Страница

Искать на сервере

Версия для печати текущей страницы

Форумы

[Форумы] [Регистрировать] [Редактировать личные данные] [Редактировать Настройки] [Поиск] [Личные сообщения] [Список участников] [FAQ] [Войти]
Форумы Алтайская школа политических исследований Новая тема Тема закрыта ВЫБОРЫ ГУБЕРНАТОРА
( 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Автор ВЫБОРЫ ГУБЕРНАТОРА
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-15 14:16
На форуме Алтайской школы политических исследований мы начинаем обсуждение ситуации вокруг выборов главы администрации Алтайского края. Все заинтересованные в этом эксперты могут высказать свои мнения и прогнозы о ходе и ожидаемых результатах избирательной кампании. Приглашаем принять участие в обсуждении этой темы!

P.S. ВНИМАНИЮ УЧАСТНИКОВ!
Мы заинтересованы в демократичном обмене мнениями, поэтому воздержимся от строгой цензуры и запретов. Но сообщения, отклоняющиеся от темы, содержащие оскорбления или нарушающие другие нормы этики, будут немедленно удаляться!

Для того, чтобы адресно вести дискуссию, мы рекомендуем авторам либо зарегистрироваться на форуме, либо подписывать свои сообщения каким-то одним ником.

Дополнение от 22 марта.

Дорогие коллеги! Наш форум работает ровно неделю. Итоги: 120 сообщений, более 2300 просмотров. Такая активность, на наш взгляд, вызвана не только актуальностью темы, но и тем, что многие лишены иной возможности опубликовать свою точку зрения. В этом смысле форум сыграл роль "отдушины". Однако хотелось бы еще раз напомнить: главная цель нашего форума - провести экспертный анализ развития ситуации. Уже выявился круг вопросов, которые явно нуждаются в прояснении.

Например:

1. Извлек ли А. Суриков правильные выводы из очень неблагоприятных для него и его команды результатов голосования? Сумеет ли он переломить протестные настроения избирателей?

2. Какова тактика М. Евдокимова перед вторым туром? Предпринимаются ли попытки создать реальную команду управленцев на случай победы? Если да, то кто в нее входит?

3. Какие силы стоят за "кадровой революцией", которая может произойти в нашем крае - угольные кампании, кемеровский губернатор, Кремль? Какова в этом вопросе позиция президентской администрации?

И еще - некоторые пожелания по стилю ведения дискуссии. Большая просьба:
- не уводить дискуссию от главной темы;
- не переводить разговор на личности;
- не заниматься агитацией в пользу того или иного кандидата;
- не приводить длинные цитаты;
- выражаться, насколько хватит сил, литературным языком.

Просим также либо зарегистрироваться на форуме, либо подписывать сообщения каким-то постоянным условным именем.

С Богом!

ДОПОЛНЕНИЕ от 24 апреля.
Еще одна просьба. Чтобы сделать форум максимально полезным и конструктивным, мы просим экспертов ответить на два вопроса:

1. Каковы, на Ваш взгляд, главные претензии населения к действующей краевой власти?

2. Какие изменения в политике необходимо сделать той команде, которая будет управлять в крае после 4 апреля?

Просьба ответить тезисно и по существу. Обещаем, что в обобщенном виде передадим Ваши мысли тому, кто будет находиться в губернаторском кресле после 4-го апреля.

Организаторы форума могут не разделять мнения, высказываемые участниками; они также не отвечают за точность сведений, приводимых участниками.

При использовании материалов форума ссылка обязательна.

© Алтайская школа политических исследований, 2004.

_____________________________________________

Вот одно из мнений:
"Самый интересный и непредсказуемый результат принесли нам губернаторские выборы. Действующий глава администрации набрал лишь немногим больше голосов, чем популярный артист, вместе с которым они и выходят на второй тур. На мой взгляд, причины ошеломительного успеха Михаила Евдокимова во многом объясняются неготовностью команды действующего губернатора к таким вызовам. Дело в том, что Александр Суриков пытается идти фактически на третий срок. За время его губернаторства корабль власти давно уже сильно 'оброс ракушками'. Сложились устойчивые номенклатурно-коммерческие кланы. В крае фактически не осталось легальной оппозиции, независимых СМИ и партий, которые осмеливались бы хоть на какую-то критику. Всеобщий 'одобрямс' прозвучал накануне выборов от представителей всех партий, явно не адекватно отразивших реальные настроения избирателей. Придворные социологи услужливо представили администрации нужные прогнозы. Между тем, давно известно, что льстецы и конформисты уводят от реальных проблем и усыпляют бдительность. Более того - они также способны предать "стареющего льва" в самый критический для него момент. Результат первого тура - не столько заслуга самого Евдокимова, сколько протест людей против официоза, против застоя, против всевластия чиновников. Сам Евдокимов воздействует в своей агитации не столько на разум, сколько на чувства людей. Программа "народного губернатора" весьма декларативна, и до сих пор не ясно, какая за ним стоит команда. На мой взгляд, версия о поддержке Евдокимова отдельными финансово-промышленными группами явно недостаточна. Такая 'революционная' кампания была бы просто невозможна без молчаливого одобрения Кремля. К тому же и сам "русский Шварценеггер" постоянно ссылается на свою встречу с Путиным. На мой взгляд, Центр дает таким образом понять нашему губернатору, что вряд ли будет дальше терпеть главу региона, пытающегося проводить свою собственную политику 'красного' или 'розового' пояса. Что ждет нас во втором туре? Можно вспомнить сходную ситуацию 1996 года, когда сам Александр Суриков отнял во втором туре власть у Льва Коршунова. Тогда были выплески компроматов, переманивание членов команды и т.д. Но в целом пока еще ничто не предрешено. Все будет зависеть и от тактики кандидатов, и от позиции Кремля, и от того, на чью сторону склонится большинство тех избирателей, которые придут на голосование".

Ю.Г. Чернышов, д.и.н., профессор, директор АШПИ

[ Это Сообщение было отредактировано: АШПИ в 2004-04-10 14:03 ]
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-16 09:31
ВЫБОРЫ В АЛТАЙСКОМ КРАЕ:
КОММЕНТАРИЙ ПРЕДСЕДАТЕЛЯ ПРАВЛЕНИЯ
'ШКОЛЫ РЕАЛЬНОЙ ПОЛИТИКИ' КОНСТАНТИНА ЕМЕШИНА

14 марта в Алтайском крае одновременно с президентскими состоялись выборы в местные органы власти. В течение дня 15 марта к председателю правления 'Школа реальной политики' Константину Емешину ряд средств массовой информации обратились за комментариями. Ниже приводится часть из них.

Вопрос:Вы прогнозировали победу действующего губернатора А.Сурикова в 1-м туре, но этого не случилось.
Ответ: На старте кампании при появлении кандидатуры Евдокимова сразу же где-то 20-25% протестного электората заняло позицию артиста - им было не важного за кого - лишь бы 'против Сурикова'. Этого не хватало для того чтобы вывести выборы на 2-й тур. Далее все зависело от формирова-ния этого поля протеста. Команда Сурикова на первых порах не придала значение такому 'наезду', но потом была использована агрессивная тактика использования административного ресурса в крае и особенно в Барнауле - перед муниципальными властями были поставлены краевым руководством жесткие требования и чиновники взялись их ретиво исполнять. Каждый ма-газин был оклеен плакатами Сурикова, руководителей разного уровня при-нуждали постоянно твердить о поддержке Сурикова, организовывались встречи, на которые почему-то приходил не сам Суриков, а его доверенные лица, которые были не убедительны и зачастую не организованными - по-стоянно опаздывали на эти встречи. Все это вызвало лишь отторжение кан-дидатуры действующего губернатора и рост протеста. В результате в Бар-науле Суриков проиграл Евдокимову.
В районах штаб Сурикова также опирался на действующих глав. Но вы-боры показали, что почти половина глав сама 'пролетела' на собственных выборах. Насильное вовлечение партий для поддержки Сурикова также вы-звало лишь негатив. Вызвала улыбку листовка о борьбе с чужаками, которую подписали партийные лидеры правых, левых и центра. Левые, особенно коммунисты были возмущены стремлением Сурикова прислониться и к ле-вым и к правым и к центру. В результате - лидеры левых вроде бы фор-мально поддержали Сурикова, но реально рядовые коммунисты не разделя-ли такую 'всенародную' любовь. Полным нонсенсом была поддержка Сури-кова со стороны правых. Центристы сами теряли свои позиции и поэтому их поддержка Сурикова не придавала силы губернатору.
В результате - последняя неделя перед выборами была проиграна ко-мандой Сурикова, т.к. протест против действующей власти только нарастал.
Думаю, что в сложившейся ситуации только нестандартные ходы Сури-кова смогут переломить ситуацию роста протеста перед вторым туром (на-пример, срочное введение в свою команду новых людей или, например, из-менение системы управления краем - создание Правительства края с пред-ложением возглавить его главному энергетику Шабалину, занявшему 3-е ме-сто в губернаторской гонке) . Простым административным давлением - 'Го-лосуй за Сурикова' можно вызвать лишь рост протеста.
Евдокимову остается надеется, что Суриков не сумеет остановить волну протеста и кроме этого у залетной команды есть шансы повысить свой рей-тинг также за счет обозначение своих кандидатур в правительство края. Они также могут пригласить Шабалина.
Вот почему прогноз, прогнозом, но реальными процессами всегда мож-но управлять и направлять их в ту или иную сторону.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-16 12:30
Мнение В.Рыжкова с сайта "Банкфакс":

Altay Daily Review 16-03-2004

--------------------------------------------------------------------------------
(12.12) ВЛАДИМИР РЫЖКОВ О ВЫБОРАХ В АЛТАЙСКОМ КРАЕ: ФОРМУЛА "ПУТИН-СУРИКОВ-КОЛГАНОВ" ДАЛА ТРЕЩИНУ В ЦЕНТРАЛЬНОМ ЭЛЕМЕНТЕ.
16 марта официальный сайт депутата Госдумы Владимира Рыжкова распространил комментарий политика по поводу итогов выборов в алтайском крае. Стоит отметить, что итоги голосования оказали большое воздействие на Владимира Рыжкова - если еще недавно он описывал итоги деятельности действующего губернатора в самых ярких красках, результаты выборов заставили депутата серьезно изменить свое мнение - теперь действия властей края оцениваются им на грани "двойки". Впрочем, новые оценки в позиции Рыжкова коснулись не всех областей - неудача регионального правого блока, который он фактически возглавил, объясняется им лишь нехваткой времени для развертывания этого проекта. Приводим полный текст заявления пресс-службы депутата.

Депутат Государственной Думы от Барнаула Владимир Рыжков считает, что результаты выборов в Алтайском крае очень тревожны: итоги голосования показывают что ситуация в крае не благополучна, что люди не довольны положением дел, что власть в крае и на местах перестала слышать людей, оторвалась от них, и реакция избирателей взаимна и вполне закономерна. Депутат отметил, что это было заметно еще в декабре, во время думской избирательной компании, когда на встречах люди говорили, что недовольны уровнем заработной платы, отсутствием перспектив развития и положением дел в крае. Владимир Рыжков отметил, что губернатору сейчас срочно нужно сделать серьезные выводы. Александру Сурикову важно показать, что у него есть полное понимание всей сложности ситуации, есть воля к переменам и представление, как ускорить развитие края. Сигнал избирателей нужно воспринимать с пониманием, отметил депутат от Барнаула, люди проголосовали так, как считают правильным: "Надеюсь, что ко второму туру Александр Суриков сумеет убедительно продемонстрировать то, что он услышал общество, понял, чего ждет народ, и тогда избиратели его поддержат более уверенно".
(...) В целом результаты выборов в Алтайском крае, по мнению Владимира Рыжкова, настораживают, "ставят много вопросов и свидетельствуют о том, что люди не доверяют многим политикам и требуют перемен. Это предупреждение. Люди пока еще не поставили двойку краевым и местным властям, но предупредили, что эта двойка может быть. Надо с уважением относиться к людям, к их проблемам и сделать выводы".

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-16 18:01
Главное событие губернаторских выборов произошло на Алтае. "Единственным реальным претендентом, согласно данным опросов, является действующий глава края Александр Суриков, за которого готовы проголосовать 68% опрошенных. Вторым по популярности признан Михаил Евдокимов, известный эстрадный артист, который может набрать 9,2% голосов" - такой прогноз накануне выборов давали ученые из Центра социальной экспертизы, анализа и прогноза факультета социологии Алтайского государственного университета. В понедельник стало известно, что, по предварительным данным, Суриков набрал 47,36% голосов, Евдокимов - 39,42%, и они продолжат борьбу во втором туре.

Еще месяц назад на Алтае все было спокойно. Проведя там два дня в составе группы московских журналистов, корреспондент "Известий" и его коллеги не сумели обнаружить ни одного сомневающегося в победе идущего на третий срок Сурикова. Некоторые местные политологи вообще рассматривали выдвижение Михаила Евдокимова как один из способов привлечь избирателей на участки для голосования, чтобы выборы вообще состоялись. Допривлекались.

- Евдокимов совершил превращение, которое удается мало кому из его собратьев по цеху: он преобразовал свою абсолютно неполитическую известность в электоральную поддержку, - заявил вчера "Известиям" гендиректор Всероссийского центра изучения общественного мнения (ВЦИОМ) Валерий Федоров.

По мнению экспертов, успех Евдокимова показывает, что система, в которой безраздельно доминирует губернатор, устойчива только на первый взгляд. Все великолепие моноцентризма исчезает, стоит лишь появиться действительно новому популярному в народе кандидату. Анатолий Шведов. День Евдокимовых. http://www.izvestia.ru/elections2004/article45288

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-16 21:33
Дмитрий Негреев, газета "Свободный курс"

Люди голосовали за Евдокимова по разным причинам. Одни из-за того, что он нравится им как артист. Другие шутки ради. Третьи из чувства протеста против плохой жизни. Жизнь у многих действительно не сахар. Но почему никто не задумался, что голосует за артиста, а не опытного политика, руководителя? Артист может сыграть любую роль. Хоть губернатора, хоть президента. Сыграть, но не быть. Выступать на сцене и руководить краем - это разные вещи. И не надо говорить про Шварценеггера. В Америке функции губернатора совсем другие и ситуация в экономике, вообще в жизни, проблемы не те, что у нас. Поэтому, идя голосовать 4 апреля, надо хорошо подумать. Чтобы потом четыре года не смотреть смешной спектакль. Такое у меня мнение.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-16 23:45
Сан Санычу Сурикову, заслуженному пенсионеру Алтайского края:

Давайте негромко, давайте вполголоса,
Давайте простимся светло.
Неделя, другая и мы успокоимся,
Что было, то было. Прошло.
Конечно, ужасно, нелепо, бессмысленно...
Ах, как бы начало вернуть?
Начало вернуть невозможно, немыслимо.
И даже не думай, забудь.
Займемся обедом, займемся нарядами,
Заполним заботами дни.
Так легче. Не так ли? Так проще. Не правда ли?
Не правда ли, меньше болит.
Не будем хитрить и судьбу заговаривать.
Ей-Богу, не стоит труда.
Да-да, не авось, не небось, не когда-нибудь,
А больше уже никогда!
Ах, как это мило,
Очень хорошо,
Плыло и уплыло,
Было и прошло.
Давайте негромко, давайте вполголоса,
Давайте простимся светло.
Неделя, другая и мы успокоимся,
Что было, то было. Прошло.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 09:06
Тает снег, а с ним надежда...
Куш огромный уплывает...
Штаб артиста-юмориста
Мечет и рыдает.

Господа приезжие! Господа залетные! Господа поклонники и сторонники Михаила Сергеевича! Господа хорошие!
Вас приглашают к серьезному разговору, если, конечно, вам есть что сказать.
Оставьте ваши упражнения в рифмовании для альбомов ваших девушек.
Хотелось, чтобы этот обмен стишками был первый и последний на этом форуме.
Относитесь с уважением к людям края, которым собираетесь управлять.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 10:07
Господину из "Свободного курса": Вы наверно еще ДО СИХ ПОР не осознали, что произошло. Вот Суриков,какой бы (...) ПРЕДУПРЕЖДЕНИЕ МОДЕРАТОРА: НЕ ХАМИТЕ! не был, кое-что понял. Вы прицепились к имиджу Евдокимова: "шут", "артист"...Это позиция типичного провинциала. Или заинтересованного лица Сурикова. Ведь это у них единственный аргумент, что Евдокимов - шут. Да не в профессии дело!! Если Суриков всю жизни в Автодоре штаны протирал, то он идеальная фигура? Главное не профессия. Главное - организующий стержень. Правление Сурикова являет собой последние годы застоя Брежнева. Тогда руководители партии и правительства тоже рапортовали об успехах. А на деле - прогнившая до костей номенклатура. Не шутки ради народ голосовал за Евдокимова! Опостылило ему руководство Алтай-баши!

[ Это Сообщение было отредактировано: АШПИ в 2004-03-17 11:55 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 10:11
По сути, второй тур выборов говорит о том, что Суриков уже проиграл. Это поражение, господа хорошие. Хотим мы того или нет. И причина отнюдь не в том, что Суриков как-то не так руководит краем. Причина в его недальнозоркости и закостенелости, что проявляется прежде всего в принципах формирования собственной команды. Когда людям, уже не отвечающим требованиям "апостолов исполнительной власти" (простите уж за такую образность), никто не указывает на дверь. Практически все замы губернатора имеют свой большой и хорошо развитый бизнес. Который является гарантом обеспечения жизнедеятельности в случае расставания с креслом. Более того, этот бизнес напрямую связан с безграничными возможностями, которые открывает их владельцам нынешнее место работы. В такой ситуации попросту пошло говорит об идейности, стремлении работать на край, вникать в его проблемы и решать их без оглядки на тезис "А что я буду с этого иметь?" Делать ставку на людей, озабоченных только собственным обогащением - правильно ли? Это не моральный аспект. Просто не надо путать дела края с делами его "слуг". Это Сурикову есть что терять. Чертову, Шойхету с его аптеками и уж тем более Германенко с хорошим бизнесом в столице - терять нечего. Им просто есть чем рискнуть. Я молчу про возраст нынешних руководителей. И не надо ссылок на опыт, который приходит с годами. Есть еще и такие понятия, как образование, профессионализм, трудоголизм и свежие идеи. Где в крае такие люди? У нас их нет. Потому что нынешней власти они не нужны. Экономисты, хозяйственники, управленцы куда более молодого возраста. "Все смешалось в доме Облонских" - служение государству и собственному промыслу. Чиновники в такой ситуации сначала работают на себя, а потом, параллельно, на регион. Исключительно с позиций собственной выгоды: этому помогу, он мне пригодится еще, а эти - пусть хоть мхом порастут.
И еще: помните английское "я не настолько богат, чтобы покупать дешевые вещи"? Это про подход к нынешней избирательной кампании г-на Сурикова. Зачем приглашать специалистов и бороться за власть, если мы и так победим? Недооценка противника - признак глупости, уж простите. Тем более, в ситуации, когда возможностей оценить реальную угрозу - более чем достаточно, даже если использовать только местные ресурсы. Прибавьте сюда полное отсутствие гибкости мышления в процессе кампании, когда стало очевидно - кто и какими методами пытается пролезть в губернаторское кресло. Неумение или нежелание мобилизоваться в считанные часы, начать не менее активное наступление. Да Бог с ним, с наступлением - хотя бы не менее активное участие в процессе... У нас что, своих светлых голов нет?! Обязательно надо мечтать о каких-то крутых пиарщиках из столицы?! При таком-то количестве высших учебных заведений! Вместо этого - пассивный, безынициативный Андрей Ляпунов, неспособный взять на себя малейшую ответственность, самостоятельно принимать решения, наконец даже элементарно работать с прессой! О какой победе может идти речь в такой ситуации? Только о поражении. Глупом, предсказуемом и вне всякого сомнения - заслуженном.
И последнее. Хотелось бы, чтобы проигравшая (уже проигравшая, даже если победит во втором туре выборов) администрация поняла: столь "достойное" ведение предвыборной кампании, столь явная слабость, пренебрежение окружающими людьми, пассивность и равнодушная дистанциированность,- все это повернуло мысялщих людей, и прежде всего - из чмсла работников СМИ, спиной к Сурикову и его команде. Это не значит, что они будут во втором туре поддерживать клоуна Евдокимова с его кукловодами. Просто даже в случае победы Сан Саныча последующие 4 года будут не самыми приятными в его жизни. Пресса будет остра на язык. И будет напоминать норных псов. Сдержать это не видится уже никакой возможности. Поздно. Потому что Аккела промахнулся.

С ув. DWR
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 11:12
Дмитрий Негреев - анониму

Скажите, пожалуйста, это у Евдокимова есть организующий стержень? В чем он заключается? Когда и как Евдокимов продемонстрировал, что он у него есть?

Я настаиваю на том, что Евдокимов - артист, за которым стоит режиссер. Режиссер этот хочет за несколько миллионов долларов, потраченных на выборы Евдокимова, приобрести целый край. Прежде всего интересуют поставки угля, полиметаллы, зерно и, конечно, бюджет.

Так что если при Сурикове застой (во многом я согласен с этим определением), то при Евдокимове будет просто разворовывание. Вполне возможно, за его спиной.

Никаких свежих ветров уж точно не будет. Евдокимов, даже если бы участиме в выборах было его личной инициативой, для этого свершенно неподходящая фигура. Хотя бы эстетически. Ну и что, что он давно живет в Москве? Корни-то у него деревенские и представления все патриархальные: построил дом, красивый забор...

Грустно. Вроде образованные и умные люди (я о тех, кто на этом форуме), а клюнули на такую дешевку.
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-17 11:15
Quote:
On 2004-03-16 21:33, Anonymous
Дмитрий Негреев, газета "Свободный курс" wrote:

Артист может сыграть любую роль. Хоть губернатора, хоть президента. Сыграть, но не быть. Выступать на сцене и руководить краем - это разные вещи. И не надо говорить про Шварценеггера.

Хорошо, господин Негреев, давайте вспомним тогда президента Рейгана. Про него наш ЦК КПСС тоже твердил, что он шут, артист, паяц. А он взял и поднял США из сложнейшей ситуации! Да только за одно решение проблемы безработицы его там до сих пор уважают и любят!

Стыдно вам развешивать ярлыки не разобравшись в деле. Вы ведь, кажется, разбирались в политике?

С уважением, Андрей Максимов

[ Это Сообщение было отредактировано: andy в 2004-03-17 11:22 ]
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 11:19
Дмитрию Негрееву.
Согласен с вами. Как вы смотрите на организацию "круглого стола" в прямом эфире Евдокимов-Суриков плюс политологи плюс СМИ.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 11:29
Дмитрию Негрееву: Я не могу понять насчет эстетики Евдокимова. Вам лично в нем что-то не нравится? Я думаю у него подходящий образ для нашего колхозного края с соответствующим колхозным менталитетом. Почитайте "Алтайскую правду" внимательно - каким языком написано. Так вот это язык нашего края. И Суриков такой же весь. Но все это глобальное болото надо хоть как-то менять. Второй тур - это уже победа. Хоть какая-то. Может, (...)Суриков (...)задумается. То что Вы про Евдокимова написали - это очевидные ярлыки от товаров неизвестного происхождения. Какие многомиллионные вложения,о чем Вы? Тогда бы Мы везде и всюду видили портерты евдокимовские. Вот я в городе за всю предвыборную кампанию только в ТРЕХ МЕСТАХ видел агитку Евдокимова. Аргумент смешной. Какая (...) мафия? Что за бред? Мы еще не подняли вопрос о суриковской мафии...

МОДЕРАТОР: коллега, не заставляйте нас тратитить время на редактирование - ведь то же самое можно сказать приличным языком!

[ Это Сообщение было отредактировано: АШПИ в 2004-03-17 12:13 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 11:35
Дмитрий Негреев - Andy

У господина Рейгана было побольше политического опыта, чем у господина Евдокиомва. Рейган окончил колледж. Работал спортивным комментатором на радио. Работая в Голливуде, Рейган был не только актером, но и а ктивным профсоюзным деятелем, даже президентом профсоюза киноактеров. Он долгое время сотрудничал с "Дженерал Электрик", где не только вел телепрограмму "Дженерал Электрик Театр", но и ездил по филиалам фирмы и проводил собрания с целью улучшения производственного климата. Сначала состоял в демократической, а затем в республиканской партии, занимался партийной работой.

И только, накопив огромный политический опыт, Рейган избрался губернатором Калифорнии, а уж затем президентом США.

К своему политическому взлету Рейган готовился лет тридцать.

Может быть господину Евдокимову немного поучиться?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 11:42
Дмитрий Негреев - анониму

Именно колхозному краю и не нужен губернатор-колхозник. Если бы в 1996 году губернатором стал Назарчук, было бы намного хуже. Суриков-то пообразованнее и поразвитее будет. И на вещи смотрит шире. Все, конечно, относительно. Наверное, есть более продвинутые губернаторы, чем Суриков. Но у нас-то выбор на сегодня - Суриков-Евдокимов. За Суриковым - опыт, знание ситуации, авторитет. За Евдокимовым - пылкая народная любовь, которая очень быстро пройдет.
Изменить/Удалить это Сообщение Ответить с цитатой
( 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.236187 seconds.

Новости | Университет | Студенты | Преподаватели | Ученые | Абитуриенты | Поиск | Карта | Главная страница
Copyright © 1994-2001 Алтайский государственный университет
Разработка и техническая поддержка © Центра Интернет АГУ
Команда разработчиков сервера
Web-design © Dmitry Ivanov
Центр Интернет АГУ Алтайский государственный университет Каталог ресурсов Сибири


[Форумы] [Регистрировать] [Редактировать личные данные] [Редактировать Настройки] [Поиск] [Личные сообщения] [Список участников] [FAQ] [Войти]
Форумы Алтайская школа политических исследований Новая тема Тема закрыта ВЫБОРЫ ГУБЕРНАТОРА
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 11:45
Умный человек, образованный, способный мыслить вне жалких категорий "поспать", "пожрать" да "развлечься" - никогда не будет голосовать за Евдокимова. Это очевидно. И очень печально, что протестные безликие массы, дессидентствующие на фоне собственного относительного благополучия (как правило, к сожалению), решили поддержать балаган. Именно они не задумываются, что цирк (читай - пиарщики Михаила Сергеевича) уедут, а клоуны (читай - сам Евдокимов и засланные казачки, называющие себя командой) останутся. И смеяться придется всем нам. Как там у Моцарта? "Жизнь - это смех, даже когда по щекам текут слезы". И эта жизнь с большой долей вероятности все-таки начнется. После 4 апреля. Евдокимов - жалкая марионетка, которую опытные пиарщики вовремя и целенаправленно спрятали в Верх-Обском. И все разговоры очевидцев, что Михаил Сергеевич попросту "запил" на фоне всей этой люмпенской псевдореволюции, катализатором которой неожиданно явился - хоть и имеют основание быть (благо есть такому поведению масса примеров только алтайского присхождения), однако не являются первопричиной "удаления от центра". По информации информированных источников, Евдокимов на данный момент психологически крайне неустойчив. Ситуация в его понимании вышла из под контроля, однако как-то повлиять на нее сам он уже никак не может. Впрочем, как и с самого начала избирательной кампании. Пока Евдокимов не придет в норму, не будет готов к нужным ответам на каверзные вопросы местных журналистов - искать встреч с ним попросту бессмысленно. А пиарщики прекрасно знают: молчание - золото. И его эквивиалент в долларах от экономики отдельно взятого региона не зависит.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 11:46
Вы господа оба хороши! Ну нельзя же сравнивать Рейгана и Алтайский край. Евдокимов - это протестная фигура, противопоставление тому каменному веку, который сложился у нас. Вот Путин молодец - реформы власти делает. Но что до нас - как об стену пресловутый горох. У нас свое летоисчисление, как в Туркмении. И своя власть, которая "не даст в обиду" от иностранных интервентов ...Черт! Читал недавно предвыборные материалы Сурикова и как будто окунулся в старые подшивки газет конца 70-начала 80 годов....С чего-то должно начатся. С абсолютно новой команды. Надо еще разобраться: кем, сколько и почем у нас скуплено.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 11:53
Непробиваемые!!!! Вы опять со своим шутом?? это уже не смешно и плоско....Кому нужен нищему народу авторитет Сурикова?? Авторитет крестного отца? Это старый человек (...), который ЛЮБЫМИ СПОСОБАМИ держится за власть и не чурается принципами и метаниями в разные стороны. Насчет народа...Да, вот такие мы: пожрать, попить, поваляться... Вот такой народ и надо уважать. Он и выбирает...А вы к имиджу Евдокимова прицепились...Другую грязь не можете подобрать к Евдокимову??

МОДЕРАТОР: зачем же так нервничать, любезный? Поверьте, спокойные и обдуманные аргументы могут быть гораздо сильнее.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-17 12:19 ]
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-17 12:01
Quote:

On 2004-03-17 11:35, Anonymous Дмитрий Негреев wrote to Andy:

У господина Рейгана было побольше политического опыта, чем у господина Евдокиомва.

Еще не вечер

Quote:

вел телепрограмму "Дженерал Электрик Театр"

я не слишком подробно слежу за творческой карьерой г-на Евдокимова, но он, вроде тоже что-то вел. Хотя такого спонсора как GE у него нет, не спорю.

Quote:
но и ездил по филиалам фирмы и проводил собрания с целью улучшения производственного климата.

гастроли? :о)

Quote:
Сначала состоял в демократической, а затем в республиканской партии

врага надо знать в лицо? а переход из партии в партию - это позитивный политический опыт?

Quote:
И только, накопив огромный политический опыт, Рейган избрался губернатором Калифорнии, а уж затем президентом США.

Ну про президентство я не говорю, но борьба за губернаторское кресло может оказаться ступенькой наверх.

Quote:
К своему политическому взлету Рейган готовился лет тридцать.

Вопросы на засыпку - сколько лет готовился к своему "политическому взлету" вновь действующий президент РФ? не кажется ли Вам, что это несколько странный критерий - предпенсионный возраст и не менее 50-и?

Quote:
Может быть господину Евдокимову немного поучиться?

Может, не спорю. Учиться надо всем. В том числе и г-ну Сурикову.

Только к чему мы стремится, поддерживая старую партийную номенклатуру?

Зачем нам губернатор, "прыгающий" из партии в партию (не вступая, конечно, он ведь "человек почти беспартийный") в угоду политической коньюктуре?

Губернатор, заминающий "для ясности" аферу с Барнаулстроем?

Андрей Максимов

[ Это Сообщение было отредактировано: andy в 2004-03-17 12:06 ]

[ Это Сообщение было отредактировано: andy в 2004-03-17 12:10 ]
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 12:16
Итог выборов был закономерен и предопределен.
При всей жалости к А.Сурикову, как к человеку, хочу сказать, что за годы его правления, и даже правления его предшественников, исполнительная и законодательная власть в крае не сделала ничего хорошего тем, кто привел их к власти - жителям нашего края. Еще страшнее то, что у власти стоят одни и те же люди, которые думают, что они вечны и незаменимы. Этакие 'князьки' местного масштаба. Посмотрите на основной состав 'первых', 'вторых', 'третьих' лиц в администрации края. Это в основном люди предпенсионного и пенсионного возраста. Некоторые из них уже страдают старческим маразмом. Где молодежь? Коммунистов критиковали за многое, и в чем-то это критика была обоснована. Но в 'застойные времена' была очень хорошая практика - это растить кадры и двигать кадры, т.е. готовить себе замену способную принимать самостоятельные решения - руководить. На протяжении последних лет в администрации края этим практически не занимались. Несколько поколений чиновников администрации я считаю просто потерянными. Им не дали вырасти, они хорошие исполнители, но управлять большинство из них неспособно. И это по-настоящему страшно: Кадровая проблема, в настоящий момент, затронула не только краевой аппарат управления, эта беда коснулась и всех отраслей экономики края. Поэтому 'вливание свежей крови', встряска этого болота, она просто необходима.
Кризис краевой власти на лицо. Это случилось не сейчас, это было заметно уже давно. Я это понял еще в первый год работы в администрации края. (Да, я 'имел честь' послужить в свое время на государевой службе:). Правда, хватило меня не надолго. Опротивело заниматься дутыми цифрами и фактами, опротивело заниматься самообманом и обманывать людей:
И еще. По тому, как власть относиться к тем, кто ее зачастую представляет и обеспечивает ее функционирование, т.е. 'рядовым' работникам администрации, тоже очень многое можно сказать. За ту заработную плату, которую глава платит тем, кто на него 'пашет', кто обеспечивает его имидж и 'вес', высококлассные специалисты работать в администрации края не будут. Работник администрации, у которого нет своего угла, когда денег хватает только на то, чтобы выжить, а не жить, нормально работать никогда не будет. Отсюда и коррупция в наших органах власти: Нищий и голодный чиновник - страшный:
Противно и стыдно смотреть на жалкие потуги администрации удержать власть любой ценой, на обливание грязью и навешивание ярлыков на основного конкурента, на беззубость наших 'неЗАВИСИМЫХ' СМИ, на 'политическую проституцию' некоторых краевых политических движений и партий.
За родину, - наш край обидно, за людей, которых превратили в быдло и которые не могут оторваться от совковой психологии:
Я думаю, у нас все будет хорошо, все получится. 'Не все ж в деревне дураки:'.

К М.С.Евдокимову и его штабу я не имею никакого отношения.
Извините за сумбур. Накипело:

ОТ МОДЕРАТОРА: как раз не сумбур! Все бы так высказывались - честно и по существу! Что касается наших СМИ, то за них просто стыдно. Берут интервью, а потом вырезают из него все, кроме того, что заранее было нужно (т.е. то, что понравится действующей власти; вся критика вызывает у журналистов панический страх и не доходит до зрителей и читателей). Мне кажется, эта однобокость и официозная тенденциозность нашей прессы уже сыграла и еще сыграет плохую службу Сурикову.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-17 12:30 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 13:17
Дмитрию Негрееву.
Да, за Евдокимовым стоит режиссер. Фамилию режиссера все знают - Путин В.В. Этот режиссер не нравится Дмитрию Негрееву, так же как и артист Евдокимов. Ну что же, это ваше чиновничье право! А вот простому народу нравится и режиссер и артист, и это правильно! Кому быть губернатором, решают прежде всего, в кремле, а избиратели просто подтверждают или опровергают это решение. Так вот в Алтайском крае, Суриков не оправдал доверие кремля. Кто будет губернатором? Я думаю вопрос решенный, или будет решен ближайшие дни.
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-17 13:18
Quote:
On 2004-03-17 11:46, Anonymous wrote:
нельзя же сравнивать Рейгана и Алтайский край
Рейган здесь был упомянут в качестве примера. И пример этот иллюстрирует, что навешивание ярлыков "шут", "артист" в уничижитьельном смысле, по поему мнению, неконструктивное, недальновидное и безосновательно занятие.
---
Андрей Максимов
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 14:09
Господа! Послушайте мнение рядового жителя Алтайского края. Алтайский край - это болото! И как раз грамотные и образованные люди это понимают! У кого есть возможность уехать работать в соседние области - делают это! И лично я по хорошему завидую жителям Новосибирска, Кемерово, Омска, Томска и т.д. Поэтому... я не за Евдокимова, потому как он, действительно, скоротечная кандидатура, чей-то ставленник и т.п. Надо сначало разобраться в его "полезности". Но я против нашей сегодняшней жизни, я против Сурикова и его команды! Поэтому поставила и поставлю галочку напротив фамилии Евдокимов! Потому что, господа, хуже уже не будет! Что продавать, когда уже и так все продано?!
Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-17 14:26
Quote:

On 2004-03-17 11:45, Anonymous wrote:
Умный человек, образованный, способный мыслить вне жалких категорий "поспать", "пожрать" да "развлечься" - никогда не будет голосовать за Евдокимова. Это очевидно.

То есть? отсюда следует? что он будет голосовать за Сурикова? Бред!!! Посмотрите на результаты выборов и поймите, что вы не правы. За Евдокимова проголосовал БАРНАУЛ!!! - город, который живет НАМНОГО лучше села, но , как следует из результатов голосования ХОЧЕТ ЖИТЬ ЕЩЕ ЛУЧШЕ! Город, который намного образованне всех вместе взятых деревень.
Город, где по сравнению с деревней намного меньше людей живут на уровне "поспать", "пожрать" да "развлечься".

А за Сурикова проголосовала забитая деревня, которой он 8 лет обещает, что она будет жить лучше. А она живет только хуже и хуже (я регулярно бываю в одной деревне, видел и некоторые другие). Город за прошедшие 4 года, по моему мнению, действительно стал жить немного лучше. Но кто сказал, что благодаря губернатору?
Quote:
И очень печально, что протестные безликие массы, дессидентствующие на фоне собственного относительного благополучия (как правило, к сожалению), решили поддержать балаган.

Сам то понял, что сказал?
Особенно круто про "относительное благополучие" - типа вы и так лучше всех живете - молчите в тряпочку!!! А мы не хотим молчать в тряпочку - мы хотим сказать действующей власти, что она нас не устраивает, нравиться это кому-то или нет.

Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-17 14:35
Кстати, интересующиеся могут сходить суда
http://altnet.ru/~gsm/forum/viewtopic.php?t=4313&postdays=0&postorder=asc&start=0
и почитать еще одно обсуждение выборов
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-17 14:59
На алтапресовском сайте
http://wwww.altapress.ru/5076/
есть очень забавное изложение пресс-конференции губернатора.

Там он практически открытым текстом говорит о своей неспособности работать по-новому. "Мы оказались не готовы к новым предвыборным технологиям" - финиш! Вероятно, нашего губернатора ждет еще немало открытий - например, что зарплата в 19 250 р - это совсем не так много, как он любит это представлять. А остальные чиновники получают ведь еще меньше! И нам говорят, что они за такие деньги работают. И кто этому верит?
Нет, конечно, по сравлению с тем, что получают учителя и врачи - это много, но кто считае что они получают достойную их труда зарплату?

Мож отправить Сурикова двумя селами поруководить? - говорят зарплата главы сельской администрации 10 000 - я думаю, он справится.

Кстати, я не являюсь ни фанатом, ни даже сторонником Евдокимова (пока, по-крайней мере). Дайте другую кадидатуру, Но Суриков должен уйти - по-крайней мере два положенных срока он отработал, и что бы там не принимали наши депутаты, какие бы лазейки не оставляли приближенным к телу, мое мнение - закон должен быть один для всех.
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 15:02
Андрюхе Максимову:
Привет, Андрей. Так я не понял все-таки - ты за Евдокимова что ли? Или просто против Сурикова? Или тебе вообще все по барабану? Хотя не похоже. Кстати, не трудись напрасно - в споре Негрееву ты проиграл, очевидно. Не надо сравнивать Мишку и Рейгана. Не тот масштаб :) Однако еще глупее, как мне кажется, поняв, что увяз в болоте, поджигать окружающий тебя лес. В надежде, что твое собственное положение от этого станет лучше. Оно действительно изменится - сам с головой и нырнешь в это болото, так припекать будет.

Анониму:
Уважать быдло, которое только и любит - пожрать, поспать и развлечься? Простите, любезнейший - 1917 год слава Богу миновал... Кстати, вас не Владимиром Ильичом зовут, нет? :)

Quote: Противно и стыдно смотреть на жалкие потуги администрации удержать власть любой ценой, на обливание грязью и навешивание ярлыков на основного конкурента, на беззубость наших 'неЗАВИСИМЫХ' СМИ...

Беззубость наших независимых СМИ определяют их хозяева. Прежде всего. А про Евдокимова... Людям мыслящим такой губернатор не нужен. И такой, как Суриков, тоже - согласен. Но нет кандидатуры. Пока. А вы все дружно купились на обыкновенный довольно таки топорный пиар. "Что же плачу я, о боги? Ничему не учатся люди. Увы, с тех пор и до сего дня".

Quote:Дмитрию Негрееву.
Да, за Евдокимовым стоит режиссер. Фамилию режиссера все знают - Путин В.В.

Хватит уже смешить :))) Нет за Мишкой никакого Путина. Вы хоть центральную прессу-то читайте иногда. Думаю, в скором времени Путин об этом заявит сам...

С ув. dwarkin
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 15:11
DWR: Если бы была другая кандидатура - я проголосовал за нее. Но из двух зол выбирается меньшее. В Сурикове гадости больше. А кроме Евдокимова никакого другого способа нет противопоставить Срикову. и кандидат ПротивВсех тоже не поможет.

Владимир (не Ильич,не Владимирович).
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-17 15:18
Юра, полностью с тобой согласен по всем пунктам. Хотел только добавить, что г-н Суриков в погоне на третьим-четвертым сроком сдал свое место в Совете Федерации. Он просто его продал за право еще "порулить".

А кто сейчас вспоминает, что по Конституции Федеральное Собрание (а не президент) является наивысшим органом власти?
---
Андрей Максимов
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 15:20
Владимиру:

У вас, уважаемый, что-то напутано с выбором того, какая же из "двух зол" меньше :) Если руководствоваться этим приницпом (что я, кстати, тоже делаю), то у меня лично получается - за Сурикова. Не правда ли, странно? :) Склонен считать, что попросту абсолютно не владеете реальной информацией о том, что же было сделано в крае хотя бы за последние 4 года. Жаль. Искренне. Потому что только конкретные факты при трезвом анализе и могут помочь разобраться со всем этим пеплом.

С ув. DWR
Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.247812 seconds.

Новости | Университет | Студенты | Преподаватели | Ученые | Абитуриенты | Поиск | Карта | Главная страница


Автор ВЫБОРЫ ГУБЕРНАТОРА
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-17 15:30
Quote:

On 2004-03-17 15:20, Anonymous wrote:
Владимиру:

У вас, уважаемый, что-то напутано с выбором того, какая же из "двух зол" меньше :) Если руководствоваться этим приницпом (что я, кстати, тоже делаю), то у меня лично получается - за Сурикова. Не правда ли, странно? :)

Что же странного - право выбора
Оценочные функции просто разные.
Quote:

Склонен считать, что попросту абсолютно не владеете реальной информацией о том, что же было сделано в крае хотя бы за последние 4 года. Жаль. Искренне. Потому что только конкретные факты при трезвом анализе и могут помочь разобраться со всем этим пеплом.

С ув. DWR

Ну если и не всей, то некоторой владеем. См. мое предыдущее сообщение.
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 15:37
ToYuriN

Маловато будет. Информации у вас, однако. Впрочем, не волнуйтесь. Евдокимов победит во втором туре. С такими деньгами на кампанию, и с такой бригадой по ее обслуживанию. А уж тем более - с такой абсолютно некритичной оценкой того, на что эта бригада "покупает" электорат. Ведь вас, Юрий, даже не смущают те очевидные колоссальные огрехи в той надуманной "программе", которую предлагают избирателям. На сленге это называется, уж простите, "пипл схавает". И потом мы посмеемся вместе. Если я вас правильно идентифицировал, то мы оба найдем возможность иметь более-менее сносный доход. Кстати, ваша BMW еще жива?

С ув. DWR
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-17 15:41
Привет, Сергей!
Quote:
On 2004-03-17 15:02, dwarkin wrote:
Привет, Андрей. Так я не понял все-таки - ты за Евдокимова что ли? Или просто против Сурикова? Или тебе вообще все по барабану?
Я - за себя. И так в первую очередь относиться к выборам любой человек. Не "сбиваться в стаю" (С), не кричать, что он за родную землю, за народ, не говорить как Наташка "люблю я его и переживаю", а думать что лично ему лучше:

  • губернатор, который подминает под себя закон
  • или человек, который может им быть симпатичен как человек, но которого они еше не знают
Про последнего много плохого говорят, но "у меня на заборе что написано? а там дрова лежат!" (С)
Выбор все еще действующего губернатора тоже кому-то может быть полезен, но пусть каждый несет ответственность только за свой выбор!
Quote:
Кстати, не трудись напрасно - в споре Негрееву ты проиграл, очевидно. Не надо сравнивать Мишку и Рейгана. Не тот масштаб :)
На этот вопрос я уже ответил выше. И с Негреевым я не играю. (объяснение причин - autocensored)
Quote:
Однако еще глупее, как мне кажется, поняв, что увяз в болоте, поджигать окружающий тебя лес. В надежде, что твое собственное положение от этого станет лучше. Оно действительно изменится - сам с головой и нырнешь в это болото, так припекать будет.
Поджигать? лес? в болоте?! ;о))
ОК.

У тебя своя точка зрения на все происходящее, а у меня своя. Ну вот и ладненько.
---
Андрей Максимов

[ Это Сообщение было отредактировано: andy в 2004-03-22 18:26 ]
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-17 15:41
Quote:

Хватит уже смешить :))) Нет за Мишкой никакого Путина. Вы хоть центральную прессу-то читайте иногда. Думаю, в скором времени Путин об этом заявит сам...

С ув. dwarkin

Может, конечно, и скажет. Но что ему мешало раньше об этом сказать?

А прессу центральную мы тоже иногда читаем - где-то было такое мнение: Кремль вполне устроит, если "розовый" губернатор, пытающийся быть чересчур независимым от Кремля, уйдет. К сожалению не помню, где это написано.
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-17 15:47
Quote:

On 2004-03-17 15:37, Anonymous wrote:
ToYuriN

Маловато будет. Информации у вас, однако. Впрочем, не волнуйтесь. Евдокимов победит во втором туре. С такими деньгами на кампанию, и с такой бригадой по ее обслуживанию. А уж тем более - с такой абсолютно некритичной оценкой того, на что эта бригада "покупает" электорат. Ведь вас, Юрий, даже не смущают те очевидные колоссальные огрехи в той надуманной "программе", которую предлагают избирателям.

Я прекрасно понимаю, что у Евдокимова нет программы. По крайней мере, пока.
Quote:

На сленге это называется, уж простите, "пипл схавает". И потом мы посмеемся вместе. Если я вас правильно идентифицировал, то мы оба найдем возможность иметь более-менее сносный доход.

Лучше более, чем менее.
Quote:

Кстати, ваша BMW еще жива?

С ув. DWR

??? Никогда не имел BMW. Впрочем, думаю, что перепутана только марка машины.
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 16:11
Говорят, в данный момент Суриков вставляет пистон алтайсим ректорам за то, что против него проголосовала молодежь
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 16:49
DWR: я ценю Ваше личное мнение. Однако не надо его смешивать с РЕАЛЬНОЙ ситуацией в крае. НЕ В АДМИНИСТРАЦИИ, в которую сливают цифры услужливые господа с районов (слава Богу, народ их не стал терпеть, судя по результатам выборов). Уж я то знаю, как они получаются эти цифры, наездился по коммандировкам. То что сделано в крае из положительного - это результат позавчерашнего дня. Суриков другие проблемы решал. И не надо Сурикова с успехами края увязывать. Во-вторых Суриков ни в какие рамки реформ Путина не вписывается. Что хорошего сделал? Он тот мавр, который уже свое дело давным-давно сделал. Я лично не хочу продолжения каменного коммунистического века.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 17:06
Автор "Итог выборов был..."

В нашем родном крае еще до выборов начала ходить поговорка:
"Лучше четыре года смеяться, чем еще четыре года плакать!". И это действительно точно характеризует общий настрой свободно мыслящих людей, а не рабов смирившихся с обстоятельствами и согласными, еще по крайней мере, на 4 года барахтанья в болотной жиже.
Прозрейте господа! Порочную систему, сложившуюся в крае, надо менять. Необходимо повернутся к простому люду лицом, а не задним местом. Время СТАРПЕРов проходит, пора двигаться вперед, а не стоять на месте.
А что касается итогов второго тура, то как-бы он не закончился, я думаю все из этой компании извлекут определенный урок.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 18:48
Дмитрий Негреев

Трижды согласен с тем, что из результатов выборов всем нужно сделать выводы. Да, у нас не самая эффективная власть. Неповоротливая, неумеющая быстро отвечать на вызовы. Не самая образованная. Список можно продолжать. Все это так. Но альтернатива-то какая? Ну не может быть альтернативой Евдокимов. Я уж не говорю о том, что нужного управленческого опыта у него нет. Главное то, что он подставная фигура. Не сам же он идет на эти выборы. Зачем же за кота в мешке голосовать? Будет он, если победит, зиц-председателем, а рулить всем в крае будут совсем другие люди, которых никто не видел и не знает. Может быть, они будут молодые и динамичные. Но работать будут только на себя и точно будут знать, что, поработав, уедут отсюда. А мы останемся.

ОТ МОДЕРАТОРА: Дима, а как Ваше расследование по поводу этих "других людей" - зашло в тупик? Чудеса, но никто толком не может сказать, откуда в край пришли миллионы долларов...

[ Это Сообщение было отредактировано: АШПИ в 2004-03-17 19:00 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 19:10
Автор "Итог выборов был..."
Вопрос Дмитрию Негрееву (кстати, нам раньше приходилось с Вами встречаться...).

А нынешняя власть не работала на себя? Довереннное лицо А.Сурикова поливая М.Евдокимова грязью на встрече с избирателями припомнил ему всю недвижимость которая у него есть. Между прочим, официально задекларированную.А про скромные "котеджи" краевого руководства - молчок! А люди, сидящие в зале администрации Октябрьского района, живут здесь. Они прекрасно знают чьи "грибочки" понатыканы в Барнауле и в пригороде. Не надо пугать воровством. Воровать уже нечего... Все уже своровано и разграблено. Один только ЗСВ, и что с ним в итоге сделали, чего стоят...
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 19:21
ВИКТОРИЯ КРАХМАЛЕВА
Уважаемые коллеги! Не стоит в агитации за кандидата Евдокимова спекулировать фамилиями известных людей. Разговоры о том, что президент Путин якобы поддержал Евдокимова и чуть ли не благословил его баллотироваться на пост губернатора края, не имеют под собой реальной почвы. То же самое можно сказать про Тулеева, про Назарбаева и еще ряд известных персон.

ОТ МОДЕРАТОРА: Виктория, извините, но лучше вести дискуссию в одном месте, поэтому мы перенесли текст сюда.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-17 19:27 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 19:23
Новая публикация - новая информация для размышления.
- Михаил Сергеевич в прошлом номере 'КП-на-Алтае' различными экспертами и участниками выборов были прокомментированы итоги избирательной кампании. Соблюдая принцип равноправия кандидатов мы предоставляем всем кандидатам возможность оценить прошедшие выборы. Что вы думаете о первом туре кампании по выборам главы администрации Алтайского края?
- Важнейшим результатом выборов считаю первое за многие годы голосование, когда действующей власти не дали решить все вопросы о власти заранее, без учета мнения избирателей. Не суды, не закулисные переговоры, не держатели административного аппарата, а сами люди определяли, кто будет руководить краем. Нам удалось сказать правду, несмотря на все препятствия, о которых знаете не хуже меня. И наша правда была услышана.
Мои избиратели поддержали не просто Евдокимова. Мои друзья и соратники прямо заявили: власть, ты перестала замечать простых людей; власть, ты забыла, кто дал тебе твои полномочия, зарплаты, казенные машины; власть, однажды ты возненавидела тех, кто зависит от тебя. Протест избирателей Евдокимова не был направлен против какой-то отдельной неприятной черты на лике администрации края.
Мы голосовали против сложившегося в регионе унизительного отношения к людям.
Мы голосовали против барства и беспамятства властной элиты. Как спел когда-то Владимир Семенович Высоцкий, 'нет ребята, все не так, все не так как надо'. Изменим, выстроим заново.
Люди поверили в перемены и это главный итог выборов для меня, Михаила Евдокимова.
Все знают, не буду повторять, как отчаянно цеплялись за остатки власти мои оппоненты. Большей грязи, большей мерзости невозможно было выдумать. Но им не верят. И не поверят уже никогда.
Спасибо вам, родные мои, земляки, сторонники друзья. Мы объединились и выковали первую победу. Мой прогноз: будет и вторая победа.
Сегодня вокруг знаменитого здания на площади Советов сгрудились остатки некогда бравой гвардии старого режима. Как побитые псы сегодня выглядят те, кто еще вчера бахвалился перед честным людом своей силой. Но заемную силу, данную когда-то народом, мы отберем, вернем ее истинным хозяевам. Итогом первого тура выборов я считаю возвращение к людям их чувства собственного достоинства, ощущения, что они хозяева на своей земле.
Много говорят о черном пиаре, который якобы моя команда привезла на Алтай. Это мяукает черный кот, которому в темной комнате прищемили хвост. Я знаю кому выгодно отвлечь внимание людей от истинных проблем края. Еще спрошу с тех, кто стремится задурить нам головы сказками. А те, кто меня обвиняю, пусть заметят бревно в своем глазу.
Пока не поздно, покайтесь перед людьми. Хватит нас упрекать, обзывать дураками. Ведь, кстати, когда некоторые говорят, мол обманули жителей края, то это значит, что их считают какими-то умственно неполноценными. Нельзя нас обмануть, за людьми мудрость, за нами опыт и знания.
И лучшим итогом первого тура выборов для меня стало бы покаяние власти. Я призываю виновных в развале, в обнищании края прекратить истерику, не строить хорошую мину при плохой игре, а начать извиняться перед избирателями. Покаяние - вот, что исцелит ваши души, развращенные властью и безответственностью.
Последнее, что хочу сказать, о выборах. Мне стыдно за тех, кто подтасовывал результаты, стыдно за тех, кто вдохновлял или заставлял нарушать закон. Мне больно за край, который попытались в очередной раз изнасиловать. Цинично. Зло.
Но я здесь для того, чтобы остановить, защитить. Я не люблю драться ради драки как таковой. Но защитить слабого, остановить хулигана, пресечь преступные деяния моя задача, моя миссия на этих выборах.
Пользуясь возможностью, хочу еще раз поблагодарить всех, кто отдал свои голоса за меня. Низкий поклон тем, кто помогал мне в агитационной работе. Спасибо тем, кто приходил на встречи, не боялся угроз, презирал опасность и поверил в правду, ради которой только и стоит жить. http://www.evdokimov.alt.ru/comment-01.php

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 19:38
Правильно ли Суриков понял "сигналы"?

Банкфакс, Altay Daily Review 16-03-2004
--------------------------------------------------------------------------------
(17.04) АЛЕКСАНДР СУРИКОВ ПОНЯЛ "СИГНАЛЫ ОБЩЕСТВА" И СОБИРАЕТСЯ УЧЕСТЬ ИХ "В СЛУЧАЕ ПОБЕДЫ".
Это было главной темой заявления Александра Сурикова, сделанного им на первой в ходе предвыборной кампании пресс-конференции 16 марта. Как сказал действующий губернатор, основных причин отсутствия у него победного результата в первом туре две: протест так называемых социально незащищенных слоев населения и черные PR-технологии.

И если первый факт (низкий уровень жизни населения) в Алтайском крае - вещь печальная, но общепризнанная (хотя в проголосовавших за Евдокимова Барнауле и Бийске уровень жизни как раз наиболее высок), то ко второму факту, по мнению губернатора, здесь оказались не готовы. Именно поэтому, считает Суриков, обычная работа его предвыборного штаба оказалась недостаточно эффективна. При этом Суриков отметил, что во время подготовки ко второму туру выборов работать в штабе продолжат те же люди, что и раньше - перемены будут в деятельности штаба. "Технологиям можно противопоставить только технологии", - заявил кандидат, но уточнил - "однако компромат против соперников мы использовать не будем". По неподтвержденным официально данным, заявление губернатора о "технологическом прорыве" вполне обосновано - ряд барнаульских пиарщиков говорят о прибытии в город команды специалистов агентства "Никколо М", ранее уже участовавших в местных кампаниях (например, эти специалисты некогда консультировали штаб Владимира Рыжкова).

О будущем Александр Суриков сказал, что "в случае победы" сконцентрирует свое внимание на социальной политике, а также реформе краевой администрации - "для преодоления большой части барьеров, мешающих скорейшему дохождению помощи для малоимущей части населения".

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 19:42
Если уж на то пошло зайдите на http://www.man-league.com/cgi-bin/zabor.pl почитайте сказку
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 20:48
Дмитрий Негреев

Думаю, тема недвижимости и прочей собственности в данной ситуации не самая актуальная. Если начать в ней копаться, можно выяснить много чего интересного. Например, почему Евдокимов не задекларировал свой дом с красивым забором в Верх-Обском, который он построил. Он о нем на всех встречах рассказывает: вот, мол, заработал, наконец, денег, купил машину, построил на родине дом, теперь есть, где остановиться.
Вопрос заключается в другом: кто будет руководить краем? Человек, которого все знают именно как руководителя, или приезжий с непонятно какой командой. Евдокимов на все вопросы о том, кто за ним стоит, отвечает для дураков: президент и команда умных людей, которые уехали с Алтая. Теперь они рвутся назад. Фактов того, что его поддерживает президент нет никаких. Про умных людей - очень туманно и расплывчато.

Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.249365 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-17 23:15
Негрееву:
Вот не пойму: что ты пытаешься доказать? Мышление должно развиваться целенаправлено, а не соскальзывать в одно место. Это твои аргументы против Евдокимова? Блин! Это все косвенно и неинтересно. Вот ты хоть ЧТО-НИБУДЬ услышал у оппонентов цельного для себя?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 09:04
Так написано в прессе (и на этом форуме)
Quote:

"Единственным реальным претендентом, согласно данным опросов, является действующий глава края Александр Суриков, за которого готовы проголосовать 68% опрошенных. Вторым по популярности признан Михаил Евдокимов, известный эстрадный артист, который может набрать 9,2% голосов" - такой прогноз накануне выборов давали ученые из Центра социальной экспертизы, анализа и прогноза факультета социологии Алтайского государственного университета.

А так в газете "За науку"
Quote:

Прогноз социологов во многом оправдался

- Успех артиста М. Евдокимова просто феноменален. Чем Вы объясняете это обстоятельство, Святослав Иванович?
- Мы его предсказывали. Еще полтора месяца назад, когда мы провели первый опрос, нам удалось показать динамику роста популярности и рост рейтинга Евдокимова на основе известности его у нас и соответствующей пиаровской поддержки. При этом была налицо некоторая самоуспокоенность команды А.А. Сурикова - мы давали объективную оценку этому факту. Хотя и не делали прогнозы, что Евдокимов победит, но предполагали, что при таком развитии событий возможен второй тур и Суриков может "повиснуть" на 50% плюс минус три процента. Оно так и получилось.

Известный борец с евреями С.Григорьев - великий социолог! Он все предсказал с точностью до процента!!!

Нескромный вопрос: а что это за неграмотные социологи работают на социологическом факультете АГУ? И не там ли работает известный борец с евреями?
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-18 09:09
Путин-местного-разлива (официальная, кстати, информация) "намерен провести реформу исполнительной власти по примеру того, как сделал Президент РФ на федеральном уровне".

У нас что, станет еще больше чиновников?!
---
Андрей Максимов
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-18 09:14
Quote:
On 2004-03-18 09:04, Anonymous wrote:
...
Нескромный вопрос: а что это за неграмотные социологи работают на социологическом факультете АГУ?
Там работают люди разные, насколько я знаю.
Quote:
И не там ли работает известный борец с евреями?
Ты знал! Ты знал! :)
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-18 09:15
Quote:

On 2004-03-17 18:48, Anonymous wrote:
Дмитрий Негреев

Трижды согласен с тем, что из результатов выборов всем нужно сделать выводы. Да, у нас не самая эффективная власть. Неповоротливая, неумеющая быстро отвечать на вызовы. Не самая образованная. Список можно продолжать. Все это так. Но альтернатива-то какая? Ну не может быть альтернативой Евдокимов. ... Но работать будут только на себя и точно будут знать, что, поработав, уедут отсюда. А мы останемся.

ОТ МОДЕРАТОРА: Дима, а как Ваше расследование по поводу этих "других людей" - зашло в тупик? Чудеса, но никто толком не может сказать, откуда в край пришли миллионы долларов...

[ Это Сообщение было отредактировано: АШПИ в 2004-03-17 19:00 ]

Мне нравится, то что и как пишет Дмитрий Негреев в "Свободном курсе". По-крайней мере, до сих пор нравилось. Мне непонятно, почему все (Рыжков, в частности, и вся местная пресса) кинулись защищать Сурикова по принципу "лучше плохой свой, чем хороший чужой". Почему такое предубеждение против "варягов". Ведь не далее как во вчерашнем СК статья о том, как приезжая команда подняла и поднимает котельный завод.

Есть два непонятных для меня момента.

1. Все кричат, что за Евдокимовым стоят чьи-то большие деньги, но никто не может сказать чьи. Хотя, возможно, одного указания на их источник хватит для того, чтобы навсегда потопить Евдокимова.

2. Все говорят, что Москва поддерживает Сурикова, что президент об этом скажет, но президент молчит. Более того, молчат и первый, и второй каналы (по-крайней мере в новостях), а эти рупоры президента уже давно могли бы высказать его позицию. Но складывается ощущение, что Москва ждет и предпочитает не вмешиваться. Почему ей может быть выгодна победа Евдокимова, я уже писал.
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-18 09:16
Quote:
On 2004-03-18 09:04, Anonymous wrote:
Так написано в прессе (и на этом форуме)
...
А так в газете "За науку"
Вот, кстати, ссылочка http://zn.asu.ru/issue.shtml?i_n_seq=847&a_n=17#17

[ Это Сообщение было отредактировано: andy в 2004-03-18 10:07 ]
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-18 09:37
Quote:
On 2004-03-18 09:15, YuriN wrote:
Мне непонятно, почему все (Рыжков, в частности, и вся местная пресса) кинулись защищать Сурикова по принципу "лучше плохой свой, чем хороший чужой". Почему такое предубеждение против "варягов".
Юра, а может, это одно из проявлений ксенофобии? Люди не могут сделать над собой усилие, чтобы заставить себя уважать человека априори, боятся что при новом человеке что-то поменяется ("он не владеет ситуацией") и они в этй ситуации окажутся лишними, что придут молодые да борзые ("с непонятно какой командой"), а они, такие опытные и заслуженные, останутся не у дел...

Страх тоже может править людьми. Но надо не боятся что-то изменить, ведь никто на этом форуме так и не сказал, что Суриков - руководитель, который их полностью устраивает. Все твердят только о том, что лучше известное зло!

P.S. Рыжков, как мне кажется, отдельная песня - он вынужден отдавать политические долги Сурикову. Но и он осторожничает - а вдруг люди выберут Евдокимова? а ему тут еще работать!
---
С уважением,
Андрей Максимов
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 10:04
Автор "Итог выборов был..."
Дмитрию Негрееву.

Вы считаете А.Сурикова хорошим руководителем?
Вы лукавите. Хороший руководитель, управленец, никогда бы не допустил такой ситуации которая сложилась в крае. По большому счету дела вершит команда, а не глава. Недальновидность в этом плане г-на Сурикова налицо. Что делает в его команде С.Байкалов разваливший в свое время предприятие и разваливающий теперь окончательно промышленность края? Или популист и чета своему непотопляемому министру (А.Починку) А.Мишин ведающий вопросами труда и социальной сферы, которого бывший коллектив (ваши коллеги) не принял обратно? И этот список можно продолжать до бесконечности.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 11:35
Негреев - Анониму

К сожалению, не знаю кто вы и где работаете. Любой список можно продолжать до бесконечности. Ни в одной команде не бывают только хорошие игроки. Вот, например, в АГУ, когда я там учился, был профессор Бородавкин, которого все уважали и на лекции которого ходили с удовольствием, и был профессор Костенков, с лекций которого уходили толпами. Команда губернатора не может формироваться исключительно по технократическим принципам. Там всегда есть политика и от этого никуда не уйдешь. Так везде. Да и на предприятиях (любой формы собственности) - то же самое. Что, думаете, все работники одинаково эффективны.

В одном из писем зашел разговор о варягах. Дело не в том, что их кто-то боится или не боится. Вспомните, сколько было публикаций о том, как руководили Красноярским краем и Курской областью Лебедь и Руцкой, сколько там было неразберихи. Пример с заводом - из другой области. Завод покупают навсегда или надолго. Губернатор избирается только на четыре года. И потом завод - это локально.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 12:35
http://www.altairegion.ru/data/2004/03/18/news/31671.shtml Александр Суриков: "Результаты выборов в Алтайском крае показали, что необходимы изменения в законодательстве о выборах".
--------------------------------------------------------------------------------
Комментируя несостоявшиеся выборы в Барнаульскую и Бийскую думы, а также по 7 округам в КСНД, действующий губернатор края Александр Суриков отметил, что причинами протестного голосования является не только недоверие к существующей власти, но и слабая предвыборная кампания многих кандидатов, недостаток информации, а также, большое количество претендентов.

На многих участках в Барнауле, где выборы признаны не состоявшимися, на кресло в местной Думе претендовало до 12 человек. Избирателям, по мнению губернатора, сложно разобраться в таком большом количестве кандидатов, вот многие и голосовали против всех. "А если будет 40 претендентов?", - резюмировал он.

Александр Суриков считает, что необходимы изменения в законодательстве о выборах. По его мнению, нужно либо ограничить количество кандидатов, либо убрать строку "против всех".

А МОЖЕТ, ВООБЩЕ ВЫБОРЫ ОТМЕНИТЬ, И НАЗНАЧАТЬ ПОЖИЗНЕННО, РАЗ НАРОД ГОЛОСУЕТ НЕ ТАК, КАК НАДО?

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 12:44
Сегодня на АМИТЕЛе появилась новость:

"Алтайский край входит в число регионов, лидирующих по оттоку населения".

Полный текст новости доступен по адресу:
http://www.amic.ru/data/2004/03/18/news/31663.shtml?fromsigners

Новость появилась, а потом вдруг бесследно исчезла. И к чему бы это - уже начался приток???!!!

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 13:28
Quote:

В одном из писем зашел разговор о варягах. Дело не в том, что их кто-то боится или не боится. Вспомните, сколько было публикаций о том, как руководили Красноярским краем и Курской областью Лебедь и Руцкой, сколько там было неразберихи. Пример с заводом - из другой области. Завод покупают навсегда или надолго. Губернатор избирается только на четыре года. И потом завод - это локально.

А никто не боится, что на третий срок Сурикова наступит та же самая неразбериха? Срок этот последний без вариантов (если еще раз законодательство подправят - это уже слишком будет) - после нас хоть потоп.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 13:35
Мы за Сурикова. Алтаю нужна стабильность, а не забвение, которое нас ждет при заезжем барине.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 13:39
Quote:

On 2004-03-18 13:35, Anonymous wrote:
Мы за Сурикова. Алтаю нужна стабильность, а не забвение, которое нас ждет при заезжем барине.

Устал народ уже от стабильности - движения вперед хочется
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-18 13:40
Quote:
On 2004-03-18 13:35, Anonymous wrote:
Мы за Сурикова. Алтаю нужна стабильность, а не забвение, которое нас ждет при заезжем барине.
Ну вот вам и пример!
---
Андрей Максимов
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.251641 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 13:45
[quote]
On 2004-03-18 12:44, Anonymous wrote:
Сегодня на АМИТЕЛе появилась новость:

"Алтайский край входит в число регионов, лидирующих по оттоку населения".

Полный текст новости доступен по адресу:
http://www.amic.ru/data/2004/03/18/news/31663.shtml?fromsigners
[quote]
Ну, это уже давно секрет Полишенеля
Quote:

Новость появилась, а потом вдруг бесследно исчезла. И к чему бы это - уже начался приток???!!!

А это свобода слова в действии...
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 13:54
Quote:

Александр Суриков считает, что необходимы изменения в законодательстве о выборах. По его мнению, нужно либо ограничить количество кандидатов, либо убрать строку "против всех".

Маразм крепчал...
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 15:36
1. Накануне второго тура у каждого из двух кандидатов, претендующих на должность главы края, могут возрасти шансы на выигрыш в случае, если Сергей Шабалин, который по предпочтениям избирателей находится на третьем месте и получил 14 марта около 5%, заявит о своей поддержке кого-то из них - Сурикова или Евдокимова. Для Сурикова - это поддержка РАО ЕЭС, то есть Чубайса. Для Евдокимова - вариант его зама, хозяйственника и хорошего менеджера, который фактически и будет управлять краем. Безусловно, РАО выгодно получить Шабалина в качестве ключевой фигуры в администрации края. Если верна информация, что за Евдокимовым стоит финансовая группа одного из известнейших Российских олигархов Владимира Потанина, верно и предположение, что Потанин скорее, чем Суриков и его финансово-промышленная группа местного замеса, может договориться с Чубайсом и ангажирует Шабалина.
2. Шансы Сурикова и Евдокимова зависят и от ситуации на местной политической арене. Экс-спикер краевого Совета Александр Назарчук - в пику тому, что Суриков будет поддерживать назначение на пост председателя депутата ГД Леонида Хвоинского, может перейти на сторону Евдокимова - по крайней мере, снабдить его информацией и сторонниками. К тому же, еще до выборов в определенных кругах, близких к аппарату, начали циркулировать слухи о том, что новое место работы готовят себе сразу три заместителя губернатора. Яков Шойхет, якобы, намерен занять должность главного врача краевой больницы, Николаю Чертову прочат место как минимум заведующего одной из кафедр АлтГТУ, а Александр Куфаев, якобы, ведет с Минсельхозом переговоры о переходе в Аграрный Университет - в кресло ректора, вместо умершего в начале марта бессменного Юрия Загороднева.
3. Вспоминается история выборов губернатора края 96 года. Весь период агитационной кампании, Суриков (тогда еще спикер КСНД), по опросам, проигрывал действующему Губернатору Льву Коршунову 4%. А в итоге обогнал его на столько же. Аналитики, как впрочем, и избиратели, вспоминают, что Коршунов тогда отказался от участия в дебатах и почти не встречался с населением. Удивительно, но то же самое сейчас делает Суриков - видимо, не помня о том, какую плохую службу такие непопулярные шаги сослужили Коршунову. Плохо, что до объявления новой предвыборной гонки ни он, ни Евдокимов не пользуются шансами 'бесплатно засветиться' - в ситуации с Бийским пожаром, например, или трагедии с отравлениями соляной кислотой на трассе Алтай-Кузбасс. Суриков в отпуске, у руля нет никого. И никто из замов иллюзию хозяйствования не создает. Это тоже играет против.
4. И еще вопрос. За кого проголосуют во втором туре жители 35 районов, только что переизбравшие 'просуриковских' глав? В худшем случае, они будут настроены радикально против. В лучшем, сконцентрируются на персоне Сурикова и будут ждать его визита и критики местных властей, неподержанных избирателями.

Наталья Питахина
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 15:52
Вот это да! Даже не верится, Наташа, что это Вы - настолько все привыкли к тому, что наши журналисты способны выдавать один официоз...
С большинством Ваших наблюдений согласен. Мне кажется, шансы кандидатов примерно равны. Суриков еще мог бы переломить настроение избирателей, если бы извлек верные уроки. Но он говорит совсем не о том - о привлечении пиарщиков, об ограничении числа кандидатов и т.п. Такое впечатление, что он не совсем адекватен ситуации. А в СМИ идет сплошная "осанна" в его адрес, на любую критику - цензурный запрет. Добьются, что только усилят протест...
Ю.Ч.
Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-18 16:09
Quote:

Люди не могут сделать над собой усилие, чтобы заставить себя уважать человека априори, боятся что при новом человеке что-то поменяется ("он не владеет ситуацией") и они в этй ситуации окажутся лишними, что придут молодые да борзые ("с непонятно какой командой"), а они, такие опытные и заслуженные, останутся не у дел...

Мое мнение таково, что человек должен регулярно менять место жительства (город) и, соответсвенно, место работы. Иначе застой наступает. Другое дело, что в наших условиях это трудно реализовать. Но представим, например, ситуацию - в вузах, где тоже формально существует выборная система для преподавателей, запрещено более двух раз избираться в одном вузе (а еще лучше в одном регионе) - отработал 5 или 10 лет - ищи новый вуз в новом регионе, которому ты будешь нужен. Тогда глядишь, регионы, заинтересованные в качественной работе своих вузов начнут обеспечивать их сотрудникам нормальные условия. А кто не захочет обеспечивать - останется без высшей школы со всеми вытекающими.

И с администрацией такая же ситуация - все эти люди ничего, кроме края не видели (более того, многих пересаживали с одного проваленного руководящего кресла в другое), они зашорены, им не под силу генерировать новые идеи. А главное - прошло уже два срока, уступите место новым людям. И это ваши проблемы, что не подготовил Суриков приемника. Не подготовил - уйди молча, достойно.

Я давным давно, когда еще и предвыборная компания не началась, сказал, что буду голосовать против Сурикова. Достойных конкурентов ему не было видно (и сейчас нет).
Сделайте бюллетень в котором есть графа "против Сурикова", и я со спокойной душой поставлю туда галочку. Но, поскольку, такой графы нет, а голосовать "против всех" равносильно голосованию за Сурикова (убедите меня в обратном), угадайте, в какую клеточку я поставлю галочку?
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 17:09
Наталья Трофимова
Все зависит от того, насколько сильно мы хотим жить "по-другому, по-новому". Если нет альтернативы, если Суриков-Евдокимов не устраивают, давайте голосовать "против всех кандидатов". Это и будет выбор на следуюшие четыре года. В конце концов, мы выбираем того, кто нами управляет. Пусть даже он марионетка в чьих-то руках, все знают идеологию кукловода.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 17:20
"Суриков будет поддерживать назначение на пост председателя депутата ГД Леонида Хвоинского"
Хвоинский вместо ГД пойдет в КСНД? Ну-ну.
Маразм крепчал(c)

"голосовать "против всех" равносильно голосованию за Сурикова"
убедите меня в этом

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 17:21
Трофимова Наталья
То есть? отсюда следует? что он будет голосовать за Сурикова? Бред!!! Посмотрите на результаты выборов и поймите, что вы не правы. За Евдокимова проголосовал АРНАУЛ!!! - город, который живет НАМНОГО лучше села, но , как следует из результатов голосования ХОЧЕТ ЖИТЬ ЕЩЕ ЛУЧШЕ! Город, который намного образованне всех вместе взятых деревень. Город, где по сравнению с деревней намного меньше людей живут на уровне "поспать", "пожрать" да "развлечься".

Возможно, услышанная мной история добавит что-то к факту, что Барнаул проголосовал за Евдокимова. Мне рассказывала моя тетка, жена <...>, родного брата <...> У Евдокимова в Барнауле много друзей, которым он помогал знакомствами и которые помогают ему. У этих "друзей" достаточно большие предприятия в Барнауле (магазины, фабрики, заводы). И всем сотрудникам "друзей Евдокимова" была дана команда, за кого голосовать. Не уверена, что все имнено так и поступили, но что такой факт мне рассказали, это факт, прошу прощения за тавтологию.

[ Это Сообщение было отредактировано: Alexey V. Kalinin в 2004-03-18 18:33 ]
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-18 17:22
Quote:
On 2004-03-18 17:09, Наталья Трофимова wrote:
...Если нет альтернативы, если Суриков-Евдокимов не устраивают, давайте голосовать "против всех кандидатов". Это и будет выбор на следуюшие четыре года...
Безусловно, наше личное решение сильно на результаты предстоящего голосования сильно не повлияет, но мне кажется, что кандидат "против всех" не может руководить регионом...
--
С уважением,
Андрей Максимов
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 17:32
Наталья Трофимова
Безусловно, наше личное решение сильно на результаты предстоящего голосования сильно не повлияет, но мне кажется, что кандидат "против всех" не может руководить регионом...
По крайней мере (это мое мнение), если за кандидата "против всех" проголосуют 51% населения края, будут предприняты какие-то другие меры, появятся другие альтернативы. Я не знаю, какие именно, так как некомпетентна в этом вопросе, но все же тупика, как сейчас, не будет.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 18:01
Посмотрел по АТН вашу дискуссию в "Пресс-клубе" и решил задать вопрос всем журналистам подписавшим хартию о честных выборах:
"Почему, Вы говорите о том, что у нас в крае все хорошо,
А на самом деле скотником или механизатором в дервне предлагают работать за з/п 150 руб.,
и тех не платят? Ваша проблема, в том что вы не желаете это признавать или публично об этом говорить!!!"
Вот раследуйте, а после беседуйте о том, в чем должен разобраться избиратель.

Избиратель.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-18 19:42
Автор "Итог выборов..."

Согласен с последним высказыванием.
Работа в жизни человека занимает очень важное место. Человек 1/3 жизни (а то и больше) проводит на работе, еще 1/3 жизни проводит по пути на работу и с работы, и в семье, и 1/3 жизни человека приходится на сон. И первая 1/3 откладывает отпечаток на остальные 2/3. С этим некто не будет спорить: Так как же обстоят дела с 1/3 жизни у большинства работников нашего края? Плохо, и очень плохо. Средняя заработная плата одна из самых низких в сибирском регионе, не говоря уже про сравнение с другими субъектами РФ. На селе ее вообще годами уже не видели: Прожиточный минимум, утверждаемый главой администрации края, растет почему-то меньшими темпами, чем растут цены на основные услуги, продукты и товары первой необходимости. Парадокс? Парадокс: В крае процветает порочная практика выплаты заработной платы 'в конвертах'. А страдают, прежде всего, простые работяги, люди 'от сохи'. В итоге, лет через десять-пятнадцать, а то и раньше, когда из нынешних правителей края уже никого не будет у власти, мы будем иметь под окнами администраций всех уровней пикеты с плакатами 'Куда смотрела власть?', 'Где надбавки к пенсии?' и т.п. лозунгами. Хорошую 'свинью' подложила нынешняя власть тем, кто завтра придет на места нынешних чиновников. Чаще всего работники организаций края - рабы своих хозяев: Какая спецодежда? Какой отпуск? Какие льготы и компенсации? Какое социальное партнерство? Нет ничего, и не будет. По крайней мере, лет десять не будет. Просто потом жизнь заставит, так как наш край скатится в такую демографическую яму, из которой будет очень долго выбираться. Трудовых ресурсов будет катастрофически не хватать при увеличивающейся массе людей пенсионного возраста. Многие работодатели почувствовали это уже сейчас, когда не могут подобрать себе 'приличного', умного, и непьющего работника. Дальше будет только хуже. Если нынешняя краевая власть не могла справиться с вышеназванными проблемами сегодня, то завтра может быть уже поздно. Время дешевого популизма проходит, или вернее уже прошло, а администрация края этого не замечает. Мы руководим по старинке, к выборам готовимся по старинке, одно слово - действительно болото. И чем дальше, тем глубже, и больше засасывает:
Не получится у М.С.Евдокимова на этих выборах сменить власть в крае. Мы - молодежь, жители края, которым сегодня 20-30 лет сменим ее через четыре года. И плевать на то, что нам достанется разрушенное больше чем после ВОВ хозяйство. Мы поднимем свой край.
В крае должна быть здоровая аппозиция. Ее сейчас нет, но она будет. Мы - молодые, и небезразличные к судьбе края и его жителей, скоро придем:
А история рассудит потом всех, расставит все на свои места.

PS: Спасибо Наталье Питахиной, если это действительно она. Я думал, что все журналисты зашорились на действующем губернаторе...

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-19 05:56
Автору "Итог выборов"
> В крае должна быть здоровая аппозиция. Ее сейчас нет, но она будет. Мы - молодые, и
> небезразличные к судьбе края и его жителей, скоро придем:
> А история рассудит потом всех, расставит все на свои места.

При действующем губернаторе здоровой оппозиции быть не может. По многим причинам, но достаточно одного аргумента: потому что ее нет до сих пор.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-19 09:04
>http://www.amic.ru/data/2004/03/19/news/31688.shtml
"В крае отмечено значительное улучшение финансовой ситуации в сфере сельского хозяйства."
Вот и все, на что способна большенство нынешних журналистов. Никто не спорит с тем, что это правда, но у медали всегда две стороны. Не молчитете о проблемах, о больших социальных проблемах в социальной сфере сельского хозяйства. Напишите хоть одну маленькую заметочку о том, что где-то люди живут, мягко говоря, не очень хорошо. Вы подводите прежде всего тех, кому делаете эти медвежьи услуги, рассказывая только о достижениях, но замалчивая отрицательные моменты. Впрочем можете поступать, как знаете, что сделано того уж не вернешь.

С уважением читатель-избиратель.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-19 09:15
Очень умилил вчерашний "Пресс-клуб". Дискуссии не было, шло поддакивание друг другу, потому что пригласили только тех, кто служит одному хозяину (гундарины, негреевы и т.п.). И как они набросились на показанный невинный фрагмент из ролика оппонента! Не понравился им, видите ли, цветовой фон - это же явный признак черного пиара! А московская журналистка сказала чистую правду - что у нас цензура и повсеместно административное давление. Любой честный человек не будет этого отрицать. Именно поэтому ролик и не показали до выборов. И что бы ни делали нанятые властью журналисты, они лишь еще больше вредят этой одряхлевшей власти. Потому что лгут.
Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.222264 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-19 09:23
Quote:

On 2004-03-18 17:32, Anonymous wrote:
Наталья Трофимова
Безусловно, наше личное решение сильно на результаты предстоящего голосования сильно не повлияет, но мне кажется, что кандидат "против всех" не может руководить регионом...
По крайней мере (это мое мнение), если за кандидата "против всех" проголосуют 51% населения края, будут предприняты какие-то другие меры, появятся другие альтернативы. Я не знаю, какие именно, так как некомпетентна в этом вопросе, но все же тупика, как сейчас, не будет.

Наталья, Вы бы как нибудь удосужились научиться цитировать предыдущего собеседника, а то абсолютно непонятно, где Ваши слова, а где нет.

Ко всем анонимам - слабо зарегистрироваться?
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-19 09:40
Quote:

On 2004-03-18 17:21, Anonymous wrote:
Трофимова Наталья
И всем сотрудникам "друзей Евдокимова" была дана команда, за кого голосовать. Не уверена, что все имнено так и поступили, но что такой факт мне рассказали, это факт, прошу прощения за тавтологию.

Сильно подозреваю, что реакция в таком случае могла быть обратной - проверить-то невозможно кто как голосовал.

Вот в то, что вычислили голосование студентов против Сурикова, я могу поверить - многие студенты живут в общагах - а это один избирательный участок.

Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-19 10:57
Дмитрий Негреев

Хотелось бы задать такой вопрос: почему в форуме так много анонимных участников? Высказывать свою позицию, не называя имени, это, конечно, большое мужество, но хотелось бы знать, с кем имеешь дело.
Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-19 11:16
Quote:

On 2004-03-19 10:57, Anonymous wrote:
Дмитрий Негреев

Хотелось бы задать такой вопрос: почему в форуме так много анонимных участников? Высказывать свою позицию, не называя имени, это, конечно, большое мужество, но хотелось бы знать, с кем имеешь дело.

Потому, что форум (его ПО) позволяет оставлять сообщения анонимным участникам

Вы сами, кстати, до сих пор не удосужились зарегистрироваться - как минимум это означает, что любой человек может написать, что он - Дмитрий Негреев и будете потом доказывать, что Вы - не верблюд.
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-19 11:40
У нас, прогнила не только краевая администрация, тоже самое творится в районах.
Я не могу утверждать за все районы, но не по наслышке знаю что происходит в Курьинском. При активной поддержке начальников краевого масштаба, в частности Чертова, там разграбили все что можно разграбить.
Я для себя вывод сделал, я готов голосовать хоть за кого лишь бы против Сурикова и Евдокимов мне кажется не такой плохой кандидатурой.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-19 12:25
Quote:

On 2004-03-19 10:57, Anonymous wrote:
Дмитрий Негреев

Хотелось бы задать такой вопрос: почему в форуме так много анонимных участников? Высказывать свою позицию, не называя имени, это, конечно, большое мужество, но хотелось бы знать, с кем имеешь дело.

Дим, привет! А это, знаешь, у нас ЮВМ - наш директор телевидения - в последнее время любит повторять старый анекдот в "миксовом" варианте. Вот он: "В администрации края утро накануне выборов. Замгубернатора идет навтречу первому заму губернатора и, сразу после приветствия, вежливо спрашивает: "Ты за кого будешь голосовать 14-го?" тот: "За Сурикова" - Собеседник в ответ разочарованно протягивает: "Ааааа... Ну не хочешь говорить - не говори..."
Это я в смысле - почему на форуме много анонимов.... Неужели все они настолько известны и засвечены, что не хотят раньше времени портить репутацию, а? (прошу не обижаться на этот пассаж - анонимов прошу).

Вот. Всем спасибо за добрые и умные слова. Сурикову на самом деле сейчас хорошо бы было организовать форум типа этого (ну, может, чуть более конструктивный...), на тему - помоги реформировать аппарат и посоветуй, какие проблемы начать решать в первую очередь. Народ у нас мудрый и прощающий - великодушно потекли бы к Ляпунову письма с советами. Многие, между прочим, довольно осмысленно, гораздо лучше журналюг, не имея экономического образования, знают, что и как нужно предпринять. Гнушаться простыми людьми - самое большое заблуждение, последствия которого - пустота и разрушение внутреннее. А так - растет стена еще больше после его прессухи.... А вчера уж вообще - инаугурация вместо участия в расселении потерявших жилье в Бийске и вместо поездки на Алтай-Кузбасс. И, главное, кроме ГО и ЧС, ни один его зам, ни один, самый дохленький чиновничек не удосужился, хотя бы для виду, выступить и сказать - ситуации сложные, мы знаем, делаем то-то, дадим денег из резервного фонда - бла-бла-бла. Пусть даже это было бы враньем, но видимость работы-то надо создать. Совсем обнаглели, на мой взгляд... Хоть я и голосовала за Сурикова (как раз по принципу - плохое свое лучше чужого неизвестного, а еще потому, что эмоционально почему-то отношусь к его поведению, жалко мне его, костный он, закрытый, а подсказать некому), но обнаглели. Накануне второго тура меня все больше разочаровывает отсутствие всяких действий... Возникает вопрос - а команде АС это вообще надо? И чего им надо? А может, в таком случае, пошли они? Ну студень и все тут. Уже теперь думаю - ну ладно, это надо моему начальству - понятно почему, а мне-то его обязательное избрание зачем? Я не в его пресс-службе работаю, чтобы за него радеть. И если сам так глупо себя ведет, то и пусть - получит то же, что Коршунов в 96-м - кажется, ему вернется ситуация, когда он проиграет всего 4%... Не знаю, и жалко, и думаешь - а сколько можно-то? Взрослые люди, каждый делает свой выбор....
Всем, кого знаю и нет - привет и удачных выходных!!!!
Наталья Питахина.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-19 12:27
Quote:

On 2004-03-19 10:57, Anonymous wrote:
Дмитрий Негреев

Хотелось бы задать такой вопрос: почему в форуме так много анонимных участников? Высказывать свою позицию, не называя имени, это, конечно, большое мужество, но хотелось бы знать, с кем имеешь дело.

Хороший вопрос. Очевидно, люди боятся неприятностей за то, что говорят то, что думают. Почему это так у нас в крае - над этим бы тоже не мешало серьезно задуматься.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-19 12:29
Автор "Итог выборов был..."
Дмитрию Негрееву.

Присутствие большого числа анонимных участников форума лишний раз подтверждает то, что в крае нет свободы слова. Люди боятся открыто высказывать свои мнения по причине того, что потом корумпированные властные структуры обязательно отомстят. Лично я не хочу озвучить свое имя на форуме только потому, что это может навредить той организации в которой я теперь работаю. Как бывший работник администрации края я знаю как это делается. На моих глазах происходили такие акты мщения - Голивуд с его триллерами "отдыхает". Сам, лично, я ничего не боюсь.
А что касается Вас, то Вы всегда были "рупором" краевой администрации. Я Вам об этом ранее в форуме намекал...
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-19 13:19
А что наши продажные СМИ?
А вы не заметили, что наши газеты перестают покупать? Все спрашивают Московские.

Я ПРИЗЫВАЮ ВСЕХ КТО НЕ ГОЛОСОВАЛ ЗА СУРИКОВА НЕ ПОКУПАТЬ НАШИ МЕСТНЫЕ ГАЗЕТЫ! ПУСТЬ УЖ, ЕСЛИ ОНИ ЗАТКНУЛИ НАМ ЖУРНАЛИСТАМ РОТ, ТО ЗАШЬЮТ СЕБЕ И КАРМАНЫ, И ПОСЕДЯТЬ БЕЗ ДЕНЕГ. ОСОБЕННО ЭТО КАСАЕТСЯ ЧИНОВНИКОВ ОТ СМИ!

Рядовой журналист.
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-19 13:47
ОТ МОДЕРАТОРА
Дорогие коллеги! Разговор идет весьма содержательный. Хорошо, что в нем участвуют и Дмитрий Негреев, и другие - есть палитра мнений. Давайте не уходить в выяснение отношений, а займемся главным - анализом развития ситуации. Какую тактику избрали кандидаты? Если с А. Суриковым более-менее понятно, то что делает М. Евдокимов? По нашим сведениям, сегодня его видели в коридорах краевой администрации...
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-19 14:15
На Банкфаксе появилась статья Встреча Александра Сурикова с Аманом Тулеевым 18 марта все-таки состоялась - в городе Белокуриха.

Все это могут быть лишь слухи, но они отвечают на твой, Наташ (привет, кстати!) вопрос - зачем было ездить на инаугурацию (где его даже не представили как губернатора) вместо того, чтобы встречаться с потерпевшими.
Quote:
On 2004-03-19 12:25, Наталья Питахина wrote:
костный он, закрытый, а подсказать некому
Мне кажется, что за годы своего правления он создал такую систему, что вокруг него все теперь "костные" или показывают, что они такие, "дабы своим разумением не вводить начальника в смущение" (С).

P.S. Жаль, что наши "рядовые журналисты" пишут с ошибками (не с опечатками - это у всех бывает). Ну да ладно. Кстати, для того, чтобы их исправлять, можно просто зарегистрироваться. Welcome!
---
С уважением,
Андрей Максимов

[ Это Сообщение было отредактировано: andy в 2004-03-19 14:21 ]
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Artem

Присоединился: Mar 19, 2004
сообщения: 7 		Отправлено: 2004-03-19 14:35
Все думает кто-то ему поможет. С народом надо встречаться, а не с начальством!
_________________
КАВ
Посмотреть личные данные Artem Почта Artem Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-19 14:38
Плохо будет, если Суриков продастся этим людям, что за Евдокимовым стоит. Те уберут Евдокимова, а он выполнит их пожелания.
Изменить/Удалить это Сообщение Ответить с цитатой
Artem

Присоединился: Mar 19, 2004
сообщения: 7 		Отправлено: 2004-03-19 14:42
Вот он черный пиар. Один умник написал (сам хоть понял чего написал?). ВСЕ знают что наврал однозначно, и тем не менее "пипл схавал"(c) где-то выше

_________________
КАВ

[ Это Сообщение было отредактировано: Artem в 2004-03-19 14:43 ]
Посмотреть личные данные Artem Почта Artem Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-19 14:51
Quote:

On 2004-03-19 13:47, АШПИ wrote:
ОТ МОДЕРАТОРА
Дорогие коллеги! Разговор идет весьма содержательный. Хорошо, что в нем участвуют и Дмитрий Негреев, и другие - есть палитра мнений. Давайте не уходить в выяснение отношений, а займемся главным - анализом развития ситуации. Какую тактику избрали кандидаты? Если с А. Суриковым более-менее понятно, то что делает М. Евдокимов? По нашим сведениям, сегодня его видели в коридорах краевой администрации...

Что делает Евдокимов? Сначала о слухах, что ДЕЛАЛ. По одной версии, вчера в Верх_обском ему снимали абстинентный синдром после великого запоя с 13-го включительно. По другой он только вчера прибыл из Москвы от господина Абызова.
А сегодня, когда после долгих назойливых звонков нашего корреспондента Андрея Буймова в штаб, его пресс-секретарь согласилась-таки представить Евдокимова общественности - то есть на интервью кандидата телевидению. При этом место встречи обозначили, вроде бы, чрезвычайно удачное с т. зр. Пи-Ара - Новый рынок, на улице, на углу. Когда Андрей туда прибыл, начали твориться непонятные вещи - Евдокимова никакого там, естественно, не оказалось, но начались звонки пресс-секретарши Ольги, якобы в поисках Андрея. А потом к Андрею подошла неизвестная девушка и сказала, что Евдокимов рядом с рядами, где продают масло, а потом сказала другое - что он боится, как бы его не разорвали и переместился к ТЦ "Ультре" (не к "Омеге", которая рядом, а именно к Ультре, которая, как известно, около другого рынка). Что это? А мы-то было обрадовались по поводу интервью на Новом рынке - типа, вот это Пи-Ар, вот это хождение в народ, Сурикову и не снилось. А тут.... А еще известно, что вчера штабисты Евдокимова звонили в ТВ-Город с предложениями о сотрудничестве. А еще ходят слухи, что Евдокимов в итоге снимет кандидатуру, и во втором туре будет бороться Шабалин - еще если правда, что еще и Абызов из РАО финансировал его кампанию, тем более вероятно.
Или это уже массовая истерия, просто уже сами себе накручиваем и придумываем, а все тем временем идет по другому пути, или....

Наталья Питахина.

Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.240218 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-19 16:07
На ПолитСибРу о выборах новосибирского мэра
Quote:

http://www.polit.sib.ru/news/index.php?id=10672&gid=0
"Однако назначение выборов на 4 апреля может отрицательно сказаться на явке. Горизбирком получил массу обращений от избирателей, прежде всего от религиозных бабушек, которые слезно умоляют нас не совмещать выборы с Вербным Воскресеньем. Избиратели не хотят путать мирское и церковное. Люди собираются пойти в церкви и на кладбища, "нам будет не до ваших выборов", - говорят они нам. Мы должны учитывать интересы нашей самой активной части электората", - считает заместитель председателя горизбиркома Михаил Санников.

Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-19 16:10
"Теперь у команды Сурикова вся надежа на президента: Путину отправлен запрос о том, правда ли он поддерживает выдвижение Евдокимова, али как? Команда Сурикова надеется получить прямой ответ 'нет' в ближайшее время. Ну, а если ответом будет многозначительное молчание?.. Какие еще PR-маневры предпримет штаб Сурикова? Известно, что из Москвы уже выписаны столичные политтехнологи. Правда, уровень их компетентности вызывает серьезные сомнения - приехали четыре девушки "децельного", как сказала одна дама, возраста. Эти PR-пионерки и должны спасти Сурикова во втором туре. http://www.polit.sib.ru/news/index.php?id=10677&gid=0

ВЫШЕЛ БЫ К НАРОДУ ДА ПОКАЯЛСЯ...

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-19 16:26
Одна подруга, что работала в предвыборном штабе Шабалина (типа мелким клерком) сегодня позвонила и спросила. Ты мол в СМИ работаешь, разъясни кто все таки во второй тур вышел, я мол не понимаю. А то мне штабное начальство звонит и говорит, давай-ка в понедельник выходи. По второму кругу работать будем.
За кого будет работать агитаторы Шабалина ни кто случайно не знает?
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-19 21:18
Quote:
On 2004-03-19 16:26, Anonymous wrote:
...За кого будет работать агитаторы Шабалина ни кто случайно не знает?
А вот это (если поверить высказыванию Анонима) уже "black PR" by Сурикоff - представить народу что МС отказался от борьбы, распространяя среди людей (и в первую очередь среди журналистов) эту дезу, а для того, чтобы добить его и заставить народ в это поверить, договаривается с г-ном Шабалиным (или скорее с РАО ЕЭС какого-то уровня) о том, чтобы его люди начали агитацию во второй тур.

Очень цинично и умнО! Наташа, а не этой ли помощи ты ему желала?
---
С уважением,
Андрей Максимов
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-20 01:55
Quote:

On 2004-03-19 16:10, Anonymous wrote:
"Теперь у команды Сурикова вся надежа на президента: Путину отправлен запрос о том, правда ли он поддерживает выдвижение Евдокимова, али как? Команда Сурикова надеется получить прямой ответ 'нет' в ближайшее время. Ну, а если ответом будет многозначительное молчание?.. Какие еще PR-маневры предпримет штаб Сурикова? Известно, что из Москвы уже выписаны столичные политтехнологи. Правда, уровень их компетентности вызывает серьезные сомнения - приехали четыре девушки "децельного", как сказала одна дама, возраста. Эти PR-пионерки и должны спасти Сурикова во втором туре. http://www.polit.sib.ru/news/index.php?id=10677&gid=0

ВЫШЕЛ БЫ К НАРОДУ ДА ПОКАЯЛСЯ...

причём тут путин и запросы
скорее были переговоры с тулеевым ибо из кузбасса идут деньги для евдокимова
и только дурень не понимает что если выбрать
евдокимова то в течении двух лет алтай и кузбас объяединят, с губернатором тулеевым
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-20 01:57
про поддержку из москвы и с ленина 30
легко понять если знать где находится
предвыборный штаб евдокимова

голосуй за евдокимова
засиделись старики

кстати известно уже куда старичьё суриковское
пойдёт если сурикова выберут
так называемые "реформы"
Изменить/Удалить это Сообщение Ответить с цитатой
Artem

Присоединился: Mar 19, 2004
сообщения: 7 		Отправлено: 2004-03-20 08:05
Quote:

On 2004-03-20 01:55, Anonymous wrote:
причём тут путин и запросы
скорее были переговоры с тулеевым ибо из кузбасса идут деньги для евдокимова
и только дурень не понимает что если выбрать
евдокимова то в течении двух лет алтай и кузбас объяединят, с губернатором тулеевым

Я извиняюсь. "Деньги идут" - кто их видел? Может стоит вызвать налоговую полицию? Чтобы она эти деньги остановила? Или может быть лучше ГАИ?

И еще. Может быть я "дурень", но где связь между Евдокимовым и объединением с Кузбассом? Укажите мне убогому хоть один веский довод в пользу этой гипотезы. Чтобы в этом доводе не упоминалось о публикациях "свободной" прессы. Будьте так любезны просветите!

_________________
КАВ

[ Это Сообщение было отредактировано: Artem в 2004-03-20 08:10 ]
Посмотреть личные данные Artem Почта Artem Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-20 11:53
Quote:

On 2004-03-20 08:05, Artem wrote:
Quote:

On 2004-03-20 01:55, Anonymous wrote:
причём тут путин и запросы
скорее были переговоры с тулеевым ибо из кузбасса идут деньги для евдокимова
и только дурень не понимает что если выбрать
евдокимова то в течении двух лет алтай и кузбас объяединят, с губернатором тулеевым

Я извиняюсь. "Деньги идут" - кто их видел? Может стоит вызвать налоговую полицию? Чтобы она эти деньги остановила? Или может быть лучше ГАИ?

И еще. Может быть я "дурень", но где связь между Евдокимовым и объединением с Кузбассом? Укажите мне убогому хоть один веский довод в пользу этой гипотезы. Чтобы в этом доводе не упоминалось о публикациях "свободной" прессы. Будьте так любезны просветите!

_________________
КАВ

[ Это Сообщение было отредактировано: Artem в 2004-03-20 08:10 ]

а ты жди публикаций не свободной прессы
жди что тебе всё расскажут и покажут

а может ещё будешь ждать что тебе
доложат кто убил кенеди? :)

тебе голова то зачем
читай - сапоставляй - анализируй - делай выводы = ДУМАЙ
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-20 12:35
Зачем такие длинные цитаты? Не засоряйте форум!

Мне кажется, проблема Евдокимова в том, что он не представляется реальным кандидатом для думающих людей. Если бы он хотя бы показал, с кем из серьезных людей он намерен работать в случае победы (например, с Шабалиным в качестве вице-губернатора и т.п.), это могло бы привлечь к нему не только протестный электорат. Как думаете?
Изменить/Удалить это Сообщение Ответить с цитатой
Artem

Присоединился: Mar 19, 2004
сообщения: 7 		Отправлено: 2004-03-20 12:36
> а ты жди публикаций не свободной прессы
> жди что тебе всё расскажут и покажут

Я не просил рассказать и показать. Я просил привести доводы. И уж явно не у ВАС. Все ВАШИ доводы уже не имеют веса и смысла.

> а может ещё будешь ждать что тебе
> доложат кто убил кенеди? :)

Да ВЫ фантазер. В лучшем случае это признак молодости. То, что я буду делать - не ВАШЕ дело, юноша.

> тебе голова то зачем

Если это вопрос, то он в ответе не нуждается. Это опять же не ВАШЕ дело.

>читай - сапоставляй - анализируй - делай выводы = ДУМАЙ

В конце стоит знак равно. Это значит, что "-" это минусы? ВЫ приравниваете чтение к мышлению, а все остальное вычитаете за ненадобностью? Браво Ватсон. Читайте дальше. Мне с ВАМИ не по пути.

_________________
КАВ

[ Это Сообщение было отредактировано: Artem в 2004-03-20 12:37 ]
Посмотреть личные данные Artem Почта Artem Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-20 12:47
дяденька
вы не нервничайте
вы дождитесь 5 апреля и будет видно
кто доктор ватсон
у кого какие доводы и кто фантазёр :)
где минусы где плюсы

а хотите прогнозов легко
например след ректором политеха будет Чертов
след ректором сельхоза будет Куфаев
хотите узнать кем будет Шойхет? :)
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-20 12:54
Quote:

On 2004-03-19 10:57, Anonymous wrote:
Дмитрий Негреев

Хотелось бы задать такой вопрос: почему в форуме так много анонимных участников? Высказывать свою позицию, не называя имени, это, конечно, большое мужество, но хотелось бы знать, с кем имеешь дело.

Дмитрий, говорить о персонализации, когда дело касается Интернета по-меньшей мере смешно ! Говорю вам как специалист. Если мне понадобиться, я смогу написать сообщение даже от вашего имени ...
Но дело не в этом, хотел напомнить случай с двумя журналистами Шатровой и Коршуновой и публикацией о БЛВЗ. Наверно потому так много анонимных пользователей.
Наталья Питахина - я рад что вы есть, а то я уже начал думать что купили всех. Снимаю перед вами шляпу.
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-20 14:57
Интересная заметка "про нашего мальчика" на странице пресс-службы администрации АК "Более 153 тысяч человек получили срочную социальную помощь от администрации края в рамках новой программы".

Ну чтож, могут себе позволить! И не говорите мне, что это просто перед выборами они так. Они ведь о нас всех заботятся, ночей не спят...
---
С плохо скрываемым уважением,
Андрей Максимов
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-20 15:54
?Все мы - марионетки в руках всемогущего Фатума и избавление от его безграничной власти можно обрести, только уйдя в небытиё!!!?
Что мы хотим изменить? То, что уже сделано? Этого ни когда не будет!!!
На данный момент многие люди научились искусству анализировать происходящее. Как ловко, быстро и грамотно они это делают. Чудеса их творчества на лицо, убеждая в своей правоте одних, они убеждают других в обратном.
Наступил XXI век, век информационных технологий, в котором, прежде всего я, хочу осознать, кому нужны эти технологии, они нужны для использования их против человека или для человека! (Тут все хором ДЛЯ! Иначе быть не может?!) Да согласен. Но до боли обидно смотреть на происходящее, СМИ, PR-технологии это все больше набирает силу, мощь. Манипулирование сознанием ? обычное явление. Да, да обычное явление скажите Вы лет через дцать. ?Люди идите направо, люди идут направо! Люди идете налево, люди идут налево!? ( далее сплошная демагогия ). Мое мнение ? это плохо.
Сегодня у меня есть желание изменить сложившуюся ситуацию в крае, у меня есть право на выбор, право ?отдать свой голос?, который, в силу всех обстоятельств, пойдет тому или иному претенденту, есть вариант - ни кому.
До 14 марта я на 100% знал кому, и в этот день отдал промедлений, так как знал что поступаю верно. Но почему я так сделал?! Потому что мне не хватало нужной, честной, объективной информации. Но сейчас, как говорится: ?Кто ищет, тот найдет!?, проведя не много времени (хотя и всей жизни не хватит) в ?поисках истины?, могу сделать некоторые выводы для себя, и они не сегодняшнего времени:
- вся наша жизнь игра;
- все мы (?клоуны?) в игре кого-то (?кукловода?) фигуры;
- уже за нас все решено.
И, неважно куда, я поставлю эту ? ГАЛКУ, итог уже известен.
Нет ? это не пессимистическое настроение, это самая ПРАВДА.
Все имеют ПРАВО на свое мнение.
Извините, не хотел агитировать ни за кого, просто высказался, голосовать буду.
Единственное, что еще хочу сказать: ?Благодарен всем, без исключения!?
(Умеющий слушать, будет услышан.)
Тимоха.

Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-20 16:48
Quote:

И, неважно куда, я поставлю эту ? ГАЛКУ, итог уже известен.
Нет ? это не пессимистическое настроение, это самая ПРАВДА.

- Профессор, Вы пойдете на выборы?
- Нет, поскольку по теории вероятностей мой голос все равно ничего не решит.
- А если все окажутся такими умными?
- По теории вероятностей все умными не окажутся.
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.242246 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-20 17:10
АКТУАЛЬНАЯ НОВОСТЬ: Чубайсу поручено заняться региональными выборами!http://www.strana.ru/stories/03/08/26/3387/210563.html

Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
pev

Присоединился: Mar 20, 2004
сообщения: 2 		Отправлено: 2004-03-20 17:30
Уважаемые дамы и господа!

Я хорошо следила за ходом выборов. Действительно кампания М.С. Евдокимова существенно уступала по масштабам кампании А.А. Сурикова.
Теперь хочу пояснить, почему я ПОДДЕРЖИВАЮ М.С. Евдокимова.

Сначала хочу ответить Дмитрию Негрееву. Он высказался: 'Суриков-то пообразованнее и поразвитее будет'.

Мое утверждение о Сурикове следующее: 'А.А. Суриков далек от:
1)науки;
2)трудового населения;
3)сельского хозяйства.'

Отстраненность Сурикова от науки я почувствовала сама когда мы занимались научно-исследовательским проектом, во-первых, очень сложно было 'пробить' использование современных информационных технологий и методов для решения ряда прикладных задач для края, причем руководители других регионов оказались более заинтересованными в данных технологиях, чем наш глава администрации.
Конечно, я согласна, что это частный случай, однако посмотрите, сколько хороших диссертационных работ лежат на полках. Для чего Алтайскому краю столько ВУЗов, если результаты научной деятельности используются в других регионах, а не в родном? Коллеги-экономисты, также сетовали на непонимание чиновников, их нежелание понять, использовать новые результаты. Чиновничий аппарат Сурикова отделяет, дистанцирует его от науки. Поэтому мои утверждения касаются больше не лично Сурикова, а всей его команды.

По этой же причине (беспробудной бюрократии господствующей в рядах чиновников) Алтайский край находится на последних позиция среди регионов Сибири по многим показателям, в частности по объему привлеченных инвестиций, уровню социально-экономического развития. Говорят, что Евдокимов придет и будет разворовывание края или перекупка московскими бизнесменами ряда предприятий. Евдокимов еще молод, полон сил, а Сурикову уже скоро будет 70 лет! Дай бог конечно ему здоровья! Евдокимов настроен серьезно, и будет работать так, чтобы следующие выборы прошли в его пользу, поэтому делать вред краю для него не целесообразно. Даже если на наш рынок придут московские бизнесмены, то ни чего страшного не произойдет. Возьмите, например, г. Новосибирск! Сами предприятия то останутся в крае и переехать не смогут, налоговые отчисления, как отчислялись в бюджет, так и будут отчисляться. Что страшного если руководить на наших предприятиях будут опытные специалисты-профессионалы своего дела! Нет, мы лучше будем до последнего грудью закрывать наши погибающие предприятия, на которых господствует неэффективное руководство.

Отстраненность Сурикова от трудового населения очевидна. Его выступления на телевидении это лишь фарс.

Практически все структуры СМИ оккупированы Суриковым. Народ на селе выписывает Алтайскую правду, а эта газета администрации. Это один из примеров и этим все сказано!

Насчет сельского хозяйства. В своей предвыборной газете, Суриков указал, что за последние 4 года в хозяйствах края приобретено 1010 тракторов и 1060 комбайнов. В крае всего примерно 6 тыс. крестьянско-фермерских хозяйств и 700 предприятий коллективных форм собственности. Получается, что за последние четыре года примерно из 7 хозяйств приобрело 1 трактор 1 хозяйство. Эти темпы тянут наше сельхозпроизводство на дно! Повышение валовых сборов в последние годы связано, прежде всего, с благоприятными климатическими условиями. Если сравнить показатели 80-90 гг., то получится, что при самых благоприятных условиях валовой сбор зерна в крае снизился примерно на 3-4 млн. т. Данный показатель также характеризует то, что плодородие почв снизилось в крае, что обусловлено дефицитом техники, финансовых ресурсов и пр. Алтай потерял лидирующую позицию в этой сфере. Есть, конечно, и заслуги нашей администрации: проведение зерновых интервенций, однако и здесь есть проблемы!
Евдокимов личность оригинальная, мой страх его выбора заключается в неопределенности его команды и планируемой политики. Однако, я считаю, что для края лучше на посту главы иметь сильного, здорового, энергичного, готового к сотрудничеству, человека с надежной и планами на будущее, чем уставшего, больного, хотя и волевого человека.
Я уважаю и того и другого кандидата, однако мой выбор сделан и умом и сердцем.
По этой теме можно говорить часами. Сказанное доказано. На этом завершаю.
Посмотреть личные данные pev Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-20 22:58
а где у Сурикова профессионалы управленцы?

при упоминании фамилии БАЙКАЛОВ все начинают
смеяться
это человек разваливший котельный завод
полный ноль в экономике занимается у Сурикова промышленностью
или ещё один "суриковский" спец господин Назарчук бывший в своё время министром сельского хозяйства, пусть он раскажет как его выпрели оттуда за развал того самого сельского хозяйства

за Евдокимова стоит голосовать хотябы потому
чтобы сковырнуть всех этих "специалистов"
Изменить/Удалить это Сообщение Ответить с цитатой
Artem

Присоединился: Mar 19, 2004
сообщения: 7 		Отправлено: 2004-03-21 08:44
Quote:
Что страшного если руководить на наших предприятиях будут опытные специалисты-профессионалы своего дела! Нет, мы лучше будем до последнего грудью закрывать наши погибающие предприятия, на которых господствует неэффективное руководство.

Я считаю, что будет не так. На все предприятия московских управленцев на напасешься. Ими должны и могут руководить местные профессионалы. Другое дело, КТО это будет, профессионалы или "профессионалы"? И вот тут то все зависит от активности целого слоя общества, включая СМИ и профсоюзы. Власть надо направлять. Без поддержки и контроля власть становится самодостаточной и быстро забывает, кто и для чего ее избрал. Даже самая хорошая. Дай Бог, чтобы наконец это поняли ВСЕ.

С уважением.
_________________
КАВ
Посмотреть личные данные Artem Почта Artem Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-21 13:02
Тут какая то девушка (pev) говорила о Сурикове и науке.
Хм, эти слова даже если в Wordе ставить рядом, то они подчеркиваются сразу двумя - красной и зеленой линией! Зато большинство замов Сурикова защитили кандидатские, а местами и докторские диссертации. Причем их тематика - это экономика и сельское хозяйство. Все кто имеет ученую степень, знают, как она достается: отличная учеба в школе и вузе, аспирантура, обязательно 2-3 года мелом возле доски подышать надо, а потом диссертация с ее многочисленными поездками и командировками и.т.д. Это если гуманитарная наука, а если техническая - то здесь помимо теории, еще и 'железо' нужно внедрить. Совсем другое дело, если ты работаешь в краевой Администрации! Вся защита проходит на ура! Это первый этап. Второй этап - это утверждение в ВАКе, где также все решают связи и деньги.

И еще.

Последнее время, государство начало выделят деньги на науку. Эти деньги, украсть сразу, не выходя из кабинета невозможно. Ну, конкурсы там всякие, гранты и бизнес-планы, да и отчеты какие-то потом нужно представить. Так вот, все эти деньги перекачиваются в известные фирмы нашего города! Ничего плохого об этих фирмах сказать не могу, их уважают, им доверяют. Но 'откат' они делают. Особенно много денежек крутится в одной из наших местных фирм, связанной с компьютерной техникой. Ну не в этом дело. Дело совсем в другом - ранее признаваемая во всем мире Алтайская наука, стала показушной, просто как ступень в карьерной лестнице чиновника, или аббревиатурой, типа к.э.н., д.т.н. и т.д., на визитной карточке. Мне лично обидно.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-21 14:48
Дмитрий Негреев

Справедливости ради хотелось бы напомнить, что Шойхет и Псарев пришли работать в краевую администрацию уже докторами наук. Насчет защиты диссертаций чиновниками полностью с вами согласен - это атавизм советских времен, когда кандидатские защищались по мотивам учебы в ВПШ.
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-21 17:59
Quote:
On 2004-03-21 13:19, Anonymous wrote:
ХВАТИТ СЛОВ!
(картинка)
Уважаемый Андрей Сергеев!

Мне кажется, что здесь место для обсуждения, а не для лозунгов и плакатов.
---
С уважением,
Андрей Максимов

ОТ МОДЕРАТОРА: ПЛАКАТ УЖЕ УДАЛЕН. УБЕДИТЕЛЬНО ПРОСИМ УЧАСТНИКОВ ФОРУМА НЕ РАЗМЕЩАТЬ ЗДЕСЬ АГИТАЦИОННЫЕ МАТЕРИАЛЫ!

[ Это Сообщение было отредактировано: АШПИ в 2004-03-22 10:14 ]
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-21 18:06
Хорошо Вам столичным.
А в бийских форумах все еще читают "Свободный курс"
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-21 19:39
Максимову:
Да, я автор этого баннера. Меня самого раздражает запихивание картинок в сообщение. Уверяю Вас, это не я его сюда впендюрил. Это - враги. Обычно, я просто размещаю ссылку, кроме того, не злоупотребляю раскрашиванием текста, не мой стиль...

А зашел сюда, чтобы предложить прочесть новую статью Ольги Труновой:

Энергия заблуждения.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-21 19:49
Quote:

On 2004-03-21 19:39, Anonymous wrote:
Максимову:
Да, я автор этого баннера.

И ещё, просьба к админу форума, пожалуйста уберите сообщение с баннером с форума, я не давал разрешения на его публикацию здесь. Или отредактируйте сообщение, оставив ссылку на фотосайт.

Андрей Сергеев.
an24@man-league.com
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-21 19:57
Quote:

On 2004-03-20 17:10, АШПИ wrote:
АКТУАЛЬНАЯ НОВОСТЬ: Чубайсу поручено заняться региональными выборами!

И что? Вы сами то хоть читали, что там написано? ссылка от 18 февраля...
"Что же касается Чубайса, то, как вы, наверное, знаете, на прошедшем в четверг, 18 февраля, федеральном политсовете СПС Анатолий Борисович получил поручение заняться региональными выборами. На сегодняшний день участие во всех региональных кампаниях для нас - одна из основных задач. Причем, говоря об участии, я имею в виду серьезное участие, нацеленное на победу."
Где и в чём тут намёк? В том что яблочный пирог с СПС тут провалился, и теперь к этому провалу хотят приклеить второй тур выборов губернаторов? За уши тянутые "факты"...

ОТВЕТ. Любезный друг! Никогда не спешите обвинять других в невнимательности. На самом деле там идет речь про 18 марта. 18 февраля - не четверг. Эта новость самая свежая. Просто там опечатались. Что касается интерпретаций, то мы их не давали!

[ Это Сообщение было отредактировано: АШПИ в 2004-03-22 10:41 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 08:18
А кто это, Дмитрий Негреев? Единственный защитник АА?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 08:40
...яблочный пирог с СПС тут провалился, ...[/quote]

провалился потому что "специалисты" типа госпожи Араловой занимались

[ Это Сообщение было отредактировано: АШПИ в 2004-03-22 10:29 ]
Изменить/Удалить это Сообщение Ответить с цитатой
pev

Присоединился: Mar 20, 2004
сообщения: 2 		Отправлено: 2004-03-22 10:12
Quote:

On 2004-03-21 13:02, Anonymous wrote:
Тут какая то девушка (pev)Мне лично обидно.

Мне тоже обидно.

О Сурикове и науке....

Отчасти Вы правы!
Однако, почему же д.э.н. Псарев провалил инвестиционную политику в крае?
Не дали "развернуться" замы с учеными степенями?

Действительно дело в том, что к науке относятся лишь формально!
Защитил кандидатскую диссертацию и хватит! Написал чего-то сомнительного, за что переживал во время защиты, неувидели на защите и хорошо! И потом такие люди будут относиться к другим кандидатским и докторским также. Вот в чем проблема! Уже целое поколение ученых выросло и работает в таких условиях!

Все кто имеет ученую степень и она ему досталась честно действительно заработали ее большим трудом. Однако, кто варится в котле и знает как проходит защита соискателей с "большим портфелем" знают, что редко какая диссертация является действительно стоящей. Везде круговая порука! Если члены совета не одобрят, то будут проблемы у его же аспирантов.
Кстати Байкалов, тоже в науке (более чем яркий пример).

Посмотреть личные данные pev Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 10:18

Андрею Максимову. Приношу свои ивинения за издевательство над этим форумом. Андрей Сергеев здесь не причем, ему я так же приношу свои извинения.
Прошу удалить сообщения:
2004-03-21 13:02 и следующее за ним, хотя..... вот смотрю .... по FTP, кажется одно уже ты удалил. Но, все равно, прошу прощения, больше этого не повторится.

С уважением, Михаил. В.

Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.263872 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 10:39
По поводу местных "крутых" управленцев.
Назовите хоть один завод, который успешно работает без капитала из вне края?
без управленцев не алтайских

суриков много говорит о подъёме в экономике края, но этот подъём организовали те,
кто давно уже (...) на суриковскую администрацию, то же самое и в сельском хозяйстве

[ Это Сообщение было отредактировано: АШПИ в 2004-03-22 10:53 ]
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-22 11:29
ОТ МОДЕРАТОРА.

Дорогие коллеги! Наш форум работает ровно неделю. Итоги: 120 сообщений, более 2300 просмотров. Такая активность, на наш взгляд, вызвана не только актуальностью темы, но и тем, что многие лишены иной возможности опубликовать свою точку зрения. В этом смысле форум сыграл роль "отдушины". Однако хотелось бы еще раз напомнить: главная цель нашего форума - провести экспертный анализ развития ситуации. Уже выявился круг вопросов, которые явно нуждаются в прояснении.

Например:
1. Извлек ли А. Суриков правильные выводы из очень неблагоприятных для него и его команды результатов голосования? Сумеет ли он переломить протестные настроения избирателей?
2. Какова тактика М. Евдокимова перед вторым туром? Предпринимаются ли попытки создать реальную команду управленцев на случай победы? Если да, то кто в нее входит?
3. Какие силы стоят за "кадровой революцией", которая может произойти в нашем крае - угольные кампании, кемеровский губернатор, Кремль? Какова в этом вопросе позиция президентской администрации?

И еще - некоторые пожелания по стилю ведения дискуссии. Большая просьба:
- не уводить дискуссию от главной темы;
- не переводить разговор на личности;
- не заниматься агитацией в пользу того или иного кандидата;
- не приводить длинные цитаты;
- выражаться, насколько хватит сил, литературным языком.

Просим также либо зарегистрироваться на форуме, либо подписывать сообщения каким-то постоянным условным именем.

С Богом!
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 12:01
Дмитрию Негрееву:
(...). Но вы всё -равно хвалите и хвалите А.А.С. (...) Вы лучше в своей газете напечатайте мнения сотен тысяч людей, которые недовольны и вашей газетой, и состоянием в крае, и которые голосуют за М.С.Евдокимова. Почему вы не печатаеет мнения этих сотен тысяч?

ОТ МОДЕРАТОРА: вынуждены были убрать текст, где автор "перешел на личности".

[ Это Сообщение было отредактировано: АШПИ в 2004-03-22 12:18 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 12:20
Quote:
On 2004-03-22 11:29, АШПИ wrote:
1. Извлек ли А. Суриков правильные выводы из очень неблагоприятных для него и его команды результатов голосования?
Не претендуя на роль эксперта, хочу поделиться информацией (точнее - небольшим фрагментом) относительно планов дальнейшей избирательной кампании г-на Сурикова.

Действительно, информация о приезде московской команды 'Николо М' подтвердились. Они уже проводят исследования, работают с фокус-группами. На таких группах обкатываются 'новинки нынешнего сезона':

- как народ отнесется к тому, что г-н Рыжков станет замом Сурикова (и прочие 'утки');
- обрабатывают идею предвыборного 'клипа', где усталый актер вытирает грим, перечисляет кого он сыграл, а потом идет слоган 'Каждый должен заниматься своим делом'.

Аноним Анонимович
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 12:31
Есть также слухи, что идет обзвон авторитетных людей, чтобы они вошли в какую-то палату сторонников А.С.

Агентство ОБС.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 13:24
Quote:

On 2004-03-22 12:31, Anonymous wrote:
Есть также слухи, что идет обзвон авторитетных людей, чтобы они вошли в какую-то палату сторонников А.С.

Агентство ОБС.

авторитетные люди это местное "ВОРЬЁ с портфелями"
а что обещают?
увеличить взятки?
глобальные проекты на которых можно деньги мыть?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 13:39
Есть попытка ответить на поставленные вопросы:
http://www.bankfax.ru/page.php?pg=23238
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-22 13:54
Амител пишет:
Quote:
Завтра, 23 марта, с 12.00 до 13.00 редакция газеты "Алтайская правда" проводит "Прямую линию" с главой администрации края, лидером 1 тура губернаторских выборов и кандидатом 2 тура Александром Суриковым.
Значит, пошел общаться в народ? Граждане, вот и задайте ему свои вопросы! Только по результатам напишите сюда, пожалуйста...
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 14:16
а что толку?

хочется услышать мямление?
или внезапный разрыв связи? :)
Изменить/Удалить это Сообщение Ответить с цитатой
ruphantom

Присоединился: Mar 22, 2004
сообщения: 2 		Отправлено: 2004-03-22 14:46
Quote:

On 2004-03-20 17:30, pev wrote:
...
Насчет сельского хозяйства. В своей предвыборной газете, Суриков указал, что за последние 4 года в хозяйствах края приобретено 1010 тракторов и 1060 комбайнов....

А ведь не соврал [image] Действительно, примерно такое количество комбайнов и поступило в край. Только в наше сельское хозяйство, как в пустую бочку, можно закачивать инвестиции. БЕСполезно! Оно (СХ) как автодор (кузница "профессионалов"-руководителей края) - всегда требует денег, но каждую весну мы как дураки
ездим по разбитым дорогам.
Посмотреть личные данные ruphantom статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 15:03
Как же все вы увлечены невесть откуда свалившимся на Алтай Михаилом Евдокимовым... И совсем вас не смущает уже доказанный факт, что "не было к Ленину никаких ходоков". В том смысле, что никакие делегации стариков с Алтая, в медалях и орденах, Мишу не посещали. И не упрашивали его слезно на выборы двинуть. Это же элементарно, черт возьми: даже если предположить, что приехали к Сергеичу деды, поклонились в ноги - ну не безумный он совсем, чтобы все бросить и рвануть первым же рейсом край брать! Без серьезных предложений от солидных людей, без конкретных гарантированных обещаний, больших денег и твердых гарантий собственного, в том числе и материального, благополучия. А Евдокимову есть, что терять. Он не голодранец с Малой Спасской - нормальный человек, с собственным бизнесом, реноме и амбициями.
Второй момент: вообще, оно все это - Евдокимову надо? Цитирую: "Самому мне в материальном плане уже ничего не нужно" - это не про угасший интерес к жизни. Это про очень хороший материальный достаток, удовлетворенные потребности и подспудно зудящую мысль: "Жизнь - удалась". Ну а если очевидно, что не ходоки сподвигли "емельку" на царство, что маячат за спиной Евдокимова какие-то тени - зачем лгать? Ради светлого завтра? Но ведь именно благими намерениями вымощенна дорога в Ад. И сразу прошу - не передергивайте! Я не хочу сказать, что жизнь в крае при Евдокимове станет адом. Только вот и медом она очевидно мало кому покажется.
Утверждать сегодня, что Евдокимов идет один, по собственной воле и просьбе односельчан (что само по себе смешно - я по три месяца летом в селе живу, однако так и не смог почувствовать себя односельчанином) - значит лгать. Но может быть пиарщики Евдокимова назовут это временным "недоговариванием" всей правды? Позвольте, но это слишком напоминает методы работы тоталитарных сект, где изначально адепту не открывается всей глубины "учения" - дабы сразу не сбежал. Считается, что неподготовленный разум не в состоянии воспринять "истины". Потом, когда человек пообвыкнется, почувствует себя "своим" - можно будет открыть подлинный смысл. Расчет банален: вовлеченному адепту крайне сложно критически воспринимать новое знание. Это я про то, что в случае победы Евдокимова на выборах (а пока это более чем реально), стоящие за спиной фигуры выйдут из тени, станут известны все без исключения сторонники и помощники, в том числе и "крестные отцы". В подобных случаях, как правило, даже самые одиозные личности в новом свете перестают служить раздражающим фактором. Ведь Евдокимов будет восприниматься как "свой, наш, родненький". А когда папа, брат или лучший друг приглашает в гости не самого приятного для вас человека и представляет его в новых, сплошь положительных красках,- невольно пытаешься проникнуться. Психологи, психотерапевты поймут, о чем я говорю. Этакая своеобразная "апелляция к авторитету", если угодно. Кто вам не нравится больше: Чубайс, Березовский, Ходорковский? Теперь моделируем ситуацию: через неделю после поражения Сурикова на Алтай прилетает один из этих людей. Он улыбчив, харизматичен, подчеркнуто уважителен ко всем без исключения. Он поздравляет победителя, а тот сообщает всему краю (СМИ начинают активно формировать положительный образ олигарха), что олигарх - на самом деле хороший. Умный, талантливый и главное - честный. Новый губернатор говорит жителям края, что "все будет хорошо. По новому. Он убеждает: однажды вы уже поверили мне - верьте и впредь. Наше общее светлое будущее мы будем строить вместе: вы, я и люди, которым я верю. А верю я вам и вот им. Так поверьте же и вы мне. И тем, кого я привел с собой." Согласитесь, если вы на 200 процентов убеждены, что люди в команде нового губернатора - хуже не придумаешь, вряд ли сразу же разачаруетесь. Вы будете ждать результатов их совместной плодотворной работы. И верить, что именно здесь, на Алтае, они проявят себя иначе. Может и себе возьмут, но и краю достанется... Я скажу, как это называется. Это называется недальновидность, гипертрофированный оптимизм, совковый идеализм, а в отдельных случаях и сомнамбулизм (в узком психотерапевтическом смысле - повышенной внушаемости пациента).
Итак, ложь даже и во спасение - плохое начало. Тем более - для народного губернатора. А когда ее так много... Когда к власти рвутся такими методами... Все теми же "благими намерениями" при этом руководствуясь. Мой последний, и скорее - риторический, вопрос: где же вы были еще четыре года назад, господа Евдокимов и Кампания?! Когда многого из того, что Алтай имеет сегодня - попросту не было. Когда интерес к региону был минимальным? Что же такого сумела сделать за восемь лет целенаправленной работы власть нынешняя, что интерес вдруг стал столь высоким?
Тем же, кто твердо решил голосовать за Евдокимова, у меня одно пожелание: задумайтесь, уважаемые, если у нас с вами тут такое болото - зачем "трезвомыслящему человеку" (который, кстати, и пишет-то с орфографическими ошибками) с фамилией Евдокимов голову сюда совать?! С университетом потребительской кооперации за спиной, "оконченным" в 2002 году, нулевым опытом руководящей работы, полным отсутствием команды (тем, кто верит в лукавые утверждения о якобы молодой и профессиональной команде - просьба не беспокоиться), полным (!) отсутствием хотя бы частично вменяемой программы. Очнитесь люди, скоро лето. Это я в том смысле, что "к нам наше лето обязательно придет".

С глубоким уважением ко всем участникам форума и лично Юрию Георгиевичу Чернышеву,- DWR
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 15:18
Да чего не понятного-то?
Суть не в том чтобы выбрать Евдокимова
да хоть Жванецкого или Пугачёву.

Суть в том чтобы убрать засидевшихся дедов.
Они ведь сидят с коммунистических времён,
все уже погрязли во взятках.
Номенклатурщина (...) там
и детки их подрастают, и если сейчас не сковырнуть, то детки придут и тогда ещё лет 30 этого (...) будет.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-22 15:22 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 15:32
"Кто вам не нравится больше: Чубайс, Березовский, Ходорковский?"

Ну вы нашли кем пугать. Один грядущий отставник, второй в изгнании, третий в тюрьме. А почему в списке нет Бен Ладена? Хотя, конечно, хотелось бы знать, кто "главный режиссер"...
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 15:53
Quote:

On 2004-03-22 15:18, Anonymous wrote:
Да чего не понятного-то?
Суть не в том чтобы выбрать Евдокимова
да хоть Жванецкого или Пугачёву.

Суть в том чтобы убрать засидевшихся дедов.
Они ведь сидят с коммунистических времён,
все уже погрязли во взятках.
Номенклатурщина (...) там
и детки их подрастают, и если сейчас не сковырнуть, то детки придут и тогда ещё лет 30 этого (...) будет.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-22 15:22 ]

Автор "Итог выборов был..."
Совершенно согласен с этим высказыванием. Нынешняя власть, сохранившаяся с коммунистических времен, взяла от тех времен только все плохое. А то, что было хорошее (например: работа с кадрами) было незаслуженно забыто. В итоге: ни команды, ни профессионалов...
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-22 15:55
Мне кажется, что одним из направлений работы предвыборного штаба Сурикова будет запуск "утки" про создание в крае правительства во главе с "молодым и перспективным".

Однако, не смотря на то что они могут просто поменять всем таблички (как это у нас водится), это им придется успеть сделать ДО выборов - иначе эти потуги никак не напомнят избирателям "фокус" вновь действующего президента (сомнительный с точки зрения логики, но несомненно позитивный с точки зрения борьбы за голоса).

Так же появилась информация, что "Шуриковский" штаб хочет (или уже?) запустить дезу про то, что М.Евдокимов возьмет в замы Р.Дубовицкую. Ага, смешно!
---
Андрей Максимов

[ Это Сообщение было отредактировано: andy в 2004-03-22 16:14 ]
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.235872 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 15:58
А может ли Суриков повторить финт ВВП, находясь в отпуске?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 16:01
А кто у нас на алтае молодой перспективный ?

Рыжков?

дак он (...) по маленьку
простой пример поставка техники по программе майкрософта в АГУ кажется на исторический факультет.
заявлена была современная техника, а пришла чутли не БУ.
и при этом Рыжков усиленно искал свою фирму
для поставки
действительно "перспективный" юнец

[ Это Сообщение было отредактировано: АШПИ в 2004-03-22 16:07 ]
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-22 16:02
Quote:
On 2004-03-22 15:53, Автор "Итог выборов был..." wrote:
Совершенно согласен с этим высказыванием. Нынешняя власть, сохранившаяся с коммунистических времен, взяла от тех времен только все плохое.
Над ними сейчас нет руководства в лице ЦК КПСС, они ни перед кем не отвечают. А людей, избирателей они просто недооценили.

Вот и проигали первый тур!
---
Андрей Максимов
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 16:04
Андрей! Ну вы хоть фамилии-то пишите без ошибок уже. ДубовиЦкая, ДубовиЦкая! Для человека, занимающегося web-дизайном цена ошибки в одну букву, по-моему, должна быть очевидна
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 16:05
они не людей недооценили
а до сих пор не понимают
что лозунг "СЛУГИ НАРОДА" при "капитализме"
меняется на "СЛУГИ НАДОГОПЛАТЕЛЬЩИКОВ"

им когда в любой администрации говоришь
да ты мой слуга ты на мои деньги живёшь и должен на меня работать делают глаза по 5 рублей

а тоже ведь все "специалисты" в экономике
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-22 16:12
Quote:
On 2004-03-22 16:01, Anonymous wrote:
А кто у нас на алтае молодой перспективный? Рыжков?
Что-то я не верю, что он поставит крест на своей политической карьере по просьбе Сурикова - ведь ему придется отказаться от мандата депутата ГД и наблюдать за тем, как кто-то другой будет избираться вместо него. И если однажды пройдет кто-то другой, то ему (Рыжкову) придется завязать с депутатством. А в губернаторы он не пойдет - тут своих претендентов "от власти" достаточно, съедят.
---
Андрей Максимов
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 16:15
Вы что, не знаете - он же президент - 2008 :)) Рыжкову в Москве надо сидеть, пиариться...
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-22 16:19
Quote:
On 2004-03-22 16:04, Anonymous wrote:
Андрей! Ну вы хоть фамилии-то пишите без ошибок уже. ДубовиЦкая, ДубовиЦкая!
Спасибо, поправил. Не буду говорить, что это я так специально, но вышло забавно ;о)
Quote:
On 2004-03-22 16:04, Anonymous еще раз wrote:
Для человека, занимающегося web-дизайном цена ошибки в одну букву, по-моему, должна быть очевидна
1. не очевидна. это не мое дело.
2. чем занимаюсь я никакого отношения к данному форуму не имеет. в отличие от журналистов и политиков я человек не публичный.
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 16:33
Quote:

On 2004-03-22 16:15, Anonymous wrote:
Вы что, не знаете - он же президент - 2008 :)) Рыжкову в Москве надо сидеть, пиариться...

да в москве он никому не нужен
он стал трупом политическим когда как (...) стал из партии в партию бегать
и преемник в москве уже "назначен" это губернатор пермской области

ОТ МОДЕРАТОРА: просьба не уходить от темы, а то будем удалять сообщения.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-22 16:36 ]
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-22 16:50
Предлагаю прочитать Голос труда by Банкфакс. Симптоматично. Хотя я уверен, что они, в конце концов, договорятся.
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 17:17
Молчание ягнят или вой шакалов?
'Мой последний, и скорее - риторический, вопрос: где же вы были еще четыре года назад, господа Евдокимов и Кампания?!...DWR'

И у меня похожий вопрос. А где были все поклонники нового, неизведанного и взбунтовавшиеся сейчас против нынешнего губернатора? Скажем, когда Суриков заявил о своем желании вновь выставить свою кандидатуру (о более раннем времени 'превращения края в болото' стыдливо вообще умолчим). 'Да чего не понятного-то? Суть не в том чтобы выбрать Евдокимова да хоть Жванецкого или Пугачёву.
Суть в том чтобы убрать засидевшихся дедов. Они ведь сидят с коммунистических времён, все уже погрязли во взятках' - типичный смысл большинства высказываний. А раньше-то где вы все были? Молчали...Ягнята вы наши. Боялись...
У Киплинга был только один шакал, который балабонил только в присутствии шефа Шер-Хана. А у нас тут похоже, целая стая. Правильно, в стае безопасней. И каждый выплескивает свои личные обиды. А некоторые просто за компанию, развлекаловка! Ах да, ведь вы все за край болеете, душа страдает, сердце плачет. А что каждый из вас КОНКРЕТНО сделал, за что взял ответственность на себя и довел дело до конца? Только не надо про 'рогатки власти'. Кто чего-то добился - из категории людей 'его -в дверь, а он - в окно'. А большинству так не хочется, лень Люди не хотят меняться. Им легче обвинить жизнь или правительство. Да, для нашего народа характерна идеализация 'хорошего царя'. И несмотря на то, что царей уже никаких не осталось, идеализация жива. Хороший царь - умный, честный, справедливый. Этот плохой, посадим другого. И пусть он о нас заботится, а мы полежим-посидим и рот откроем в ожидании всех благ. А может, надо понять, что руководители высшего звена - просто люди на работе, обладающие своими достоинствами и недостатками. И не ожидать от них народного счастья и не списывать на них народного горя. И уж тем более не ставить в зависимость от них личное горе и счастье. Именно так относятся к своим губернаторам западные граждане, а у нас губернатор до сих пор оценивается по шкале от 'иуды' до 'спасителя'.
Так кто вы все, так громко кричащие о бедствиях и несчастной жизни в нашем крае? Ягнята в шкуре шакалов? А Шер-Хан то липовый. Напялили тигровую шкуру на бедного артиста. А шкура большая - там много кого еще запрятано. И как они выпрыгнут - и клочки по закоулкам....
Да, возможно, Акела промахнулся. Но он остался Акелой. Быть шакалом гораздо противнее. А человеком, отлично делающим свое дело и отвечающим за него - невыносимо сложно огромному числу наших сограждан. Проще найти Шер-Хана и в компании повыть.

Татьяна.Просто жительница.
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-22 17:27
Очередной пресс-релиз команды г-на Ляпунова. Из нового можно отметить то, что решено использовать популярность г-на Колганова (мое мнение - хоть он и набрал процентов больше, чем президент, но его выборы не содержали реальной альтернативы).

Видимо, мэр с действующим губернатором договорились, ни смотря на то, что последний никакой поддержки на выборах мэру не оказал.
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 17:30
Татьяна, завтра в 8.00 зайдите получить премию :)
Неправда, что все молчали. Некоторые люди пытались критиковать этот режим (Райфикешт, Потапов, Емешин...). Но их затерли. Некоторых просто выжили из края. И гораздо больше оказалось тех, кого власть просто перекупила, и они превратились в подхалимов. Вот если они не шакалы, то кто они?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 17:52
Уважаемая Татьяна
а что я там должен делать?

а не хватит ли того что я исправно плачу налоги и не малые которые потом разворовываются и пускаются на ветер господами типа Сурикова?

а где хоть одно выступление Сурикова где он признал что он моу слуга - слуга налогоплательщика?

где он борется за МОИ интересы а не за интересы пенсионеров ?

по моему долг гражданина не в том чтобы заниматься политикой и быть шакалом или подхалимом или ещё кем то, а в том чтобы нормально трудиться и получать достойную оплату своего труда, и чтобы заработанное им не проедалось кучкой старичков впавших в маразм и их зажравшихся детей
мне абсолютно без разницы кого выбрать Евдокимова Иванова или Киркорова
мне главное не выбрать сейчас Сурикова и его старичьё, тем самым ещё раз показать кто должен управлять страной, а делать это должен ГРАЖДАНИН - НАЛОГОПЛАТЕЛЬЩИК

вот и всё уважаемая Татьяна

Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-22 18:08
ОТ МОДЕРАТОРА: сообщение с "переходом на личности" удалено.
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.240532 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 18:18
МОДЕРАТОРУ.

Елы-палы, что значит переход на личности? Негреева обсуждать можно, Сурикова можно и еще много кого можно, а вот сподвижников Евдокимова (не купленных, а типа, реальных, таких с промытыми мозгами) ну, вот никак нельзя! Хороша у вас демократия! Если сайт посвящен выборам Евдокимова - вы так и напишите, а если это форум и обсуждение - так давайте и будем обсуждать все и всех - спортить и искать где и как проявить политическую волю.

ОТ МОДЕРАТОРА. На форуме можно обсуждать ПОЛИТИЧЕСКУЮ ПОЗИЦИЮ отдельных публичных персон, но не распространять об участниках форума оскорбительную информацию личного характера. Этого правила мы будем жестко придерживаться в отношении любых сообщений. Кстати, некоторые высказывания о Дмитрии Негрееве тоже пришлось чистить. Так что извольте соблюдать!

[ Это Сообщение было отредактировано: АШПИ в 2004-03-22 18:28 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 18:31
А вы молодец, Татьяна. И вовсе не потому, что против Евдокимова. И вовсе не потому, что за Сурикова. Вы пытаетесь думать, а не ставить галочку в бюллетене. Думать - всегда не просто. Гораздо проще быть в толпе. А "быть в толпе" сегодня - значит дессидентствовать, занимать радикальную позицию и уж простите - "мочить" нынешнюю власть. Восемь лет сидели не свистели и вдруг - хлынуло. Где же все раньше-то были? Опозиция дутая.

from DWR
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-03-22 18:33
О! прошу прощения!

Про "ключиком по башке" и про прочие наезды - это в "личные сообщения". Мы здесь ВЫБОРЫ ОБСУЖДАЕМ!

Не так много мест, где их можно обсудить открыто. Спасибо Юрию Георгиевичу, здесь есть такая возможность. Я высказваю свою позицию - Вы свою. Давайте не затыкать друг другу рот!

Насчет Негреева - согласен, что один раз не сдержался и высказал в общественном месте личные соображения по поводу деятельности Дмитрия (за что извиняюсь), но никак его не называл и сообщение предназначалось человеку, с которым мы беседовали.

[ Это Сообщение было отредактировано: andy в 2004-03-22 18:36 ]
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-22 18:50
2_andy. Однако, я рад, что сообщение ты прочитал!
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-22 18:51
ОТ МОДЕРАТОРА.
Уважаемые коллеги! Приносим извинения, но форум временно закрывается - до завтра, 11.00.

_____________________________________________

Мы продолжаем работу нашего форума. Напоминаем, что это именно форум, а не чат ("обмен любезностями", агитационные призывы и т.п. здесь неуместны). Подробнее о правилах ведения дискуссии и обсуждаемых вопросах смотрите первое сообщение.

Итак, приглашаем Вас высказать ЭКСПЕРТНЫЕ ОЦЕНКИ развития ситуации вокруг губернаторских выборов.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-23 10:59 ]
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 11:15
Автор 'Итог выборов был:'

Татьяне и DVR.

В крае должна быть здоровая оппозиция. Ее сейчас нет, и быть не может в силу определенных причин. Оппозиция у нас в крае действительно дутая, но только 'официальная оппозиция', а не мы - большинство участников данного форума. Я недаром писал про 'политическую проституцию' отдельных политических партий и движений у нас в крае. Они как бы есть, и их как бы нет. Нет ни одного сильного лидера, который бы отстаивал интересы жителей края. Большинство из 'элиты' краевых политических сил - 'выходцы' из тех же слоев, что и представители действующей власти: Все друзья, кумовья и т.д. Поэтому они, все как один, поначалу и встали на защиту действующего губернатора. Теперь уже часть из них виляет хвостом в сторону М.С.Евдокимова. Опять тот же пресловутый кадровый вопрос: Кто придет на смену Сафронову, Неменову и т.д.? Молодежь на протяжении нескольких лет пытались сделать аполитичной, дабы не растить себе конкурентов. Не получилось, господа! Закономерный итог первого тура выборов, голосование студентов наших ВУЗов это подтверждает. Не получится у М.С.Евдокимова на этих выборах сменить власть в крае (а я думаю, что все-таки должно получиться, ведь ситуация 'а-ля 1996 г.') - мы, молодежь, жители края, которым сегодня 20-30 лет сменим ее через четыре года. И плевать на то, что нам достанется разрушенное больше чем после ВО войны хозяйство. Мы поднимем свой край. Мы, небезразличные к судьбе жителей края, скоро заявим о себе. Вот только заработаем денег на раскрутку, да делами докажем свою состоятельность. На это у нас есть еще четыре года.

Насчет того, где мы были 8 лет?
Здесь мы были: учились, работали (в том числе и в администрации), пытались что-то изменить. Не дали. Ответы людям на жалобы начальство заставляло давать с опаской и оглядкой. Оглядывались, как бы чего не вышло, как бы с кем-нибудь из братьев - 'власть имущих' не поссориться, и совершенно не заботились о простом человеке. Короче, работали по старинке, 'совковыми' методами, заботясь только о своем кресле. Противно, и за простых людей обидно:
Я сегодня готов написать А.Сурикову открытое письмо по наболевшим вопросам. Рассказать как его 'подданные', а по совместительству 'слуги народа', обманывают тех, кто их содержит, нас с вами - жителей края. Думаете его опубликуют? Вот то-то и оно:
А форум дал действительно прекрасную возможность высказаться. Спасибо его организаторам. И власть, какой бы она не была в последующие четыре года, думаю, нас услышит и сделает определенные выводы.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 11:37
а откуда может в крае появится оппозиция вообще?
на что она будет жить?
на деньги из вне, дак пришли деньги из вне в лице Евдокимова и поднялся хай местных царьков
в на деньги из "внутри" у нас делают "карманную" оппозицию
на внутренние деньги у нас дают молодёжи поиграть в политику лижбы не занималась настоящей, чего только стоят всякие "молодёжные парламенты" смех и грех

откуда в крае возьмутся профессионалы управленцы свои если их тут некому учить?
если всё что приходит из вне воспринимается в штыки и говорится что край разворуют
а что разве ещё осталось что воровать?
что можно воровать в регионе в котором нет ни нефти ни газа ни чего подобного?
что можно воровать если сельское хозяйство на дотациях сидит?
правильно только бюджетные деньги
дак их и так воруют, вон сколько машин дорогих :)
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 12:46
Владимир:
Итак началось!!! Вчера издалека увидел плакат мрачного красно-черного цвета. Я уж думал неужели Михаилу нашему Евдокимову позволили соорудить такую рекламку?? Когда увидел ближе - понял: это Сан Саныч ревет публично белугой о "ВТОРЖЕНИИ" интервентов... "Вставай страна огромная..." Стало грустно: власть не изменилась, ошибки ничему не научили, копание собственной политической могилы продолжается, оттягивающее вынос тела. Когда же все это закончится??? В ночь с 4 на 5 апреля 2004 г. или никогда??
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 13:23
Мда, "реклама" потрясная. на "Банкфаксе" более подробно: http://www.bankfax.ru/page.php?pg=23257
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 13:49
Quote:

On 2004-03-22 18:50, Anonymous wrote:
2_andy. Однако, я рад, что сообщение ты прочитал!

Так значит так вы круто с Негреевым спелись - один призывает все х назвать себя, другой выясняет какой марки у кого автомобиль, а третий угрожает! Вот оно, "большое мужество". Ха-ха! А после этого удивляемся "почему в форуме так много анонимных участников?"
Здесь, в этом форуме нет ни одного призыва голосовать за Евдокимова (даже плакат убрали) - только задаются вопросы и делаются выводы. Возможно не те, которые хотел увидеть "кто-то", но кто ему виноват? :)
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 13:58
'Закономерный итог первого тура выборов, голосование студентов наших ВУЗов это подтверждает. Автор 'Итог выборов был:''
Про студентов. Жителей дворов в непосредственной близости от институтов по проспекту Ленина одно упоминание об этом сообществе ввергает в шок. Как мошкара, наша передовая молодежь облепляет детские площадки, скамейки у подъездов, посылает куда подальше бабулек и мамаш с детьми. Пьют и едят столько, что вспоминается реприза из КВН 'хочется посмотреть как они работают, если ТАК отдыхают'. После них остается свинарник , который оплеванные бабульки и убирают - не приучены жить на мусорках. Я не говорю, что автор - такой же. Конечно, вы знающий, культурный и умный человек. Но есть и такая категория и имя ему - легион. И именно от этих студентов, не стесняющихся никого, жильцы черпают много интересного. ....В частности, как покупаются зачеты и экзамены. И конечно, в том, что студент не хочет учить, а преподаватель 'идет навстречу' - виноват Суриков. Или все-таки что-то другое виновато? ...В частности, как продались многие 'за Евдокимова'. Аванс-до выборов, если второй тур - расчет, аванс - до второго тура, победим - расчет. И еще много всего интересного типа 'а мне все пофиг, хоть кто'. Я не осуждаю студентов - каждый свою дорогу выбирает сам. Только ссылаться остальным, претендующим на роль спасителей края, на такую поддержку, просто неэтично. Да и опасно - липовые специалисты загубят что угодно. Вы же с этой молодежью потом собираетесь работать? Или при новой власти все немедленно станут кристально честными, работящими и профессиональными? Или новая власть карать будет?

Татьяна.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 14:16
С Банкфакса - "Стоит отметить, что по неофициальным данным, тема перекрытия кузбасских каналов финансирования кампании Евдокимова активно обсуждалась во время закрытой встречи Александра Сурикова и Амана Тулеева в Белокурихе 18 марта".Что же такое Тулееву(Евдокимовскими связями с которым кто-то пугал)пообещал Суриков?Все то же самое,но дешевле?!
Просто Маша
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 14:24
Кто-нибудь может объяснить, зачем вчера по 3-му каналу показывали ролик Шабалина (какой он хозяйственный и критично настроенный)?

Любопытствующий
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 14:45
Владимир.

Татьяне: О молодежи. Да, ОЧЧЕНЬ много у нас молодых отморозков.Я имею в виду тех у кого принцип "После меня хоть земля путь горит". Гадят они не только на красной линии.Но при чем здесь возраст?? Кто таких вырастил? Вот к ним и все вопросы...Но так как у нас в городе очень много молодежи, можно полноценно утверждать, что власть обязана не туфту про молодежные программы гнать, а разрабатывать жизнеспособные программы молодых управленцев. А существующая власть ВРАЛА, ВРЕТ!! И БУДЕТ ВРАТЬ, если не найдется у людей воли сказать ЦК Компартии Алтайстана во главе с Алтайбаши Суриковым: "Хватит! Кончилось ваше время!".
Для Алтая нужен перелом. Точка отсчета. Даже в лице Евдокимова. Пусть он даже не реализует за четыре года всех своих обещаний. Хуже уже точно не будет. В биржевой терминологии есть такое понятие "точка разворота". Это момент времени, когда рынок меняет свой ход из роста в падение или наоборот. Так вот почти вся Россия давно прошла этот период. Почти...Кроме Алтайстана...

P.S. Описанное выше НЕ ЯВЛЯЕТСЯ агитационным материалом в пользу какой-либо кандидатуры. Наболело просто...
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 14:57
Уважаемая Татьяна
а не подскажете ли вы кто такую молодёж воспитал? уж не Суриков и компания ли за последние 8 лет ?
вы хотите чтобы эта молодёж вошла в зрелость с теми же учителями?
Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.224112 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 15:32
Выборы губернатора или федорино горе

ОТ МОДЕРАТОРА
Нетленная поэма удалена, так как не вписывается в жанр нашего форума.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-23 15:41 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 15:37
Автор "Итог выборов был..."

Татьяне.

По кучке идиотов, собирающихся от нечего делать во дворе, судить о всей молодежи не стоит. В нашем поколении тоже всяких хватало. Но то, что в последнее время становится меньше "пофигистов" это заметный факт. Молодежь начинает немного задумываться о своем будущем. И это радует...
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 16:05
Quote:

On 2004-03-23 15:32, Anonymous wrote:
Выборы губернатора или федорино горе

ОТ МОДЕРАТОРА
Нетленная поэма удалена, так как не вписывается в жанр нашего форума.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-23 15:41 ]

А исполнителей ролей зачем удалили - они то жанр форума не нарушали - ситуация то точь-точь как в сказке

ОТ МОДЕРАТОРА
Здесь люди умные, сами догадаются. Вы бы лучше честно сообщили: кто все-таки стоит за Евдокимовым? Кто "интервенты"? Или это так и останется тайной, покрытой мраком? В таком случае можно прогнозировать, что сказка действительно закончится благополучно для Федоры.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-23 16:18 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 16:27
Нет ребята и девчата, все не то и все не так! Вы то ли не были студентами? Другой вопрос, что молодежь во все времена хотела развлечений, желательно нахаляву, а сейчас за это нужно платить деньги. Вопрос: где взять деньги? Тут два варианты: заработать или украсть. Сразу скажу, что у нас в городе легче украсть, так как работать - мальчики грузчиками, а девочки проститутками не все желают. И не надо ломать голову над тем, как бы по лучше воспитать молодежь. Не надо. Просто нужно взять бюджетные деньги, выделяемые специально на эти цели, и на конкурсной основе, каждому сотому или трехсотому студенту, выдать беспроцентный кредит. Вот и все. А у нас сейчас как? Приняли бюджет края, бабки поделили честно, всем хватило, кому мало, краевой недвижимостью добавим. Не знаю, но выбить деньги, особенно на благие дела, просто так - невозможно. Зато возможно через знакомых в Администрации края. Вот вам и молодежь. Пока деды там повышают свое благосостояние и благосостояние своих детей, внуков, правнуков и т.д., босяки-студенты на скамейках во дворах пьют пиво и кроют по матери такую жизнь, а за одно отцов нашего города и края.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 16:28
Ребята, а вам не кажется, что копать до корней придется долго? До дедушки Ленина, не иначе. Все наши поколения - жертвы жертв. У родителей этих студентов - позади трудное детство стоительства коммунизма. И детям самим надо понять, что работать можно где угодно, только по настоящему , и отдыхать - где угодно. На уик-энд - в казино или ночной клуб в городе. Как и делает стабильный запад. Ведь у нас полно людей, которые меховые, ювелирные салоны посещают не с целью просто поглазеть, и рестораны не с целью понюхать. Они тоже - протеже Сурикова? Сдается мне, что основная масса возмущенных - неудачники, или те, кому все мало. А это уже проблемы самой личности.
Залог стабильного поступательного движения - преемственность. А нам намеками различной толщины обещают революцию. И программа - ленинская. Напрягите память, за последние годы мы узнали столько поучительного про верхушку строителей светлого будущего. Неужели вы считаете, что новая команда будет другая, без 'подкупленных', подхалимов и всех остальных причиндалов. Это было всегда, везде и будет жить-поживать еще долго. Это просто составляющая игры под названием 'политика'.
Голову свою на плечах иметь надо, вне зависимости, кто воспитал. И вне зависимости от того, кто у руля.

Татьяна
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 16:37
Сева
>кто все-таки стоит за Евдокимовым?
Я не знаю, но судя по тому, что после встречи А.А.С. с "Шаманом" Туреевым у М.С.Е. вдруг начался финансовый кризис, без Кузбаса здесь дело не обошлось:
А насчёт команды, которая будет руководить краем в случае избрания - там может быть много уже известных личностей, которых не хочет "светить" М.С,
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 17:06
'Владимир.
Для Алтая нужен перелом. Точка отсчета. Даже в лице Евдокимова. Пусть он даже не реализует за четыре года всех своих обещаний. Хуже уже точно не будет. В биржевой терминологии есть такое понятие "точка разворота'

Как же вы не хотите понять, что перелом эффективен только тогда, когда меняется мышление. Никакой сиюминутно пришедший Евдокимов мозги всем не сменит. И все настроены-то опять на халяву - счас Мишаня все всем раздаст и все будут рады до изнеможения. Никогда такого не будет. И предлагают кота в мешке, а не что-то конструктивное. Вы уверены, что ваши интересы будут интересны вновь прибывшим? А если вы в априори не вписываетесь в их планы?
Махина в виде целого края, где основной тормоз - сами люди, их установка на помощь извне, не биржа. Процесс идет, может не так быстро, но глубинка - на то и глубинка. Самое главное - не перекрыть кислород. А с новой командой может быть что угодно.

Татьяна.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-23 17:51
Татьяна
а Суриков со товарищи не надеется на помощь из вне?
вы знаете но колхозники уже начали ныть про грядущую засуху и планировать неурожай и цифры дотаций (...)
вы бы видели как у них меняется настроение когда устанавливается замечательная погода-
они ходят хмурые как тучи, зато стоит зачастить дождям или не идти дождю недели две дак у них радостные лица и прямо праздник на душе, я эту картину уже 9 лет наблюдаю
это правда касается колхозников которые не работают, и всё молятся на сурикова и управление сельского хозяйства
вот скажите мне Татьяна зачем самостоятельному фермеру какоето управление?
это что передовой суриковский метод менеджмента?
как может какоето управление указывать хозяину что делать? (...)

[ Это Сообщение было отредактировано: АШПИ в 2004-03-23 17:56 ]
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-23 17:59
ОТ МОДЕРАТОРА
Форум откроется завтра, в 13.00. Готовьте ваши умные мысли!

ПРЕДЛАГАЕМ ПОКА ИНФОРМАЦИЮ ДЛЯ РАЗМЫШЛЕНИЯ:
http://www.kreml.org/details/50468081#comments

"Региональные выборы: итоги и перспективы второго тура
МОСКВА, 22 марта 2004 г. Сегодня в Независимом пресс-центре состоялась пресс-конференция 'Губернаторские выборы в России: итоги и уроки'.
22 марта 2004
На конференции были определены тенденции региональных выборов и анонсированы прогнозы на второй тур выборов, который должен пройти в Алтайской, Архангельской и Рязанской области. На пресс-конференции выступили генеральный директор ВЦИОМ Валерий Федоров, руководитель проектов Ассоциации региональных социологических центров '7/89' Вадим Трескин, директор Института региональных проблем Максим Дианов и генеральный директор Центра политической конъюнктуры России Константин Симонов. Эксперты отметили несоответствие представлений о всевластии 'административного ресурса' и динамичность развития политической ситуации в регионах.
Нарастает процесс обновления региональной элиты и обострение политической конкуренции на местах. Наблюдается усталость избирателей от руководителей, заканчивающих второй срок, и нарастает спрос на новых политиков, вне зависимости от их идеологии. По словам Валерия Федорова, "Если в декабре 2003 г. в ходе выборов сменились главы двух регионов из 10, то по результатам мартовского волеизъявления граждан уже в трех из 10 планируется приход новых глав исполнительной власти, хотя в силу совмещения выборов с общефедеральными ситуация для губернаторов была проще. При сохранении вышеназванной тенденции в 6-7 регионах до конца года к власти могут прийти новые люди. Таким образом, представления о царящем на местах "региональном авторитаризме" и всевластии "административного ресурса" сильно отличаются от реального положения дел".
По прогнозам социологов, в ходе предстоящего второго тура в 3 из 4 регионов сменится руководитель. В Рязанской области лидирует И. Морозов, в Архангельской области - Н. Киселев, а в Корякском АО - Б. Чуев. Перспективы А. Сурикова в Алтайском крае пока менее призрачны, чем у его коллег, которые сошли с предвыборной гонки в других регионах. Константин Симонов полагает: "Против губернаторов-"долгожителей" работают несколько факторов. Усталость населения, наличие политической конкуренции и альтернативности, плюрализм и отсутствии жесткого контроля над СМИ со стороны губернаторов в некоторых субъектах федерации. Важным фактором является позиция Кремля - где список кандидатов, потенциально приемлемых для Москвы, включает больше одного человека (действующего главы), выборы проходят в обстановке настоящей борьбы, потому что к ним подключается и крупный, и региональный бизнес, и масс-медиа".
(:)
Еще одной тенденцией является сомнительность политического будущего губернаторов-коммунистов. Уже сдал свои позиции В. Любимов в Рязани, в нелегком положении А. Суриков в Алтайском крае. Подобное испытание предстоит Волгоградской области, Владимирской области и Камчатке. Причем применение новейших политических технологий, уже опробованных в некоторых регионах, может серьезно сказаться на результатах голосования. В частности, уловка с "двойником" действующего губернатора на Алтае не позволила А. Сурикову набрать необходимых голосов для победы в первом туре.
Примечательно, что все эти выборы будут последними перед укрупнением регионов, так что велика вероятность смены их глав после процессов объединения. По словам Максима Дианова, в этих случаях следует обращать особое внимание на деятельность полпредств, которые активно разрабатывают проекты замены ныне действующих региональных политиков принципиально новыми фигурами.
Сюрпризы губернаторских выборов говорят и о неготовности экспертов успеть за динамично меняющимися настроениями электората. Перед выборами 14 марта социологи не смогли предсказать второго тура в Корякском АО и Алтайском крае, недооценив степень усталости избирателей от губернаторов-"старожилов" и их готовность голосовать за любую мало-мальски достойную альтернативу. Вадим Трескин считает, что экспертные опросы в регионах отстают от реальности и более консервативны. При опросе центра "Форис" в Архангельской области 11 из 15 экспертов полагали, что действующий губернатор сохранит свой пост. При этом по данным массовых опросов уже за месяц до выборов было понятно, что его шансы крайне невелики."

ОТ МОДЕРАТОРА

Еще одна просьба. Чтобы сделать форум максимально полезным и конструктивным, мы просим экспертов ответить на два вопроса:

1. Каковы, на Ваш взгляд, главные претензии населения к действующей краевой власти?

2. Какие изменения в политике необходимо сделать той команде, которая будет управлять в крае после 4 апреля?

Просьба ответить тезисно и по существу. Обещаем, что в обобщенном виде передадим Ваши мысли тому, кто будет находиться в губернаторском кресле после 4-го апреля.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-24 09:47 ]
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 13:38
(...)им главное выбраться
вон суриков уже обещает среднюю зарплату к концу года 12 тысяч рублей
ну не клоун разве?
а кто то говорит что он управленец грамотный

кстати по поводу неподконтрольности СМИ
полностью подконтрольны у нас действующей власти

[ Это Сообщение было отредактировано: АШПИ в 2004-03-24 13:40 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 13:44
Есть безотказное статистическое правило второго тура. "Если действующий региональный начальник не смог победить в первом туре, то его шансы быть избранным во втором - один к четырем" У социологов и политологов есть отличный шанс проверить действенность подобных статистических наблюдений - артист Михаил Евдокимов получил 39% голосов избирателей, губернатор Александр Суриков - около 47,5%.
Схватка в Алтайском крае - единственная подлинная интрига состоявшихся в России региональных выборов. У Кремля явно не дошли руки "порулить" в регионе или просто обозначить свою позицию. Как оказалось, только это создает питательную почву для того, чтобы "демократия работала". Здесь смешалось все: намеки с обеих сторон на поддержку президента, грязные пиарные технологии - от однофамильцев в избирательных бюллетенях до распускания всевозможных слухов о кандидатах, а также полный пакет так называемого административного ресурса.
Впрочем, обе стороны делают намеки, что поддержка центра у них все-таки есть. В августе президент отдыхал на Алтае и приезжал к Михаилу Евдокимову в село Верх-Обское, катался с ним на лодке и даже спросил, не собирается ли тот баллотироваться в губернаторы. Тогда Евдокимов ответил, что "не готов пойти туда, куда меня не звали". В то же время губернатор Александр Суриков удостоился лишь получасовой беседы с президентом, прождав аудиенции двадцать минут в приемной. Зато теперь местная пресса уверяет, что президент выскажется во втором туре именно в его поддержку.
Феноменальный успех сатирика Евдокимова, которого вроде как "позвали алтайские старики", стал результатом протестного голосования, которое в нужный момент было персонифицировано. Главный пафос всей предвыборной стратегии артиста - сценическая разработка образа народного заступника. В нищем крае, который на 60% дотируется из центра, это работает безотказно
На первый взгляд сложившийся в регионе предвыборный расклад очень похож на ситуацию 2002 года в Красноярском крае - особенно что касается использования пиар-технологий и того, как сопротивляется переменам и "пришлому варягу" местная элита (Евдокимов действительно варяг: несмотря на то, что вырос в алтайском селе, его главный ресурс - популярность, завоеванная на федеральном уровне).
В крае сложилась типичная для российской глубинки авторитарная система управления. Регион, по сути, держится на хозяйственниках, которые остались на селе еще со времен СССР. Костяк - сибирское подворье, своего рода естественное коллективное хозяйство, большая семья, которая сообща выживает в тайге. Так сложилось, что действующий губернатор получил поддержку лишь в центре Алтайского края - в степной зоне, типичном "красном поясе". Наблюдатели подчеркивают тот факт, что, несмотря на членство в "Единой России", губернатор не афиширует это, чтобы не лишиться поддержки традиционного коммунистического электората; он был кровно заинтересован в низкой явке избирателей на выборы.
Отсутствие в крае сравнимых с Красноярском природных ресурсов привело к тому, что вызов действующему губернатору сделал не топ-менеджер, а топ-звезда. Экономическая программа кандидата, хоть и опубликована на его сайте, никакой роли в предвыборной агитации не играет. Все информационные сливы двух конкурирующих команд были сосредоточены исключительно на экономических интересах соперников - в частности, на угольном бизнесе в регионе. Источником мощной финансовой подпитки губернатора до сих пор было его эксклюзивное право выбирать поставщиков угля в Алтайский край: главы муниципалитетов должны четко следовать в этом циркулярам краевой администрации. Тем же оружием бьют и команду Евдокимова. С одной стороны, складывается впечатление, что главным финансовым ресурсом артиста являются его собственные деньги - как-никак, он задекларировал 3,8 млн рублей дохода за 2002 год, пять земельных участков и два дома в Московской области, один участок - в Алтайском крае, три квартиры в Москве, два "Мерседеса", "Рено" и ВАЗ. С другой стороны, команда губернатора спекулирует на том, что за Евдокимовым стоят водочные интересы в крае и угольщики зарегистрированной в Кемерове компании "Новоуголь-Алтай", а, возможно, и сам губернатор Кемеровской области Аман Тулеев. Как бы там ни было, успех Евдокимова обусловлен тем, что вокруг него начинает формироваться новый центр власти в регионе. Его поддержка исключительно сильна именно в городах - особенно в среде квалифицированных рабочих и специалистов умирающего в крае ВПК. На языке политологов сложившуюся в крае ситуацию можно назвать "отсутствием консенсуса местных элит", благодаря которому и стал возможен второй тур. Административный ресурс, который был задействован на полную катушку, дал сбой. Как заявил сам Евдокимов, "во многих селах мне помещения не давали, и мне пришлось с народом на улице говорить. Я стоял перед ними без шапки - не могу же я перед народом и в шапке, - а на улице морозы. В результате выбился из графика. Если бы не это - второй тур наверняка бы не понадобился".
Не дожидаясь 2008 года, Алтайский край превратился в поле битвы за "смену элит". После 14 марта она состоялась не только де-факто. Как заявил после выборов губернатор края Александр Суриков, "ситуация интересная - власть сменилась в тридцати четырех районах края. На мой взгляд, в ряде районов действующие главы просто не должны были проиграть выборы, но это случилось". Он склонен объяснять все "потоками черного пиара". На самом деле речь идет о мирной революции снизу, которую и сумел "оседлать" артист Евдокимов.

Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-24 13:45
У Сурикова осталось 54 сторонника?

Судя по представленному Банкфаксом списку (http://www.bankfax.ru/page.php?pg=23265) у действующего губернатора проблемы со сторонниками. Включен туда даже некий "Магистр АГУ" (кстати, что это за титул?).

Поясняем: магистр - очень важная фигура. Что-то между студентом и аспирантом.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-24 13:55 ]
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 14:02
Засуетились. Сегодня листовку от СанСаныча у себя в почтовом ящике обнаружил. Когда читал - ухохатывался, особенно понравилась строчка про то, что преодален кризис в сельском хозяйстве (правда не указано в каком регионе). Но в целом позиция в ней (листовке) здравая - напугать избирателей приходом олигархов из Москвы. Действительно, лучше "местный" олигарх, чем "чужой" :)

AlBor
Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-24 14:02
Магистр, вообще говоря, человек, окончивший магистратуру и защитивший магистерскую диссертацию. После чего он становится магистром какой-нибудь науки (но не магистром вуза)

Поясняем: Он, наверное, еще не окончил магистратуру, и не магистр, а магистрант АГУ.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-24 14:07 ]
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 14:24
да там в списке непонятные магистранты
старики которым завтра в могилу и которым давно пора запретить голосовать(не им же жить)
да куча феминисток (хотя вроде не 8 марта)
а во
ещё начальники разных мастей вышедшие по приказу
Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.241391 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 14:30
http://www.bankfax.ru/page.php?pg=23266

Кстати, "помогать" Сурикову приехало 4 команды из "Никколо М". Насколько я понимаю, они работают с прессой, регионами, опросами, фокус-группами, осуществляют координацию. До приезда на Алтай эта компания занималась предвыборной агитацией Российской партии жизни. Что из этого получилось - все знают. По слухам, в Москве эту организацию (одну из самых дорогих, кстати) после провала кампании РПЖ называют "гробовщиками"...

RWD
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 14:33
Quote:

On 2004-03-24 13:45, YuriN wrote:
У Сурикова осталось 54 сторонника?

Скорее всего поболее. Я не в их числе. Встряска власти необходима, по-моему. Понятно, что Евдокимов не однозначная фигура. В его программе не раскрыт механизм реализации его обещаний, что в общем-то верно с точки зрения ведения предвыборной кампании - голосуют сердцем, а не разумом. Хотя у Сурикова задействован другой мотив - страх перед "варягами". И теперь посмотрим, что будет 4 апреля (день-то как неудачно подобран) - перевесит страх "перед варягами" или перед "застоем".
Но вот интересно, насколько иная, по сравнению с предидущими выборами, придет аудитория на избирательные участки, вообще, какие-то соц. опросы проводятся? кто-нибудь что-то знает об этом?

AlBor
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 14:36
Quote:

On 2004-03-24 14:30, Anonymous wrote:
http://www.bankfax.ru/page.php?pg=23266

Кстати, "помогать" Сурикову приехало 4 команды из "Никколо М". Насколько я понимаю, они работают с прессой, регионами, опросами, фокус-группами, осуществляют координацию. До приезда на Алтай эта компания занималась предвыборной агитацией Российской партии жизни. Что из этого получилось - все знают. По слухам, в Москве эту организацию (одну из самых дорогих, кстати) после провала кампании РПЖ называют "гробовщиками"...

RWD

Ну тогда с Богом! :)
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 14:44
http://www.bankfax.ru/page.php?pg=23266
Судя по содержанию анкет - явно суггестивные технологии, выбор без выбора...
Да вот в том-то и дело, что выбор за нами. Суриков набрал бы куда больше очков, если бы устроил "показательные" увольнения некоторых членов его команды, нет ведь, только обещания - выберите меня, а потом я разберусь. так что сейчас мешает сделать этот шаг?

AlBor

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 14:47
> ещё начальники разных мастей вышедшие по приказу

так уж прямо по приказу...
по зову сердца, точнее кошелька, ведь придет новый хозяин и придется искать новое теплое место.

Алексей
Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-03-24 15:07
Результаты выборов в Барнауле показали, что народ хочет перемен во власти, а власти, неспособные перед вторым туром сделать что-либо позитивного, пытаются направить народ на путь истинный - "останови вторжение" = не надо перемен, нам и так хорошо.

Обещает СанСаныч зарплату в два раза повысить. Среднюю. Где денег возмет - не ясно. Может, конечно, он имеет в виду, что всю зарплату выведут из тени - и денег много не надо, и статистика в порядке. Одно замечание: чтобы повысить среднюю зарплату в два раза необязательно всем ее увеличивать. Тем более в два раза.
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
AlBor

Присоединился: Mar 24, 2004
сообщения: 3
Из: Барнаула
         Отправлено: 2004-03-24 15:29
Зарегистрировался, а то надоело ник приписывать. :)

...так уж прямо по приказу...
по зову сердца, точнее кошелька, ведь придет новый хозяин и придется искать новое теплое место...

Это точно, мы с Вами, видимо не боимся прихода новых "хозяев".
Что-нибудь слышно про Евдокимова? Его рекламы нигде не видно.

Посмотреть личные данные AlBor Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 16:01
> Что-нибудь слышно про Евдокимова? Его рекламы нигде не видно.

Да уж. В кампании МС смущает невнятность. Невнятность программы и невнятность (отсутствие) рекламы. Хотя может так и правильно. Пускай оправдывается тот кому есть за что оправдываться.

Алексей
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 16:07
Quote:

Что-нибудь слышно про Евдокимова? Его рекламы нигде не видно.

Да он, видимо, интригует. Возбуждает к себе интерес, секретничает. Нормальный шаг, только надо уловить момент, когда стОит вступить в игру.

RWD
Изменить/Удалить это Сообщение Ответить с цитатой
ruphantom

Присоединился: Mar 22, 2004
сообщения: 2 		Отправлено: 2004-03-24 16:13
Quote:

Что-нибудь слышно про Евдокимова? Его рекламы нигде не видно.

в наружнюю рекламу (щиты, растяжки etc) его точно не пустят, ДК и большие залы для него тоже недоступны .. вот и услышь его :))
Посмотреть личные данные ruphantom статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 16:22
Автор "Итог выборов был..."

Претензии населения Алтайского края к действующей краевой власти сводятся к одному - действующая власть оторвалась от народа. Главные ошибки это: просчеты в экономике и в области социальных и трудовых отношений. Это три 'кита', на которых держится любое общество, и которые влияют на политические настроения населения. У А.Сурикову и его команды достижениями в этих сферах похвастать нечем. Не надо обманывать людей и себя в первую очередь. Все цифры официальной статистики дутые, это я знаю как бывший работник администрации, а за цифрами дел не видно.
Что касается команды, которая будет управлять краем после 4 апреля 2004 г., то ей необходимо учесть все ошибки и просчеты действующей администрации, повернуться лицом к людям, и сделать работу администрации края 'прозрачной' и понятной. И самое главное, - уйти от ' СОВКОВЫХ штампов' в работе.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 16:26
http://www.amic.ru/data/2004/03/24/news/31819.shtml

Типа "народ против" хе-хе! роют с разных сторон!
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 16:30
Забавная реклама. Нормальный ответ всей этой компании. Жаль, что довели до этого.

1)"Евдокимов такой хороший, решил спасать народ". Ага, и пошел во власть. Нанял клона Сурикову. Других лиц. Честный артист. Нет, за ним кто-то стоит.
2)"Тут уже разворовывать нечего" Тогда зачем они идут? Чтобы сделать добро Алтаю? Альтруисты такие? Ну-ну. Что-то хотят. Допустим, версия с угольщиками верна. Будет край закупать уголь по огромным ценам. И тогда все будут хорошо жить, наверное.

злой анонимус
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 16:50
Quote:

1)"Евдокимов такой хороший, решил спасать народ". Ага, и пошел во власть. Нанял клона Сурикову. Других лиц. Честный артист. Нет, за ним кто-то стоит.

Кто-то наверное стоит. Но никто не может сказать кто. Может он сам?
Quote:

2)"Тут уже разворовывать нечего" Тогда зачем они идут? Чтобы сделать добро Алтаю? Альтруисты такие? Ну-ну. Что-то хотят. Допустим, версия с угольщиками верна. Будет край закупать уголь по огромным ценам. И тогда все будут хорошо жить, наверное.

А может хотят край поднять? Сами заработать (денег, славы), но и людям лучшую жизнь дать
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 16:55
Quote:

On 2004-03-24 16:26, Anonymous wrote:
http://www.amic.ru/data/2004/03/24/news/31819.shtml

Типа "народ против" хе-хе! роют с разных сторон!

Смешно! По "запросу редакции" (к кому?) прислали фотоснимки оборванных мятых этикеток. Даже ребенок знает, что можно сделать с картинками в Adobe Photoshop. Призыв на этикетке "знать меру" весьма актуален.
Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.226484 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-24 17:11
Quote:

On 2004-03-24 16:26, Anonymous wrote:
http://www.amic.ru/data/2004/03/24/news/31819.shtml

Типа "народ против" хе-хе! роют с разных сторон!
Просто власть (Амител - контора, подконтрольная Псареву, руководителю избирательного штаба Сурикова) в очередной раз показывает, что она боится Евдокимова. Ищет псевдозаконные способы для снятия его кандидатуры. А между тем иск, поданный Александром Семеновым против Сурикова нес очень много правильных претензий. Но убрать СенСаныча просто побоялись.
В общем, "опять двойка".
RWD
Изменить/Удалить это Сообщение Ответить с цитатой
DWR

Присоединился: Mar 24, 2004
сообщения: 3
Из: Barnaul
         Отправлено: 2004-03-24 17:59
Чем дальше в лес, тем дальше от темы, господа сторонники перемен. Как бы вы не упражнялись в попытках обругать власть нынешнюю, однако ни одного более-менее вменяемого ответа на конкретные вопросы, касающиеся кандидатуры Евдокимова, до сих пор получено не было. Попробую перечислить хотя бы некоторые:

1. Кто конкретно позвал Михаила Сергеивича во власть? (если деды с Алтая - будьте любезны, озвучьте поконкретнее)

2. Кто дал Евдокимову денег на столь мощную предвыборную кампанию и на каких условиях? (вариант с личными сбережениями не проходит - даже с доходом Михаила Сергеевича надо лет двадцать копить)

3. Невнятность и недоговаривание во всем, что касается собственной биографии - это тактика исключительно на момент "захода" во власть?

4. Что конкретно намерен изменить Евдокимов, став губернатором, и самое главное - каким образом? Какова реальная программа кандидата? (беллетристическое повествование в стиле "500 дней" - для тех, у кого три класса образования)

5. Кто именно войдет в команду кандидата Евдокимова в случае победы во втором туре?

6. За счет чего сельские жители в столь короткие сроки обретут долгожданное благополучие? И будьте добры, приведите пример конкретного региона России, где подобный прогресс в схожих условиях имел место.

7. Каким образом будет проходить провозглашенная политика инвестирования края из вне? В какие отрасли, конкретные предприятия, будут вложены деньги? И самое главное - нуждаются ли в такой помощи их нынешние владельцы?

8. Грязные технологии, коими вне сомнения уже пользовались пиарщики кандидата Евдокимова, кстати- первыми применившие их на Алтае,- это объективная реальность, которой "народный губернатор" не брезгует изначально? Каким образом он надеется избежать использования подобных методов в процессе работы, в случае победы во втором туре?

9. Откровенно лживые апелляции в сторону Кремля, якобы "благословившего" Евдокимова на губернаторство (смотри "Прямую линию " в "КП на Алтае") - это нормально для человека, заявившего, будто сердце у него "разорвано в клочья"?

10. Все попытки обвинить А.Сурикова и его администрацию в воровстве, коррупции и т.п. - до сих пор не проиллюстрированы ни одним конкретным примером. Ну, про отдельных замов и без Евдокимова давно и много чего известно. Тем не менее?

Список можно продолжать бесконечно, касаясь уже более узких утверждений и обещаний, напечатанных в многочисленной полиграфической продукции. Желающие могут дополнить.
Посмотреть личные данные DWR Почта DWR Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-24 18:11
ОТ МОДЕРАТОРА
Уважаемые коллеги! Форум продолжит работу завтра с 12.30.
Готовьте ответы на вопросы!
Всего вам доброго!
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-25 12:37

ИНТРИГА: СУРИКОВ-ЕВДОКИМОВ
Протест, протест, и вновь протест...
Вступление Евдокимова в губернаторскую гонку сразу же дало толчок для формирования протестного электората - в общественном мнении уже укоренилось, что жители края самые бедные, СМИ края полностью подконтрольны местной власти, отсутствует какая-либо оппозиция. На первом этапе социологи отмечали, что протест составлял 20-25%, но 55-60% было все-таки за Сурикова. Далее все зависело от развития этого протеста. Жесткое административное давление со стороны властных структур и восхваление достижений края только стимулировало этот протест. За неделю до первого тура Суриков уже опустился на планку 50-52%, но последняя неделя была им проиграна и протест привел к тому, что он при голосовании набрал 47%, назначен второй тур.
Услышал ли Суриков этот протест?
Думаю, что от этого и зависит результат 2-го тура. Пока, такого впечатления не складывается. Зато штаб А.Сурикова решил стимулировать страх - по городу размещена реклама - 'Остановить вторжение'. Подобная агитация вызывает у граждан в зависимости от психологического статуса либо страх и истерию, либо страх и депрессию. Происходит массовое психологическое давление. Но это уже удел психологов, которые почему-то молчат.
В условиях протеста Суриков-2 отбирал голоса не у Сурикова-1, а у Евдокимова. Штаб Сурикова распространил мнение, что избиратель, особенно в деревнях не искушен в тонкостях политики и поэтому перепутал Суриковых. Однако, смеем утверждать, что в условиях протестного голосования, Суриков-2 был как бы еще одним громотводом для протеста. Вот почему за Сурикова-2 в основном голосовали не в дальних деревнях, а в регионах, где меньше оказалось голосов за Евдокимова. Много голосов (в абсолютных цифрах) собрано Суриковым-2 в Барнауле.
Политическая элита края оказалась не состоятельной. Интересный феномен. Кто может назвать фамилии представителей местной политической элиты (депутаты, чиновники, журналисты), которые открыто поддержали Евдокимова? Нет таких. Лишь экс-губернатор, ныне депутат госдумы Лев Коршунов открыто поддержал в 1-м туре С.Шабалина. Все депутаты, журналисты СМИ наперебой клялись в своей верности А.Сурикову. А как реально голосовал избиратель? Результаты голосования явно не совпали с мнением политической элиты.
Колосс на глиняных ногах. Ситуация в Алтайском крае является типичной для поведения тоталитарных систем. Есть вождь, который вроде бы контролирует все, все единогласно его поддерживают, клянуться в верности, но.. стоит только кому-то (как правило, из вне) сказать: 'А король-то голый', как все рушиться. Особенно это выразилось на выборах глав местного самоуправления - многие не смогли переизбраться на следующий срок. Чтобы избежать подобных катаклизмов общество изобрело такой инструмент как 'демократия', когда существует власть и оппозиция, не зависимые СМИ и гражданское общество. Всего этого не оказалось в Алтайском крае.
(...)

Константин Емешин,
председатель правления Алтайской краевой
общественной организации 'Школа реальной политики'

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-25 12:38
Автор "Итог выборов был..."

Злому анонимусу

Не верьте про байки насчет угля. Очень смешно выглядит угольная версия администрации (услышано из уст доверенного лица А.Сурикова): Дескать, начали мы в край тянуть газ, угольным компаниям это не выгодно, они и решили палки в колеса поставить, - не дать газифицировать край. Милые мои, теми темпами, что у нас движется газификация края, газ у нас везде будет не ранее чем через 50-60 лет! Ни одна угольная компания на такой срок загадывать не будет.
Что касается продажи краю дорогого угля. В тендерах на поставку этого стратегического материала для нужд края, из года в год, побеждают одни и те же фирмы. Некоторые участники тендера предлагали (и не однократно) цены гораздо ниже, чем те, кто эти тендеры выигрывал: Это Вам, уважаемый, о чем-нибудь говорит.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-25 12:44
Свежий примерчик работы штаба одного из кандидатов. Помпезный магазин на "красной линии". Вваливается тетка из административных органов с пачкой плакатов. Вываливает их на стол с требованием расклеить по стеклам. Директор спрашивает по какому праву. Тетка отвечает, что завтра магазин огребётся проблемами с пожарными, СЭС, и другими "друзьями" предпринимателей. Вопрос. За кого будут голосовать работники магазина?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-25 13:15
ну а кто из чиновников хочет лишиться кормушки?
ведь работать они не могут и не хотят
Изменить/Удалить это Сообщение Ответить с цитатой
DWR

Присоединился: Mar 24, 2004
сообщения: 3
Из: Barnaul
         Отправлено: 2004-03-25 13:21
Думаю, тем, кто не в курсе, эта информация покажется любопытной.

"В условиях, когда юмористу Михаилу Евдокимову, как ему кажется, остается всего немного до победы во втором туре выборов губернатора Алтая, он решил обратиться за поддержкой во всесильную администрацию президента.

Как там к нему отнесутся, пока не ясно. Однако известно, что уже сегодня, 25 марта, в Москве состоится встреча штабистов Евдокимова с заместителями руководителя администрации президента РФ Дмитрия Медведева.

Встреча покажет, действительно ли руководитель администрации президента имеет какой-то интерес к краевым выборам, или это всего лишь блеф оппонентов действующего главы региона Александра Сурикова."
Посмотреть личные данные DWR Почта DWR Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-25 13:21
Quote:
On 2004-03-24 17:59, DWR wrote:
Чем дальше в лес, тем дальше от темы, господа сторонники перемен.

Естественно - обсуждать-то нечего. Все проговорено, новых шагов не видно.

Quote:
1...9.

Эти вопросы в настоящий момент являются риторическими и сам их автор это, несомненно, осознает.
Quote:
10. Все попытки обвинить А.Сурикова и его администрацию в воровстве, коррупции и т.п. - до сих пор не проиллюстрированы ни одним конкретным примером. Ну, про отдельных замов и без Евдокимова давно и много чего известно.

А на этом нужно остановиться подробнее. Дело в том, что пока эти люди [замы] работают с Суриковым, они составляют его команду и он несет за них, за из действия ответственность. Сейчас же у нас складывается такая ситуация, что каждый из чиновников (не все, конечно, но большинство) ворует, вымогает и покровительствует на своем поле, а начальство их покрывает.

Итак, Суриков ответственнен за работу ВСЕЙ краевой администрации и ее многочисленных комитетов (КГУПов, etc.) и районных представительств!

RWD
Изменить/Удалить это Сообщение Ответить с цитатой
exMrFeD

Присоединился: Jun 23, 2002
сообщения: 177
Из: Дяди Фёдора
         Отправлено: 2004-03-25 13:26
Quote:

On 2004-03-23 14:57, Anonymous wrote:
Уважаемая Татьяна
а не подскажете ли вы кто такую молодёж воспитал? уж не Суриков и компания ли за последние 8 лет ?
вы хотите чтобы эта молодёж вошла в зрелость с теми же учителями?

Уж наверное не Суриков, а кто повыше, читай президент...
_________________
"Земля - такое суетливое место..." - /Роберт Шекли/
Посмотреть личные данные exMrFeD Посмотерь вебсайт exMrFeD статус ICQ City ICQ Изменить/Удалить это Сообщение Ответить с цитатой
AlBor

Присоединился: Mar 24, 2004
сообщения: 3
Из: Барнаула
         Отправлено: 2004-03-25 13:48
Похоже, что альтернативные высказывания по отношению к нынешней власти можно найти только на нескольких ресурсах интернет : на сайте Евдокимова, на этом форуме, на bankfax.ru, да на http://gsm.altnet.ru/forum/viewtopic.php?t=4313

[ Это Сообщение было отредактировано: AlBor в 2004-03-25 13:53 ]
Посмотреть личные данные AlBor Изменить/Удалить это Сообщение Ответить с цитатой
Skaurus

Присоединился: Mar 25, 2004
сообщения: 6 		Отправлено: 2004-03-25 14:42
Quote:

2)"Тут уже разворовывать нечего" Тогда зачем они идут? Чтобы сделать добро Алтаю? Альтруисты такие? Ну-ну. Что-то хотят. Допустим, версия с угольщиками верна. Будет край закупать уголь по огромным ценам. И тогда все будут хорошо жить, наверное.

злой анонимус

Злому анонимусу
А ты думаешь сейчас край по каким ценам покупает?
Тендеры выигрывают почему-то только те компании которые предлагают покупать по предоплате и по цене гораздо выше. Почему так?
Анекдот:
NASSA планирует полет на Солнце, всем ясно что полет будет в один конец.
Нужны добровольцы
-В Первый встает, - "Я полечу за 1 000 000 $
- Второй, я тоже за 1 000 000$
Встает еврей "а я за 3 000 000$"

??? Как так он за миллион , он за миллион а вы за 3???
-"Так, 1 млн.- Вам, один млн.- Мне, 1-тому, кто полетит на Солнце)))

[ Это Сообщение было отредактировано: АШПИ в 2004-03-25 14:46 ]

[ Это Сообщение было отредактировано: Skaurus в 2004-03-25 15:50 ]

[ Это Сообщение было отредактировано: Skaurus в 2004-03-25 15:52 ]
Посмотреть личные данные Skaurus Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-25 14:55
Банкфакс (12.48) МОСКОВСКИЙ ВОЯЖ МИХАИЛА ЕВДОКИМОВА ЗАВЕРШЕН: КРЕМЛЬ ПОКА БЕЗМОЛВСТВУЕТ.
"Как сообщили в штабе Михаила Евдокимова. 25 марта он вернулся в Барнаул из Москвы, и сразу же отбыл в районы края на встречи с избирателями. Внимание СМИ к последнему московскому визиту кандидата в губернаторы было приковано после публикации новосибирского информагентства ПолитСиб.Ру, в котором оно, опираясь на источники в окружении Евдокимова, пророчило возможность федерального вмешательства в выборы на Алтае на стороне артиста. Как сообщили в штабе Евдокимова, в ходе визита в Москву кандидат был принят руководителем администрации президента Дмитрием Медведевым. Однако, о содержании разговора с высокопоставленным чиновником там ничего не сообщили. В штабе ожидают, что Евдокимов вскоре может сделать по этому поводу заявление..."

Фамилия Медведева всплывает уже второй раз. Первый - в связи с попыткой забрать и увезти в Москву решение суда.

Наверное, сам факт этой встречи о чем-то говорит.

Агентство ОБС

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-25 17:00

История, в том числе и Алтайского края, знает немало примеров, когда даже мирная смена власти приводит к затяжным и, зачастую, неконструктивным конфликтам. Достаточно вспомнить 1991 год, когда вместо крайисполкома был создан новый орган исполнительной власти - администрация края, которую возглавил назначенный президентом Борисом Ельциным Владимир Райфикешт.

Два с лишним года, которые Райфикешт руководил краем, продолжались конфликты между администрацией и крайсоветом. Объяснение простое: старая советская элита, широко представленная в краевом Совете, не хотела мириться с тем, что исполнительную власть возглавили люди, которых она считала выскочками.

Спустя 12 с лишним лет ситуация может повториться. Большинство избранного 14 марта крайсовета вряд ли воспримет нового губернатора. Для местной политэлиты он, несмотря на алтайские корни, будет оставаться чужаком.

А противостояние исполнительной и законодательной власти крайне нежелательно. Борясь друг с другом, органы власти перестают работать. Особенно негативно противостояние проявляется при принятии бюджета.

Обычно губернаторы-москвичи (Александр Лебедь в Красноярском крае, Александр Руцкой в Курской области) привозят с собой в регион неместную команду. С одной стороны, это приводит к неразберихе, поскольку новым людям нужно много времени, чтобы разобраться в проблемах региона.

Губернатор Красноярского края Александр Лебедь в 2002 году, писала 'Литературная газета', в одночасье уволил всех своих заместителей числом двенадцать и объявил конкурс на замещение открывшихся вакансий'. Причем уволил не старых чиновников, а тех, кого сам же и назначил. Замещение вакантных должностей - дело, конечно, хорошее, но вот увольнение сразу всех замов шаг слишком крутой и вряд ли оправданный. Всего же за три с половиной года работы в Красноярске Лебедь сменил более 60 (!) заместителей

Кстати, популярности среди красноярцев Лебедю эти эффектные на первый взгляд шаги не добавляли. Пролебедевский блок на последних при жизни губернатора выборах в краевое Законодательное собрание провалился.

С другой стороны, появление во власти большого числа новых, да еще приезжих, людей ведет к коррупции, потому что новоявленные чиновники, знающие, что они пришли во власть на короткий срок, хотят побыстрее и побольше заработать.

Так, например, по данным 'Агентства федеральных расследований', в Курской области, во время губернаторства Александра Руцкого органами внутренних дел и прокуратурой было возбуждено 34 уголовных дела против 33 должностных лиц областной и районных администраций, а также братьев губернатора по обвинению в преступлениях экономического характера.

Ни Красноярский край, ни Курская область во время управления ими соответственно Лебедя и Руцкого не процветали. Курская область в 2000 году стояла на грани банкротства. Избиратели, отдав голоса генералам, думали, что они быстро наведут порядок, после чего начнется экономический рост, но ошиблись. Достичь тех же высот, что и в военном деле, в управлении регионами Лебедю и Руцкому не удалось.

Дмитрий Негреев.

P.S. Если кто-то сомневается (высказывались замечания, что я не зарегистрировался), то это, действительно я.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-25 17:11
Дмитрий, тут нам листовку за Сурикова подкинули. "Защитим Алтай от олигархов" и т.д. В двух цветах. Тираж - ОДИН МИЛЛИОН экземпляров. Издатель - АЛТАПРЕСС. Вы ведь, кажется, там работаете? Не просветите нас, темных, сколько все это стоило?

Митрий Греев
Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.273749 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-25 17:46
Quote:

On 2004-03-25 17:00, Anonymous wrote:

Большинство избранного 14 марта крайсовета вряд ли воспримет нового губернатора. Для местной политэлиты он, несмотря на алтайские корни, будет оставаться чужаком.
...
А противостояние исполнительной и законодательной власти крайне нежелательно. Борясь друг с другом, органы власти перестают работать.

Если посмотреть на состав избранного краевого совета и учесть проблемы первых заседаний данного органа, боюсь, что депутатам еще долго придется разбираться со своими внутренними проблемами и вряд ли они смогут консолидироваться в противостоянии исполнительной власти. Конечно, это не плюс, но и довод г-на Негреева не аргумент за действующего губернатора.
Quote:

Замещение вакантных должностей - дело, конечно, хорошее, но вот увольнение сразу всех замов шаг слишком крутой и вряд ли оправданный.

Всем, включая пионеров и пенсионеров, уже давно очевидно, что нужно менять практически всех замов и многих чиновников, а мы опять "как бы чего не случилось". Уже 8 лет прошло, между прочим. Подождем еще четыре, пока замы и чиновники перестроятся? Или сами уйдут? Или будем их снимать постепенно?
Напомню, что совсем недавно произошла смена российского правительства. Это оправданный или неоправданный шаг президента?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-25 17:50
Автор "Итог выборов был..."

Дмитрию Негрееву.

Дмитрий! Вы же неглупый человек! Нельзя сравнивать ситуацию в крае с тем, что было в других субъектах РФ. И Евдокимов ведь не генерал, а про них, генералов, столько анекдотов ходит... Расскажите хоть один анекдот про эстадного артиста разговорного жанра. Я, лично, ни одного не знаю.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-25 17:54
Насчет правительства вопрос спорный. Просто убрали неугодного Касьянова, часть опустили на уровень ниже, и все. Вопрос в том, способен ли Суриков к обновлению? Его слова, что он ждал "нормальные советские выборы", наводят такую безнадежную тоску... И заметьте - он ведь ничего конкретного не обещает по смене команды - одни общие фразы.

Митрий Греев
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-25 18:13
Дмитрий Негреев

По поводу смены российского правительства. Я думаю, это был пиаровский шаг президента. Не больше. Простите за банальность. Но другого объяснения нет. Сами ведь знаете.

По поводу сравнения ситуаций в разных регионах. Я сравниваю не ситуации, а явления - приход к власти посторонних людей. Плохо это или хорошо, но местными они не воспринимаются. Это факт. Анекдотов про артистов разговорного жанра не знаю. Но кто сказал, что артист разговорного жанра лучше генерала? Генерал хорош на своем генеральском посту, артист - на сцене.

По поводу оппозиционности крайсовета в случае победы Евдокимова. Думаю, депутаты мобилизуются очень быстро. Опасность всегда мобилизует. Да и откуда следует, что у Евдокимова и тех, кто за ним стоит, все готово для вхождения во власть? Несколько месяцев со своими проблемами бы разбирались, если бы победили.

По поводу смены вице-губернаторов. Конечно, многих там давно пора менять. Надеюсь, это и произойдет после 4 апреля.

И, наконец, по поводу листовки. 'Алтапресс' не издатель, а изготовитель. Не буду углубляться в детали, но изготовитель и издатель - это разные вещи. Стоимость, к сожалению, сообщить не могу, потому что это коммерческая информация. Кстати, все прайсы на изготовление предвыборной полиграфии были опубликованы. Если кому-то хочется, может посчитать.

Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-25 18:36
ОТ МОДЕРАТОРА
Форум продолжит работу завтра, с 8.00.
Всего доброго!
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Skaurus

Присоединился: Mar 25, 2004
сообщения: 6 		Отправлено: 2004-03-26 08:48
[Дмитрий Негреев

Генерал хорош на своем генеральском посту, артист - на сцене.

А профессиональный дорожник, по вашей логике, дороги должен строить, но почему дороги у нас хуже, чем в соседних регионах?

Посмотреть личные данные Skaurus Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 08:49
Автор "Итог выборов был..."

Дмитрию Негрееву.

Менять надо не только вице-губернаторов, но и многих начальников (и их замов) управлений, председателей (и их замов) комитетов, руководителей КГУП и ГУ.
Смена руководителей такого ранга назрела ввиду того, что они не способны работать в новых условиях. Они неповоротливы в принятии ответственных решений, используют старые 'штампы' и 'клише' в своей работе. Вал цифр и популистских заявлений и компаний уводят их от решения насущных проблем жителей нашего края. Что касается недобросовестных чиновников рангом поменьше, то они сами разбегутся, оставшись без 'крыши'. Сегодня в администрациях всех уровней работают либо 'рвачи', либо 'фанаты' своего дела, у которых душа болит за выделенный участок работы. Правда последних, т.е. 'фанатов', в условиях работы созданных в администрации, хватает ненадолго:

В перестройку работы администрации края под руководством А.Сурикова верится с трудом. И вот почему.
В городах и районах края появились новые листовки действующего губернатора, подготовленные по всей видимости приглашенными 'PR-пионерками' из г.Москвы. Вот где действительно 'черный' PR! Хочется спросить, - на кого они рассчитаны?
Прочитаешь и становится ясно - на людей с ограниченными умственными способностями: Отсюда можно сделать вывод - действующую власть итоги прошедших выборов ничему не научили. Нас, жителей края, до сих пор считают быдлом не способным мыслить. После такой агитации понимаешь, что тебя держат, по крайней мере, за идиота, а умному человеку это по-настоящему противно и вызывает у него справедливый протест:
Господа-чиновники, к сожалению, наступают на одни и те же грабли, и уже не в первый раз. За что, я думаю, в конечном итоге и поплатятся.

А Вас, Дмитрий, мне по-человечески жалко. Вы умный человек, но также как и чиновники администрации не можете оторваться от клише выработанных у Вас годами работы на власть. Удачи, Вам лично, на журналистском поприще:

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 08:56
Дмитрий Негреев

Спасибо за жалость. Меня почему-то все жалеют. То ли самому себя тоже пожалеть, чтобы не отрываться от людей?

Теперь к тому, что написал "Автор "Итогов выборов". Могу согласиться практически со всеми вашими тезисами. Но кто объяснит, что всю эту гигантскую работу может проделать мастер разговорного жанра Михаил Евдокимов?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 09:12
Выборы губернатора глазами простого 'электората'.

В период предвыборной компании; а особенно после 14 марта 2004.г в 'Алтайской правде' регулярно печатаются статьи А.А. Сурикова, А.Г. Назарчука н других больших и умных людей нашего края. До выборов на нас, я имею ввиду читателей н, конечно, потенциальных избирателей, обрушился такой поток цифровой информации о наших достижениях за прошедшие годы и перспективах на ближайшие 6-10 лет, что не то что мы, люди со средним образованием, но я думаю, что и не все специалисты были способны ее переварить. После 14 марта 2004 г. начался, образно говоря, 'разбор полетов'. И опять заумные слова, политтехпологии, неправильная агитация, корпоративные или кооперативные связи. Я на 100% уверен, что 60-70% моих односельчан, пришедших на выборы, имеют очень смутное представление о политтехнологиях, и едва ли сходу отличит корпоративные связи от кооперативных. Мое мнение, да не только мое, что первый тур губернаторских выборов команда А.А. Сурикова просто профукала, понадеявшись на русское 'авось'. Вся пропаганда была построена в расчете на то, что алтайские избиратели (все 100 %) имеют высшее образование, а то и ученые степени.
Я хочу высказать свою точку зрения, да, наверное, и не только свою, а многих избирателей Алтая. Когда определился круг претендентов па пост губернатора, я с удовлетворением для себя отметил, что помимо действующего губернатора и двух местных претендентов, выдвинули свои кандидатуры даже москвичи. Учитывая разные политические весовые категории губернатора и местных претендентов, мы обычно считаем их подставными фигурами. С моей точки зрения приход москвичей в кандидаты на пост губернатора должен был в какой то степени заставить действующую власть реально посмотреть на достигнутое и обратить внимание на то, что мы уже сейчас, а не через 10 лет хотим жить лучше, хотя бы на среднероссийском уровне. Это я так думал. Но внимательно изучив программы кандидатов, просмотрев, прослушав, прочитав всю их агитацию, я понял, что идет не бескомпромиссная борьба за пост губернатора Алтая, а разыгрывается спектакль, где в главной роли М.С. Евдокимов 'коренник', а остальные 'варяги' идут 'пристяжными'. Режиссеры и главные спонсоры находятся далеко за пределами Алтая. Короче, все трое кормятся из одной кормушки и управляются одной рукой. Основная мысль всех заезжих кандидатов, отраженная в их программах, это то, что на Алтае нет руководителей, способных решать социально-экономические проблемы края. Они все в один голос обещают привезти заезжую команду менеджеров, которые будут болеть за наше благополучие, даже больше, чем мы сами за себя.
Какие отсюда можно сделать выводы. Время большого 'хапка' (90-е годы), когда подкупив одного или несколько региональных или московских чиновников можно было озолотиться в короткий срок, безвозвратно ушло в прошлое. В настоящее время для быстрого обогащения недостаточно купить одно или несколько предприятий. Наиболее верный способ обогащения - это захват власти в регионе, с целью дорваться до бюджетного пирога, а на Алтае он составляет ни много ни мало, а 20 млрд. руб. Вот с такими 'благими' намерениями и приехали к нам благодетели из Москвы.
А теперь давайте внимательно посмотрим на главного соперника действующего губернатора господина М.С. Евдокимова. Я немного постарше Миши Евдокимова, поэтому хорошо знаю весь его телевизионный репертуар. Он начинал карьеру, и на протяжении всех последующих лет своей творческой деятельности, главной темой его монологов был простой алтайский деревенский мужик - алкоголик, недотепа, а то и просто дурак. Сейчас, а тем более в советские времена, я не помню ни одного монолога в его исполнении, где бы он высмеивал чиновников, партию, в целом существующую власть. Ведь самое безопасное занятие - это смеяться над простым колхозником, а пока мы сами над собой смеялись, Миша стал простым миллионером. Люди моего поколения помнят, как в 70-е годы мы очень долго смеялись над 'калинарным техникумом'. Смеялись 10-15 лет пластинка не менялась и в конце концов это всем надоело. Так и у Михаила Сергеевича, об этом он сам заявил в одном из своих интервью, что уже три года в 'Аншлаге' не снимается, а то что мы по пять раз в неделю по телевизору видим 'морду красную' это все старые записи. Я думаю в творческом плане М. Евдокимов подошел к финишу. Это одна из возможных причин выдвижений его кандидатуры на пост губернатора - еще раз громко заявить на всю Россию и поднять к себе интерес как к русскому Шварцнегеру.
Но я все-таки склоняюсь к другой точке зрения. М. Евдокимов так вошел в роль, так изучил свои творческие образы, что и сам поверил в то, что на Алтае живут беспросветные тупицы и алкоголики, им какую лапшу на уши не вешай - всему поверят. А иначе как понять, что ему на выборах подыгрывал 'вольный ростовский стрелок', которого на Алтае так никто и в глаза не видел. В то же время М. Евдокимов со всех трибун заявляет 'ничего не знаю, моя хата с краю, я веду агитацию за себя, на свои последние гроши. По прикидкам специалистов на первый тур ушло 'лимонов' десять баксов. А ведь не будь В. Сурикова из Ростова в числе кандидатов, не было бы и второго тура.
Михаил Сергеевич со всех трибун не устает повторять, что имеет экономическое образование, которое начал получать двадцать с лишним лет назад и закончил только в 2002 году. Это образование Вам поможет также, как мои школьные уроки пения при руководстве консерваторией.
Уважаемые земляки, мы с вами поневоле оказались участниками грандиозного спектакля. В главной роли М. Евдокимов, а мы массовка, сценаристы и режиссеры за кулисами. За главную роль Михаил Сергеевич получит столько, сколько он за свою жизнь не заработал, а мы если его выберем, то получим то, что заслужили, вся Россия согласится с тем, что Алтай населяют одни сценические образы М.С. Евдокимова.

Завьяловский р-он с.Завьялово
В.Г.Кузнецов

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 09:29
Автор "Итог выборов был..."

Не царь делает свиту и вершит дела, а свита делает царя и вершит дела. Поэтому, все будет зависить от того какую команду сформирует М.С.Евдокимов после победы во втором туре. Главное грамотно подобрать и расставить кадры, и потом контролировать их работу. С этой задачей, я думаю, М.С.Евдокимову справится по силам.
Изменить/Удалить это Сообщение Ответить с цитатой
Skaurus

Присоединился: Mar 25, 2004
сообщения: 6 		Отправлено: 2004-03-26 09:47
На мой взгляд, Евдокимову сейчас не нужно отмалчиваться. Осталось не так много времени чтобы переломить ситуацию. Совсем непростительно и неуважительно к людям не посещать предвыборные дебаты. Нельзя позволять власти, и без того монополизировавшей все каналы влияния на умы и души, полностью отрезать оппонентов. Нельзя терпеть если не дают помещений для встреч с избирателями, если не дают разместить визуальную рекламу и рекламу в СМИ. Нельзя пропускать ни одного факта применения так называемого 'административного ресурса' (какое красивое словосочетание), если все привести в правовую плоскость- то это уголовное преступление Статья 285. Злоупотребление должностными полномочиями

1. Использование должностным лицом своих служебных полномочий вопреки интересам службы, если это деяние совершено из корыстной или иной личной заинтересованности и повлекло существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, -
2. То же деяние, совершенное лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, -
наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.
Поэтому следует не сетовать на этот 'административный ресурс' а действовать. Обращаться в прокуратуру, суды, привлекать внимание общественных организаций в том числе и международных. Ведь то не просто проблема Евдокимова это попрание Конституционных прав граждан, незаконные действия представителя власти.

Посмотреть личные данные Skaurus Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 10:16
да всё равно Суриков победит

ещё никто с кормушкой просто так не расставался
где надо подтасуют, где надо купят, где надо угрозами заставят
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 10:37
Владимир.
автору фразы "Да все равно Суриков победит...".
Подтасовать можно реально не более 5% незаметно и то если ЦИК рядом не будет. А вот он-то как раз и приедет.
Нет, ну я не знаю...Народ у нас совсем что-ли тупой?? Как можно оставлять у власти обозленного, жаждущего мести за "критику на местах" Сурикова??? Чего стоит устрашающая агитационная кампания! Прямо расстрельный генерал!!! А вам всем не страшно оставлять Сурикова у власти? Раненого волка (...)! А первым туром его сильно ранили...На всю жизнь..

[ Это Сообщение было отредактировано: АШПИ в 2004-03-26 10:51 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 10:53
подтасовать в деревне (...)можно 100%

что касается компании то людям платят деньги
(...)
пример с последних и предпоследних выборов
это госпожа Аралова сначала она занималась СПС
за кучу бабок и те не прошли в думу, затем она занималась местным олигархом и он никуда не прошёл
так что тут всё просто

[ Это Сообщение было отредактировано: АШПИ в 2004-03-26 10:55 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 10:56
Господа!
Наконец-то стало известно, о каком нашествии нас предупреждали плакаты и листовки г-на Сурикова. Посмотрите на стенд у магазина "сотый": за Суриковым стоит Аман Тулеев.
Наблюдатель
Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.239323 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 11:09
А.Н.

На днях появились листовки действующего губернатора, подготовленные, по всей видимости, приглашенными 'PR-пионерками' из 'Николло М'. Читая их, понимаешь, что действующую власть итоги выборов ничему не научили. Нас, жителей края считают слабоумными. Так вот, те 40%, которые проголосовали за М.С.Евдокимова, проголосуют за него снова. А вот из 47% голосовавших за А.Сурикова, после таких листовок, я думаю, в лучшем случае останется 20%.

А теперь позвольте прокомментировать маленькую серую листовку, заказчиком которой выступило некое общественное объединение 'Патриоты Алтая', тираж 300000 экз., дата выпуска 21.03.2004 г.:

'План олигархов очевиден:
- выжать Алтай;
К: он давно уже выжат, чего жать-то? Одни народные слезы?
- набить собственные карманы;
К: а Вы, 'господа-хорошие', в свои карманы заглядывали? Они у Вас не набиты?
- пустить с молотка Ваше богатство;
К: наше богатство уже давно с молотка продано (БШЗ, ЗСВ, БКЗ, ХБК и т.д.)Покажите, пожалуйста, где богатство моих земляков, селян? У нас нечего нет, в отличии от вас:
- сделать Алтай отстойником для химических и ядерных отходов.
К: а как насчет сжигания двигателей твердотопливных ракет на полигоне в г.Бийске без ведома жителей края? А разрушенные склады с сельхозядохимикатами в районах края?'

'Олигархам Вы нужны лишь в одном качестве - как чернорабочие'
К: у олигархов чернорабочие получают больше, чем чиновники администрации края!
Возьмите данные официальной статистики по заработной плате в организациях края. Самая высокая заработная плата в представительствах и филиалах московских и других иногородних фирм, или где хозяевами являются пресловутые московские, питерские, новосибирские и др. 'олигархи'. Где логика, господа?

А теперь комментарии к 'ОБРАЩЕНИЮ ГЛАВЫ АДМИНИСТРАЦИИ АЛТАЙСКОГО КРАЯ':

'Главный вывод, который можно сделать по результатам выборов, заключается в том, что наш народ и власть готовы к переменам:'
К: народ готов к переменам, это показали результаты первого тура выборов, а вот власть, судя по последним шагам, до сих пор неадекватна в оценке ситуации.

'За последние годы сделано много полезного для края:
- число людей, живущих ниже прожиточного минимума, сократилось почти вдвое;
К: за счет занижения этого самого уровня, оттока обнищавшего населения в соседние регионы, естественной убыли населения и т.п. 'мер'?
- прекратились задержки выплаты пенсий, выросли зарплаты и пенсии;
К: это заслуги федерального центра, но ни как не местных властей. Зачем приписывать себе чужое?
- велось активное строительство новых современных школ, больниц и других объектов социальной сферы;
К: да, здесь определенные заслуги, конечно, есть. Но сколько при этом бюджетных денег ушло 'налево'? А сколько домов культуры, спортивных залов было закрыто и разрушено в селах за последние годы? Поэтому деревня наша и захирела, и спивается потихоньку.
- резко увеличился объем промышленного производства;
К: на бумаге? Так она все стерпит!
- преодолен кризис в сельском хозяйстве.
К: где??? Езжайте в алтайские села и посмотрите! - без дальнейших комментариев:'
Вторую часть листовки я не комментирую. Просто нет слов.
И под всей этой ахинеей стоит подпись А.Сурикова. Интересно, он читал то, что подписывал? Или как всегда подмахнул не глядя?

Делайте выводы земляки! Мы же УМНЫЕ и МУДРЫЕ, а не 'Иванушки-дураки', какими нас считает действующая власть и заезжие московские политтехнологи, предлагая нам такой примитив.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 12:18
Quote:

On 2004-03-26 09:12, Anonymous wrote:
Выборы губернатора глазами простого 'электората'.
...
Уважаемые земляки, мы с вами поневоле оказались участниками грандиозного спектакля. В главной роли М. Евдокимов, а мы массовка, сценаристы и режиссеры за кулисами. За главную роль Михаил Сергеевич получит столько, сколько он за свою жизнь не заработал, а мы если его выберем, то получим то, что заслужили, вся Россия согласится с тем, что Алтай населяют одни сценические образы М.С. Евдокимова.

Завьяловский р-он с.Завьялово
В.Г.Кузнецов

Да хорошо уже то, что мы оказались участниками спектакля! Могло ведь все тихо мирно перейти в третий срок правления Сурикова со всеми вытекающими. Кстати, почему защитники сурикова так уверены, что он "защищает край" исключительно из "патриотических" побуждений? Не поверю, что за этой защитой не стоят серьезные деньги. За следующие 4 года никто не помещает ему вытянуть с Алтая еще больше "сока" чем заезжим олигархам - он то лучше их знает где тянуть, и точно знает что 4-го срока не будет.

И специально для господина простого электората из Завьялово: говорилось уже неоднократно, в том числе нажтом форуме, что за Евдокимова проголосовал ОБРАЗОВАННЫЙ БАРНАУЛ, а НЕГРАМОТНАЯ ДЕРЕВНЯ - за сурикова.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 12:19
К ДИСКУССИИ О СОСТОЯТЕЛЬНОСТИ ПОЛИТИЧЕСКОЙ ЭЛИТЫ АЛТАЙСКОГО КРАЯ

25 марта на сайте агентства БАНКФАКС известный журналист АЛТАПРЕССа Дмитрий Негреев возразил председателю правления 'Школы реальной политики' Константину Емешину в том, что первый тур губернаторских выборов показал не состоятельность политической элиты Алтайского края.
Д.Негреев написал: 'Константин Николаевич, а почему проявлением состоятельности политической элиты должна стать поддержка Евдокимова?'
Поскольку рамки комментариев на сайте не позволяют дать более чем 200 знаков, поэтому продолжаем дискуссию в виде самостоятельной публикации.

Уважаемый Дмитрий Викторович !
Оценивая состоятельность политической элиты края, речь идет прежде всего о соответствии структуры общественного мнения и структуры элиты. Первый тур губернаторских выборов в Алтайском крае 14 марта 2004 г. показал, что такого соответствия нет.
И действительно, в последние годы в крае сложился определенный политический режим, для которого характерна монополия власти одного человека, который как барин правит, начальствует. Главенствует принцип: 'Я начальник, ты дурак'. Подбор кадров происходит по признаку преданности, а не путем публичного конкурса, как того требует Закон о государственной службе.
Политическая элита стала играть роль придатка этой власти. Не согласная с властью часть элиты вынуждена была покинуть край (как Сарычев, Райфикешт, Потапов), другая занялась наукой или федеральными проблемами (как Чернышов, Коршунов), часть элиты была проста раздавлена (как Чертов в администрации, Гельмель среди глав муниципалитетов) уничтожена физически (как Кулешов) или перетусована (как Германенко). По своему опыту могу сказать, что мое оппонирование губернатору привело к тому, что было уничтожено предприятие 'Медицинская профилактика', а ведь это был ведущий центр в России по компьютеризации здравоохранения.
Губернатор не поднялся до осознание своей ответственности перед гражданским обществом: власть, власть и только власть.
Состоятельность элиты выразилась бы в том, что во 2-й тур губернаторских выборов вышли бы кандидаты, например Суриков-Шабалин или Корушунов-Рыжков, Рыжак-Герасименко, на худой конец Суриков-Чертов или Назарчук.
И не вина Евдокимова, что он вынужден выполнять неблагодарную роль по исправлению политического режима в Алтайском крае и озвучивать те мысли, которые в сердцах почти половины избирателей края.
И даже сейчас перед вторым туром краевая власть не услышала этот призыв общества - начала массовый психоз запугивания пришельцами, московскими олигархами, химическими и ядерными отходами ('Остановить вторжение').
Дмитрий Викторович, вы, как опытный журналист и политик, понимая иррациональность происходящего, вынуждены спасать эту власть подсказывая им выход в публикациях: 'Суриков создаст новую команду'.
А может быть Вы выдаете желаемое за действительное?

К.Н. Емешин
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 12:35
да в крае не было никогда политической элиты
одни отбросы
откуда может взяться элита если со времён перестройки лучшие умы после 10 класса уезжали
учиться в другие города и по "партийной разнорядке" уже никого не присылали
вот и пожинаем плоды когда у власти находятся (...) колхозники из села

[ Это Сообщение было отредактировано: АШПИ в 2004-03-26 12:39 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 13:01
Автор "Итог выборов был..."

Согласен с последним высказыванием К.Н.Емешина.
А.Сурикову достаточно было просто покаяться, и большинство протестного электората, я думаю, простило бы ему отдельные грехи. Люди у нас отходчивые. Но администрация выбрала ошибочную тактику в своих действиях, тем самым окончательно противопоставив себя большей части разумно мыслящего электората. Не надо себя считать умными, а жителей края держать за простачков.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-26 13:07
тактику выбрала не администрация
а специалисты по выборам и выбрали они
такую тактику чтобы бабла побольше заработать
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-27 13:15
До "вторжения" осталась ровно неделя.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-27 14:05
Информация для размышления. Что писали на прокремлевском сайте Strana.ru о выборах губернатора Алтайского края:

1. Не все на Алтае в восторге от того, что действующему губернатору дали третий срок
А местные "правые" уверены, что помешать баллотироваться Сурикову может любой житель края

31 октября 2001

Не все политические силы в Алтайском крае однозначно оценивают изъятие из устава края нормы, ограничивающей пребывание губернатора на своем посту двумя сроками подряд. Активнее других против такого решения выступала Алтайская краевая организация Союза правых сил.

Напомним, что на сессии Законодательного собрания 25 октября депутаты краевого совета 40 голосами из 50-ти "исключили" из устава абзац, который ограничивал деятельность губернатора двумя сроками. Поводом для устранения этой нормы стало то, что данная статья устава повторяет аналогичную норму российского законодательства. Однако фактически устранение данного положения устава края позволяет действующему губернатору Александру Сурикову через два года баллотироваться на третий срок главы края.

Сразу после этой правовой манипуляции алтайские "правые" заявили, что "данный прецедент уникален", поскольку это "единственный случай, когда из регионального закона удаляется норма, которая слово в слово повторяет федеральное законодательство". Как сообщили Стране.Ru руководители краевого отделения СПС, устав края был принят в 1995 году; нынешний губернатор Александр Суриков избран в 1996 году, а переизбран - в 2000-м. Следовательно, согласно "краевой конституции" он не может участвовать в выборах 2004 года. Теперь, когда губернатор края вышел на "финишную прямую", - у него и его команды возникло желание продлить срок пребывания, и депутаты Крайсовета убирают ограничения для этого из устава. По мнению местных "правых", учитывая сегодняшний расклад политических сил, можно с большой долей уверенности предполагать, что губернаторские выборы 2004 года в крае состоялись. Хотя, по их мнению, ситуация не столь однозначна. Во-первых, в данный момент идет судебный спор по поводу выборов главы Якутии, где парламентарии также в свое время отменили подобную статью Конституции, чтобы дать "зеленый свет" нынешнему президенту республики Николаеву; при этом суд пока не поддержал сторонников Николаева. Во-вторых - не решена судьба и федеральной нормы, ограничивающей избрание на более чем два срока. Соответствующий законопроект лежит в Госдуме РФ и ждет преодоления "вето" Совета Федерации. Если это произойдет, Александр Суриков не сможет участвовать в выборах 2004 года. В настоящее время законопроект имеет большинство в Думе, но пока не набрал необходимых двух третей для преодоления "вето".

Отвечая на вопрос корреспондента Страны.Ru о дальнейших действиях "правых" по этому вопросу, заместитель председателя краевого политсовета СПС Константин Емешин заявил, что "правые" внимательно следят за развитием событий в Якутии. Если суд откажет Николаеву, то, по словам Емешина, не исключено, что "кто-нибудь из жителей края также подаст в суд иск на решение краевых законодателей по факту нарушения ими гражданских прав, и тогда возможность третьего губернаторского срока Александра Сурикова окажется под большим вопросом"...
http://www.strana.ru/topics/252/01/10/31/78421.html

2. Александр Суриков пытается понравиться алтайским коммунистам

Смирнова Елизавета
15 января 2002

Губернатор Алтайского края Александр Суриков начал подготовку к очередным выборам главы территории... Предвыборный марафон губернатор начал с участия во внеочередной конференции местных коммунистов, рассказав о своей работе в Президиуме Госсовета РФ.

Александр Суриков 13 января сообщим местным активистам КПРФ, что в настоящее время в Госсовете РФ борются две концепции развития Сибири и Дальнего Востока. Первая программа, активно поддерживаемая Грефом, является продолжением линии Гайдара и других "молодых реформаторов"; она делает ставку на дальнейшее развитие либеральных реформ и внедрение высоких технологий. Но, как подчеркнул Суриков, он этот подход не поддерживает, поскольку, по его мнению, либеральные реформы шли и, согласно этой концепции, будут идти за счет народа. Вторая программа развития, автором которой является губернатор Хабаровского края, рассчитана на долгосрочную перспективу и кажется Александру Сурикову более достойной внимания. Об этом алтайский глава собирается докладывать на предстоящем 16 января заседании Госсовета России, где будут рассматриваться оба варианта.

Кроме того, Александр Суриков заявил, что и своему представителю в Совете Федерации РФ Владимиру Германенко он поручит поддерживать именно эту линию. Отвечая на вопросы собравшихся, чью концепцию поддерживает Президент РФ, Суриков заявил, что "на словах российский президент поддерживает грефовский подход, однако ни одного реального шага в этом направлении президент не предпринял".

Появление алтайского губернатора на внеочередной конференции коммунистов, которая всего-навсего предполагала выборы делегатов от Алтайского края на предстоящий 19 января VIII всероссийский съезд КПРФ, многими алтайскими политиками оценивается как знаковое. По их мнению, выход губернатора к коммунистам - сигнал к тому, что Суриков собирается выставить свою кандидатуру на третий срок и уже начал консолидировать вокруг себя политические силы и "вербовать" сторонников.

Этот вывод Стране.Ru подтвердил и депутат Госдумы РФ, коммунист Виталий Сафронов, который, выступая на семинаре, начавшемся сразу же после конференции, заявил, что, поскольку Суриков пойдет на третий срок, пора задуматься, будут ли коммунисты его поддерживать, а кроме того, "самое время - начать расставлять своих людей на местах".
http://www.strana.ru/topics/252/02/01/15/102003.html

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-27 14:19
Руководители "НИККОЛО М" попали в аварию
http://www.nikkolom.ru/news.htm

24 марта 2004 г.
Вечером 16 марта на проспекте 60-летия Октября произошла авария, в которой пострадали один из руководителей нашей компании Игорь Минтусов и член Совета директоров Наталья Ясинская. Автомобиль 'Мазда', за рулем которой был водитель Олег Серегин, двигался в крайнем правом ряду со скоростью примерно 60 километров в час. Шедшую в левом ряду 'шестерку' неожиданно занесло и 'бросило' на 'Мазду', отчего та изменила направление движения и ударилась в столб. Автомобиль, виновный в этой аварии, с места происшествия скрылся. В момент удара Игорь Минтусов и Наталья Ясинская находились на заднем сиденье автомобиля. Водитель получил незначительное сотрясение мозга и от госпитализации отказался. Травмы Игоря Минтусова оказались немного серьезнее: перелом руки и сотрясение мозга. У Натальи Ясинской - сотрясение мозга и множественные ушибы. Приехавшие на место происшествия врачи отвезли Минтусова и Ясинскую в 7-ю горбольницу, где им оказали первую помощь. На следующий день И. Минтусова перевели в НИИ имени Склифосовского (поближе к дому и офису), а Н. Ясинскую в больницу 'ЗиЛ'.

Выражаем соболезнования...

[ Это Сообщение было отредактировано: АШПИ в 2004-03-27 14:22 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-27 14:35
Quote:

On 2004-03-27 14:19, Anonymous wrote:
Руководители "НИККОЛО М" попали в аварию

Знаковая цитата: "...К сожалению, на наших не очень хороших дорогах от несчастных случаев никто не застрахован."
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-27 15:07
Подлинник или подделка?
http://www.polit.sib.ru/news/printpage.php?id=10740&gid=0

25 марта 2004 года 18:38
Стратегия и тактика победы Михаила Евдокимова
В распоряжении ПолитСибРу оказалась пиар-программа штаба Михаила Евдокимова, претендующего, как известно, на победу в выборах губернатора Алтайского края. Несмотря на то, что значительная часть ее уже устарела, потому что была выполнена, редакция нашего сайта решила ее опубликовать. Во-первых, документ дает осмысление действий штаба в первом туре, во-вторых, из него можно понять, какими будут дальнейшие шаги команды Евдокимова.

Из текста:

Подбор кандидата на пост губернатора из числа народных любимцев края как-то Евдокимова, Золотухина, Шукшиной. Предпочтительна фигура Евдокимова. Формирование штабов, набор бывших сотрудников правоохранительных органов в избирательные штабы

Обладать контролем и информацией о деятельности исполнительной власти и губернатора через агентурную сеть, которая есть у бывших работников МВД, ФСБ.

Организация финансирования избирательной кампании за счет средств от спиртовых заводов Евдокимова и доходов от продаж водки. Получение траншей от Московских структур. Добиться чтобы финансовые спонсоры не были известны, так как это может вывести на генеральных заказчиков.

Через дружеские отношения Евдокимова получать информацию о деятельности избирательного штаба Сурикова. Прослушивание телефонных разговоров Сурикова и его близкого окружения.

через ближнее окружение внушение, что "все нормально", кампанию вести не спеша. Серьезных конкурентов нет, что Евдокимов комичная фигура и не может быть серьезным конкурентом.Усыпить бдительность Сурикова.

Смена власти, которая поддерживает
Сурикова. Установление контроля над
исполнительной властью в городах и
районах края

ОЦЕНКА АШПИ: в этом тексте есть еще слова: "Должно происходить простое зомбирование читателей и вбивание положительного образа своего парня от сохи".
Обычно "про себя" так не пишут, так пишут про оппонентов... Второе. Обычно в таких документах указывают сроки и исполнителей. В бумаге этого нет, - похоже, что ее писали post factum, после первого тура. Третье. Текст уже используется в агитационной кампании противников Евдокимова. Вывод: это подделка; скорее всего, она исходит от "макиавеллистов", для которых, как известно, цель оправдывает средства.

[ Это Сообщение было отредактировано: АШПИ в 2004-03-29 11:10 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 11:06
В.В. Путин: "Руководители привыкают к своему высокому положению, обрастают всякими либо рыбами-прилипалами, либо устаревшими идеями, начинают излишне дорожить своим местом, вместо того, чтобы активно работать..."

RDW
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 11:16
новый лозунг для сурикова

"РАЗВОРУЕМ АЛТАЙ САМИ"

:)
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 11:18
Пока форум был закрыт народ слонялся где ни попадя. Вот появилась информация на гесте МСЕ:

"Из комитета по финансам Администрации края стало известно:
1. Федеральный центр задерживает очередной транш, боится что его опять украдут;
2. Все деньги ушли в первом туре на Сурикова А.А.
3. На данный момент идет попытки взять кредиты под залог гарантий Администрации края.
4. Те кто мог дать эти кредиты - уже дал. Остальные денежки не дают, так как перспектива их возврата достаточно призрачна."

Эта информация подтверждается и из других источников. Суриков задействовал многих - кого-то по собственной воле (например Кнорра А.Ф.), кого-то заставил. Тем не менее, в его руках крупнейшая в Барнауле рекламная сеть холдинга "Сибма".

1.Из каких средств идет оплата этой кампании на улицах нашего города?
2.Кто финансирует его длительные выступления по ТВ?
3.Что все-таки у нас с бюджетом края?
4.Чем будут выплачивать з/п т.н. бюджетникам если информация о расхищении бюджета и займах, сделаных при превышении служебных полномочий, окажется верной?

RDW
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 11:24
http://www.evdokimov.alt.ru/comment-02.php

тут открытое письмо сурикову
Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.232213 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-29 11:34
Валерий Савинков об итогах второй недели:
http://www.bankfax.ru/page.php?pg=23295
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 11:36
Автор "Итог выборов был..."

22 марта 2004 г. на общем собрании депутатов Краевого Совета (КСНД) IV созыва было принято решение о поддержке кандидатуры Александра Сурикова во втором туре выборов главы администрации Алтайского края.
Господа - народные избранники сделали достаточно мягкую оценку действующему руководству краевой администрации. В решении, в частности, отмечено, что 'итоги голосования показали, что действительно не все позитивно в работе действующего руководства края'. И это притом, что около 40% голосовавших откровенного говоря, поставили администрации оценку 'неуд' за её работу. Депутат КСНД призван и должен защищать интересы своих избирателей. О какой защите интересов жителей края может идти речь, при почти стопроцентной поддержке действующего губернатора (против принятия решения проголосовало два депутата, и два воздержались от голосования)?
Далее в своем решении депутаты высказывают свою убежденность 'в том, что руководить краем должны опытные и профессиональные люди, не только хорошо знающие каждую проблему, но и умеющие эти проблемы решать'. Это бесспорно, с этим я согласен. Но, если бы в руководстве края 'опытные и профессиональные люди' действительно умели решать 'проблемы', в крае не сложилась бы такая ситуация которая существует на данный момент. Цитирую далее: 'Свое доверие каждому из нас, избранных депутатов краевого Совета народных депутатов, вы высказали на выборах 14 марта 2004 года. Теперь настала пора нам всем вместе поддержать действующего главу администрации Алтайского края - Александра Сурикова'. Боюсь, что после таких слов доверия к некоторым народным избранникам в их округах станет гораздо меньше.
Следующее замечание также наталкивает на определенные размышления: 'Ведь вместе с ним и его обновленной командой законодательная власть в нашем лице сможет работать намного эффективнее'. Да, между законодательной и исполнительной ветвями власти должны быть нормальные деловые отношения. Но в ситуации, которая сложилась в крае, это 'попахивает' авторитаризмом. А заявление депутатов о том, что 'мы имели возможность убедиться в профессионализме и опытности действующего главы администрации края' я оставлю без комментариев.
Все прекрасно знают, к чему приводило, и приводит всеобщее 'одобряем', или как в народе говорится 'одобрям-с'...
Я считаю, что крайне неверным, с точки зрения политики и этики, было решение депутатов КСНД (особенно при таком раскладе сил перед вторым туром) ввязаться в спор между двумя претендентами на губернаторское кресло. Даже ради того, чтобы окончательно не огорчать 40% своих избирателей, не убивать в людях надежду и веру в справедливые выборы, этого не стоило делать:

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 12:49
Ю.Г. Чернышов.
О ВЫБОРАХ ГЛАВЫ АДМИНИСТРАЦИИ АЛТАЙСКОГО КРАЯ
http://hist.dcn-asu.ru/ashpi/news04.html#elcs

Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-29 13:48
Выборы губернатора
Анонимный
Незарегистрированный пользователь Отправлено: 2004-03-29 13:39
--------------------------------------------------------------------------------
Первый тур выборов губернатора был в какой-то мере предсказуем. Да вот только предсказать его никто из советников и членов предвыборного штаба не рискнул. Нужно обладать большим личным, гражданским мужеством, чтобы плевать против ветра. Все близкое окружение губернатора, даже и мысли не допускало, что А.Суриков наберет меньше 70% голосов. Может кто-то и думал иначе, вслух сказать не посмел, чтобы не оказаться отверженным. Вся предвыборная компания была скопирована с президентской. Как президент, так и действующий губернатор, посчитали, что за них агитировать не нужно, достигнутое страной, регионом, говорит само за себя. И что же произошло на выборах губернатора в первом туре.

1. Я считаю, что никто не предполагал, что претенденты будут работать на одного лидера, одной командой. По крайней мере губернаторский предвыборный штаб к этому не был готов.
2. В крае проделана огромная работа в социальной сфере, построено много школ, больниц, бюджет края оказывает всемерную помощь промышленности, сельскому хозяйству, малому и среднему бизнесу. Разработан реальный план развития края на ближайшую перспективу и на период до 2010 года.

Все это очень хорошо читать и слушать, уважаемые господа правители, на сытый желудок, а вот что делать тем, практически 40% жителям Алтая, живущим за чертой бедности, для которых каждое утро начинается с вопроса, а что я сегодня жрать буду. Конкретного ответа на этот вопрос нет. Все это отражено в программе А.Сурикова в общих чертах.

А теперь давайте посмотрим на того, кто рвется к нам в 'отцы родные'.

· Кто такой в сущности М.Евдокимов?

По научному артист эстрады, по-русски - скоморох.

· Кто он?

Как управленец, хозяйственник, политический, или государственный деятель, - абсолютный ноль.

· Что он нам обещает?

Передать всю узурпированную администрацией власть - народу! Нам ее уже передавали в 1917 году, мы 80 лет кайф ловили от наличия у нас (народа) власти в руках.

· Чему я веру лично, из всех обещаний М.Евдокимова.

1. Я верю тому, что он руководить регионом сам и не собирается, это будет делать команда, которую наймут 'Мишины' хозяева.
2. Это то, что полгода будет проводится ревизия всего хозяйства Алтая, с целью 'прихватизировать' все, что осталось.
3. Свое третье конкретное обещание, я думаю он исполнит в первую очередь: это, образно говоря, поотрывать головы тем, кто посмел открыть рот с критикой его несуществующей программы, и с попыткой понять: а зачем же он к нам приехал?

А программа, вернее план захвата власти на Алтае, у хозяев М.Евдокимова конечно есть. План разработан очень детально. В Ростовской области подобран человек, с фамилией действующего губернатора. На главную роль выдвинули М.Евдокимова, с имиджем этакого 'своего в доску парня', учтя при этом, что народ у нас испокон веков любит скоморохов, выделены неограниченные количества средств на пропагандискую компанию. На кого все это рассчитано. В первую очередь на обездоленных, которые всегда голосуют против любой власти, считая ее источником зла. Второй контингент, это молодежь, которая еще мало знает реальную жизнь, и верит, что сменив губернатора сегодня, мы завтра проснемся богатыми. Третьи - это самый активно голосующий электорат, пенсионеры преклонного возраста, которым уже физически не дождаться лучших времен. А что же М.Евдокимов? Да он так вошел в раж, что не просто издевается над нами, а уже напрямую оскорбляет. А иначе как понять его статью в Алтайской правде, что за весну 2004 года, т.е. как он вступил в предвыборную борьбу, на Алтае сделано столько же для людей, как за последние 6-7 лет. За последние 7 лет пенсии индексировались более 10 раз, зарплата бюджетников повышалась 4 раза, в целом же реальные доходы населения возросли более чем в 2 раза. А кто из нас, уважаемые земляки, за 3 последних месяца, как появился на предвыборной сцене М.Евдокимов, стал жить в 2 с лишним раза лучше?
М.Евдокимов в настоящее время является звездой эстрады, в юмористическом жанре. Но и звезды ведь светят по-разному. Одни из них никогда не будет выступать перед аудиторией менее 500-1000 человек, а другим без разницы, где выступать, будь это кремлевский дворец, кабак, баня, лишь бы хорошо заплатили. Сейчас я думаю, что даже те, кто искренне верил обещаниям М.Евдокимова и голосовал за него, поняли, что М.Евдокимов приехал к нам на Алтай зарабатывать Большие Деньги, которые ему обещаны его 'хозяевами'.
Ему глубоко наплевать на нас с вами, вместе с нашими проблемами. Вся его предвыборная компания построена по принципу, чем невероятнее ложь, тем быстрее ей поверят. Михаил Сергеевич не устает повторять, что он выходец из народа, так сказать 'соль земли русской'. Так в народе про таких выходцев говорят: 'Что они и в церкви пукают не просто так, а только за пятак'!

Реалист.

ОТ МОДЕРАТОРА: текст перенесен из "новой темы", т.к. это продолжение обсуждаемой темы.
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Alexey V. Kalinin

Присоединился: Mar 07, 2002
сообщения: 96
Из: Barnaul
         Отправлено: 2004-03-29 13:57
См. сообщение выше.

По моему полная чушь.
Посмотреть личные данные Alexey V. Kalinin Почта Alexey V. Kalinin Посмотерь вебсайт Alexey V. Kalinin статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 14:33
Выборы в Алтайском крае

Тут такая дискуссия... а Суриков уже победил. http://susanin.info/news/2004-03-29/1/15128.htm
Итоги выборов главы администрации Алтайского края, выглядят следующим образом: Александр Суриков: 76,79% голосов; Владимир Райфикешт - 11,10%; Сергей Санников - 4,18%. В выборах приняло участие 69% жителей Алтайского края.

Вот так вот! )))) Татьяна В.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 14:38
У "Реалиста" с желочным пузырем не все в порядке...

ОТ МОДЕРАТОРА: убедительная просьба, не ставьте по текстам диагнозы!

[ Это Сообщение было отредактировано: АШПИ в 2004-03-29 14:41 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 14:47
Quote:

On 2004-03-29 14:33, Anonymous wrote:
Выборы в Алтайском крае

Тут такая дискуссия... а Суриков уже победил. http://susanin.info/news/2004-03-29/1/15128.htm
Итоги выборов главы администрации Алтайского края, выглядят следующим образом: Александр Суриков: 76,79% голосов; Владимир Райфикешт - 11,10%; Сергей Санников - 4,18%. В выборах приняло участие 69% жителей Алтайского края.
Вот так вот! )))) Татьяна В.

Как вам статистика по Архангельской области?

Главой администрации Архангельской области избран предприниматель Николай Киселев. По предварительным данным, за генерального директора Архангельского молочного комбината проголосовали более 72% избирателей (в первом туре - 45%), участвовавших в выборах. Его соперника - действующего губернатора Анатолия Ефремова, баллотировавшегося на третий срок, поддержали немногим более 18% (26,5% в первом туре) проголосовавших. Против всех высказались 7,94%
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 15:54
А.Н.

Второй тур выборов главы администрации края, по заявлению некоторых электронных СМИ, уже состоялся! А мы и не знали...
http://www.utro.ru/articles/2004/03/29/292705.shtml
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 16:31

Ответ господину под ником "Реалист"

А теперь давайте посмотрим на того, кто рвется к нам в 'отцы родные'.

· Кто такой в сущности М.Евдокимов?

А теперь давайте посмотрим на того, кто нам уже восемь лет 'отец родной'.

· Кто такой в сущности А.Суриков?

По научному артист эстрады, по-русски - скоморох.
· Кто он?

По научному, ему далеко до артиста эстрады, ведь там талант нужен.
· А где его взять?

Как управленец, хозяйственник, политический, или государственный деятель, - абсолютный ноль.
· Что он нам обещает?

Как управленец, хозяйственник, политический, или государственный деятель, Суриков не абсолютный ноль (-273 °С), он обычный ноль.
Что он нам обещает?

Передать всю узурпированную администрацией власть - народу! Нам ее уже передавали в 1917 году, мы 80 лет кайф ловили от наличия у нас (народа) власти в руках.
· Чему я веру лично, из всех обещаний М.Евдокимова.

Продать все нераспроданные предприятия, не московским, а местным олигархам типа Б. Анатолия и продолжить строительство коммунизма в Алтайском крае, критикуя при этом политику Президента, правительства, ну и конечно же Чубаиса.
прим: 2004-1917=87, но никак не 80! Очевидно, Реалист либо считать не умеет, либо живет 1997 году. Скорее последнее.

Чему я веру лично, из всех обещаний А. Сурикова:

[Далее только ответы]

1. Я верю тому, что он руководить регионом будет сам единолично, а помогать ему будет команда пенсионеров-профессионалов, которые преданы своему хозяину.

2. В результате еще 4 года будет происходить неуклонный 'рост' всех показателей в крае. К 2008 году край достигнет небывалых высот лондонского дна, а губернатор в третий раз займет почетное место лучшего губернатора России, что даст ему возможность баллатироваться в губернаторы на 4-й срок!

3. Свое главное обещание, завести свое правительство и удвоить зарплату я думаю он исполнит в первую очередь: таблички на дверях кабинетов поменяют местами, а зарплату действительно удвоят - тот кто получал 10 000 руб., будет получать 20 000 руб., а тот кто получал 200 руб., будет получать аж 400 руб. (Последних в крае 99,9%, было бы 100%, да 0,1% работает в Администрации края)

А дальше у Реалиста идет чуш, на которую я не хочу отвечать

с уважением, Евгений Ларионов

Прошу

Изменить/Удалить это Сообщение Ответить с цитатой
DWR

Присоединился: Mar 24, 2004
сообщения: 3
Из: Barnaul
         Отправлено: 2004-03-29 16:51
Пять причин, по которым я не буду голосовать за Михаила Евдокимова

1. Методы, с помощью которых так называемый "народный губернатор" стремится занять кресло "слуги народа".

Политтехнологии: три PR-группировки, работавшие на Алтае в одной связке до 14 марта (1 тур выборов). Основная занималась только кандидатом N1. Вспомогательная, под флагом Владимира Семенова, работала на дестабилизацию ситуации (вброс компромата, инициация судебных разбирательств, гиперпубличность и т.п.). Третья группировка снялась с дистанции необычайно быстро: по причине неожиданно быстро проявленной позитивной реакции электората на разрабатываемого кандидата.

Штабисты Евдокимова изначально решили апеллировать не к разуму избирателей, а к "сердцу". В принципе, они не ошиблись. Доказательство - второй тур. Однако столь примитивный подход довольно оскорбителен для людей думающих. Бесконечные признания в любви родному краю, обещания лучшей жизни за счет мифических денег из-за пределов региона, программа кандидата, написанная в стиле ученика 6 класса обычной школы-гимназии - все это заставляет всерьез усомниться в элементарной политической состоятельности невесть откуда взявшегося соискателя губернаторского кресла.

Пиарщики Евдокимова первыми избрали агрессивную тактику в процессе ведения агитационной кампании. Герой приходит в трудную минуту, чтобы спасти. Нужен антигерой и... трудная минута. На роль антигероя по законам жанра выбирается действующий губернатор. А регионов, где жизнь протекает без трудных минут - в России пока, к сожалению, нет. Любые обвинения в адрес действующей власти могут сойти с рук, если они носят общий характер ("Власть, ты не видишь простых людей!", "власть - ты разграбила край", "власть, у которой нет совести" и т.п.). И чем больше популизма и почти театрального пафоса в подобных обвинениях, тем с большей долей вероятности они будут должным образом восприняты в массах.

Откровенно провокационная деятельность вспомогательной PR-группировки на имидж команды Евдокимова отрицательно повлиять не могла по целому ряду причин. Главная заключается в следующем: вся деятельность "семеновцев" была связана исключительно с именем ныне действующего губернатора. Любые последствия подобной деятельности дискредитировали лишь два лагеря: собственно Владимира Олеговича и оппонента. Которым, согласно сценария, и стал действующий губернатор.

2. Тщательно маскируемый мотив, которым руководствуется Михаил Евдокимов, решив стать губернатором.

О том, что же на самом деле побудило Михаила Сергеевича пойти во власть - официальная история по-прежнему умалчивает. Невнятные намеки на связь Евдокимова с Владимиром Потаниным, солнцевской преступной группировкой и прочим - не в счет. Мне кажется, при желании уже давно можно было бы пролить свет на реальные мотивы этого 'крестового похода'. Причины, по которым власть нынешняя до сих пор не воспользовалась информацией из источников МВД, с указанием дат, лиц, мест, денежных сумм - лично мне до конца не ясны. Тем более, что подобные данные есть.

Верить же, будто ни с того, ни с сего артист решил спасать край ценой собственного благополучия - по меньшей мере абсурдно. Истории с ходоками, звавшими 'Емельку на царство',- и вовсе оставим людям впечатлительным. Казалось бы, при таком раскладе мотив прозрачен. Однако именно от этого и не ясен.

3. "Омерта" Михаила Евдокимова. Во всем, что касается конкретных вопросов по конкретному поводу.

Для справки: омерта (omerta (неаполитанское) - молчание, круговая порука) - обет молчания о тайнах организации, обязательный для членов мафии; уклонение от дачи какой-либо информации о членах мафии и их действиях.

Чем объяснить столь непреодолимое стремление Михаила Евдокимова избежать любого интерактивного общения с избирателями? Все встречи в клубах, Домах культуры и прочих общественных местах носят исключительно односторонний характер. Кандидат проговаривает заготовленный текст, при минимуме вариаций. Затем отвечает на вопросы, поданные в письменном виде. Причем, вопросы, на которые Евдокимов будет отвечать, для него подбирает помощник. Если же люди пытаются что-то спросить с мест, артист от прямого общения уходит любыми способами.

То же касается и прессы. Об особенностях 'прямой линии' в 'КП на Алтае' уже писалось достаточно, полагаю. Но там все ясно: кто за девушку платит, тот ее танцует. Настораживает другое: за все время агитационной работы на Алтае, Михаил Евдокимов не собрал ни одной открытой пресс-конференции. Даже после 14 марта. Ни одного реального интервью в активе евдокимовских PR-щиков нет. Любые тексты в средства массовой информации поступают, как правило, уже в готовом виде.

Последний пример: почти паническое желание любыми способами избежать встречи со своим соперником, действующим губернатором, в прямом эфире Краевого телевидения. Сначала штаб Евдокимова, помнится, подтвердил встречу. Затем выяснилось, что Михаил Сергеевич находится за пределами столицы края. Но самое интересное случилось днем позже. На встрече с избирателями Евдокимов ответил на вопрос, почему не явился в прямой эфир вместе с действующим главой исполнительной власти. Ответ по детски убедителен: будто бы на въезде в город, на КП ГАИ, машина Евдокимова была остановлена и задержана на длительное время. Такое ощущение, что любые комментарии окажутся излишни.

4. Отсутствие авторитета у самого Михаила Евдокимова, и каких бы то ни было авторитетов у него за спиной.

Ни одной заметной фигуры, уважаемой людьми самых различных политических взглядов, в окружении Михаила Сергеевича до сих пор замечено не было. Как и вообще - любой фигуры, знакомой избирателям. Сторонники кандидата остались не озвучены. И даже такое событие, как второй тур, развеять эту завесу секретности не смогло. Штабу просто некого назвать? Именно штабу, потому что верить в политическую волю самого Евдокимова (после трех приведенных выше причин) по крайней мере несерьезно. Команду характеризуют исключительно с помощью прилагательных: молодые, энергичные, талантливые и т.п. Что парадоксально, и это электорат воспринимает на ура.

Апелляции к действующему Президенту Владимиру Путину так и остались фантазией предвыборного штаба Михаила Евдокимова. Ни одного доказательства за время выборов избирателям предоставлено не было. Единственным 'авторитетом', наконец возникшим за спиной Михаила Евдокимова, стал творческий коллектив юмористической программы 'Аншлаг' во главе с Региной Дубовицкой. Невыносимо далекие от проблем края, его специфики и уж тем более - сегодняшней ситуации, артисты обратились к народу. И вновь комментарии излишни.

Про авторитет самого Михаила Сергеевича уже было сказано достаточно. Вернее, про его отсутствие. Во всех сферах, кроме сценического искусства. Полагаю, здесь оппонентам возразить попросту нечего.

5. Полная неясность того, что произойдет с довольно стабильным краем, в случае победы Михаила Евдокимова.

Для того, чтобы определиться наверняка - предлагаю погадать на кофейной гуще. Боюсь, на сегодня этот способ прогнозирования - самый точный.
Посмотреть личные данные DWR Почта DWR Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 17:13
ДВР-у
Два вопроса:
1. "Третья группировка снялась с дистанции необычайно быстро: по причине неожиданно быстро проявленной позитивной реакции электората на разрабатываемого кандидата" - это вы про новосибирского дяденьку, напоследок призвавшего всех голосовыать за Сурикова? Что-то у вас не сходится.
2 Про относительную стыабильность в АК. А кто сказал, что стабильность - благо? Нам нужно развитие, а не болотная стабильность!
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 17:44
Согласна! Только вперед!!!
За Сурикова? :mad:
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 18:19
Утро.ру исправилось. У Сурикова убрали победу.

http://www.utro.ru/articles/2004/03/29/292705.shtml

"В следующее воскресенье, 4 апреля, состоится второй тур выборов еще в двух субъектах РФ: в Алтайском крае и Корякского автономном округе".

Сами они коряки!

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 19:06
Два мнения на Банкфаксе:

"ВЫСТУПЛЕНИЕ ПОЛИТОЛОГА СЕРГЕЯ АСЕЕВА НА ЗАСЕДАНИИ КЛУБА ЭКСПЕРТНОГО СООБЩЕСТВА АЛТАЙСКОГО КРАЯ: ВЗРЫВ ПРОТЕСТНЫХ НАСТРОЕНИЙ МОЖЕТ СЛОМАТЬ НЕУСТОЙЧИВОЕ РАВНОВЕСИЕ МЕЖДУ КАНДИДАТАМИ, ЕСЛИ ВЛАСТЬ БУДЕТ ПРОДОЛЖАТЬ ЗПОУПОТРЕБЛЕНИЯ АДМРЕСУРСОМ ВО ВРЕМЯ АГИТАЦИИ"
http://www.bankfax.ru/page.php?pg=23305

"ВЫСТУПЛЕНИЕ ДЕПУТАТА КРАЕВОГО СОВЕТА ЕКАТЕРИНЫ АБРАМОВОЙ НА ЗАСЕДАНИИ КЛУБА ЭКСПЕРТНОГО СООБЩЕСТВА АЛТАЙСКОГО КРАЯ: ИЗБИРАТЕЛЬ ЕВДОКИМОВА УЖЕ ВЫСКАЗАЛ СВОЙ ПРОТЕСТ ДЕЙСТВУЮЩЕЙ ВЛАСТИ 14 МАРТА, И ЕДВА ЛИ ПОЙДЕТ ГОЛОСОВАТЬ ВО ВТОРОЙ РАЗ"
http://www.bankfax.ru/page.php?pg=23312
Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.275459 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-29 19:31
Поступил отзыв С.А. Филатова
Исх. 8-01/70
29 марта 2004 года

Профессору, Председателю Совета Конгресса интеллигенции Алтайского края

Чернышову Ю.Г.

Уважаемый Юрий Георгиевич!

Абсолютно согласен с точкой зрения, изложенной Вами в статье 'О выборах главы Администрации Алтайского края'.
http://hist.dcn-asu.ru/ashpi/news04.html#elcs

Поддерживаю Вашу позицию в этом вопросе. От себя хочу добавить, что такое 'равнение на Москву' в организации и проведении по сути безальтернативных выборов, а также в стремлении к ограничению свободы СМИ, неизменно влечет за собой ограничение гражданских свобод и отсутствие гражданского общества. Мы очень реально можем придти к установлению такой вертикали власти, при которой назначение сверху будет единственно возможным решением кадрового вопроса на всех ступенях этой вертикали.

Президент Фонда СЭИП,
Председатель Совета конгресса интеллигенции РФ С.А. Филатов

[ Это Сообщение было отредактировано: АШПИ в 2004-03-29 19:50 ]
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Сканер

Присоединился: Mar 29, 2004
сообщения: 1 		Отправлено: 2004-03-29 19:39
Вчера на границе Красноярского края и Кемеровской области в ходе проводимой на данной территории спецоперации сотрудниками Кемеровского отдела по борьбе с наркотиками была досмотрен автомобиль КАМАЗ, перевозивший, как это следовало из предъявленных документов, 'писчую бумагу'. Общий объем 'бумаги' составлял около 8 тонн.

Контрольное вскрытие пакетов показало, что вместо писчей бумаги машина перевозила по подложным документам агитационные материалы кандидата на пост губернатора Алтайского края М. Евдокимова, якобы отпечатанные в Барнауле неким ООО 'Гарт'.

Так как сопровождающие груз лица не сумели внятно объяснить ни происхождение груза, ни его явное несоответствие сопроводительным документам, ни как барнаульская печатная продукция попала в Красноярск, сотрудниками Кемеровского ГУВД, начато расследование. У кемеровчан есть подозрение, что агитационные материалы напечатаны за 'чёрный нал' в одной из коммерческих типографий Красноярска.

Источники в ГУВД Алтайского края сообщили, что какими либо подробностями по данному вопросу они не располагают, но ООО 'Гарт' и ранее была замечена в проведении сомнительных операций с печатной продукцией (на большинстве агитационных материалов М. Евдокимова стоят выпускные данные именно этой фирмы). Если Кемеровские милиционеры окажутся правы, у Евдокимова могут возникнуть крупные неприятности, причем, не только в звании кандидата.
Получить комментарий ко всему происходящему в штабе Евдокимова пока не удалось.

Посмотреть личные данные Сканер Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-29 19:42
И что, отдел по борьбе с наркотиками признал агитационные материалы наркотиком? Чем дальше, тем больше беспредел!
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 10:43
Информация о КАМАЗЕ - в чистом виде ДЕЗА. В Кемеровском ГУВД ничего об этом не известно. Вообще сайт с которого взята данная информация заметно имеет тенденцию к освещению событий в крае с позиций действующей власти с соответсвующим пиаром.
Изменить/Удалить это Сообщение Ответить с цитатой
exMrFeD

Присоединился: Jun 23, 2002
сообщения: 177
Из: Дяди Фёдора
         Отправлено: 2004-03-30 11:07
Что достоверно, пока не видно никакой информации-агитации от М.С.Евдокимова. Захотел бы - сказал бы, а молчание как-то настораживает...
Посмотреть личные данные exMrFeD Посмотерь вебсайт exMrFeD статус ICQ City ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Garimor

Присоединился: May 16, 2003
сообщения: 5 		Отправлено: 2004-03-30 12:05
Открытое письмо:

Уважаемый Александр Александрович!
Результаты голосования 14 марта стали для Вас 'неприятной неожиданностью'. Вы рассчитывали на триумфальную победу в первом туре, наверное, были уверены, что административная машина сработает исправно и обеспечит нужное количество голосов. Но избиратели рассудили иначе.

Вы решили, что более полумиллиона избирателей отказали Вам в доверии только потому, что в Вашем избирательном штабе не было 'профессиональных политтехнологов', владеющих 'новыми технологиями и черным пиаром'.

Вывод, конечно, странный: если власть работает эффективно и добросовестно, за нее голосуют вне зависимости от ухищрений пиарщиков. Справедливо и обратное - если власть бездействует или работает кое-как, никаким пиаром этого не спрятать и не отменить. Люди судят по делам. Но за долгие годы администрирования Вы, конечно, могли об этом и забыть.

Никто не вправе запретить Вам верить в могущество 'новых политтехнологий', но зачем пугать и обманывать граждан?

На пресс-конференции по итогам первого тура Вы отметили, что избиратели, видя в списке большое количество кандидатов, пугаются и голосуют против всех. Хорошо, что Вам не безразличны переживания людей. Но как Вы думаете, что должен испытывать гражданин, который ранним утром едет на работу, или ведет ребенка в детский сад и вдруг видит огромный плакат - Останови вторжение!' Зловещие черные буквы и рядом дата - 4 апреля.

Александр Александрович! Какие такие темные силы Вам померещились? Вы любите фантастику? Прекрасно, но все-таки нужно отличать художественный вымысел от клеветы, вечернюю сказку для внука от агитации и пропаганды.

Что за странные фантазии о 'Московской топливно-энергетической группировке', и причем здесь тогда Чубайс? Зачем Вы повторяете чужие глупости и тиражируете их миллионными тиражами? Если Вам действительно что-то известно о 'московских олигархах', от которых Вы собираетесь защищать родной край, так не стесняйтесь - сообщите, кто эти странные люди и что именно они пытаются 'захватить'. Если есть ко мне вопросы - спрашивайте, не стесняйтесь.

Но если 'московские олигархи' - это просто предвыборные выдумки, нужные только для того, чтобы было с кем бороться, вразумите своих 'политтехнологов'. Ведь за клевету придется отвечать по закону (ст. 129 УК РФ).

Надеюсь, что Вы тоже хотите, чтобы выборы прошли спокойно и честно. Обратитесь в Избирательную комиссию Алтайского края - там Вам разъяснят, что агитационные плакаты, выпущенные с нарушениями законодательства, нужно отозвать, а незаконные рекламные плакаты убрать с городских улиц.

Не бойтесь, 4 апреля жизнь не заканчивается, и, став губернатором, я найду для Вас достойное место работы, где Вы сможете приносить пользу Алтайскому краю.

М.С. Евдокимов

25 марта 2004 года

Посмотреть личные данные Garimor статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 13:50
Александр Назарчук: "игнорируя сессии КСНД, "единороссы" могут остаться без мест в комитетах".

Вот кого уж точно не надо было пускать снова во власть! Этот реакционер и интриган еще хуже Сурикова!
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 15:06
Левые дали единороссам ощутимого пенделя. Им еще осталось призвать пенсионеров голосовать за Евдокимова для полноты картины
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 15:18
ЕЩЕ ВОПРОС
На прошлой неделе на форуме ЕМСа какой - то умник выставил инфу, из нее я ниче не понял, кроме новой фамилии - МАХМУДОВ. Если это ИСКАНДЕР МАХМУДОВ с Урала, то интересно он с кем - с САНЫЧЕМ или с СЕРГЕИЧЕМ?

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 15:30
Очередное заявление просуриковской "палаты"
http://www.amic.ru/data/2004/03/30/news/31947.shtml?fromsigners

"Предыдущие годы упорного труда всех нас, живущих на Алтае, были направлены на то, чтобы вытащить край из того глубокого провала, где он, как и вся страна, оказался по воле "кудесников-реформаторов", когда нам месяцами и годами не платили зарплату, не выдавали нищенские пенсии, детские пособия, и только при нынешней администрации удалось это преодолеть".

Это Ремневой-то годами не платили зарплату???!!! Номенклатура засуетилась, потому что боится потерять свою кормушку.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 15:51
Там в статье абзацы интересно расставлены:
Обращение подписали: глава администрации г.Барнаула, председатель палаты Владимир Колганов, д.м.н., член-корреспондент РАМН, заслуженный деятель науки РФ
например, и далее в том же духе

На сайте Евдокимова найдено
Quote:

[1827] Mon, 29 Mar 2004, 13:44:14 · Никколо-М - Думателю (ДВР)

Попрошу не называть нас PR-олухами.

По секрету: у нас еще в январе с М.С. все было договорено. Поэтому олухи - это штаб Сурикова, а мы просто, деньгу зашибаем как можем.

Забор то он конечно забор, а вдруг - правда?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 15:54
>ЕЩЕ ВОПРОС
В крае Искандер Махмудов контролирует наш Алтайкокс-на комбинате хоть числится гендиректором Серега с Волги,но предсовета директоров Мизарджонов Сардар,наверно с Сыр-Дарьи.
В 2002 году узбекский тезка Саныча хотел пристегнуть к своей "Уральской
горно-металлургической компании" еще и Алтайвагон. В июле 2002 Суриков по этому поводу летал в Москву и пол-дня совещался о чем-то с ВВП,после чего уроженца УзССР послали в эксклюзивном направлении.

Заринский

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 16:27
>Александр Назарчук: "игнорируя сессии КСНД, "единороссы" могут остаться без мест в комитетах".

Я бы с "единоросами" не шутил. Коммунисты в госдуме тоже над ними поначалу шутили, что из этого получилось, все знают. При этом давно известно, что "единороссы" ничего не делают без ведома Кремля. Так что если хотите узнать, кто же победит у нас во втором туре - внимательно следите за поведением "единоросов".
И еще прогноз. Через 2-3 года, на вопрос: "Кто такой Назарчук и Суриков?", 95% опрошенных будут отвечать: "Не знаю".

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 16:32
Смелые прогнозы. Только пока единороссов раз за разом водят за нос. Половина из них - та же бывшая партноменклатура, засланная, так сказать, в стан врага (напр., Германенко).
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 16:57
Владимир.

Взято с гостевой М.С. Евдокимова:

Штаб МС сообщает ...

30 марта 2004 г. Избирательная комиссия Алтайского края Решением ? 26/308-4 постановила:
1) Признать плакаты "Останови вторжение. Приди, проголосуй и защити Алтай" агитационным материаломю
2) Обязать рекламную группу "ГОРОД" незамедлительно демонтировать указанные трассовые модули.
3) Опубликовать настоящее решение в газете "Алтайская правда".
P.S. А жаль, они нам так нравились [image])

Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.260720 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 17:01
http://www.bankfax.ru/page.php?pg=23337

Как сообщили в штабе, в настоящее время арестованный КамАЗ с примерно 20 тоннами агитационной литературы находится в Заринске. С утра 30 марта представителями штаба ведутся переговоры по урегулированию инцидента.

> Неофициально подтвердили наличие инцидента с КамАЗом и наши источники в ГУВД Алтайского края, отметив, что по имеющимся в их распоряжении данным речь идет о спланированной операции - КамАЗ вели с места отправки и задержали под предлогом поиска наркотиков. В настоящее время милиция воздерживается от формальных претензий по факту задержания КамАЗа - не говоря о том, что юридически их довольно сложно обосновать, как стало известно, руководство ГУВД твердо не готово до 4 апреля придавать факту задержания машины юридическое звучание - возбуждать уголовное дело и т.п.

Всё как обычно: 5-го числа машину освободят, "искренне" извинятся. Но поезд уйдет.
И кто-то после этого будет говорить, что Сансаныч не использует грязные технологии?

Алексей
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 17:08
У них есть большой опыт чистых и честных выборов: на прошлых выборах милиция изымала агитационные материалы Райфикешта.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 17:20
http://www.bankfax.ru/page.php?pg=23333
БЕСЧИНСТВА АДМРЕСУРСА ИЛИ ЛОВКИЙ ПРИАРОВСКИЙ ХОД: МИХАИЛ ЕВДОКИМОВ ПОВЫШАЕТ РЕЙТИНГ СРЕДИ ИЗБИРАТЕЛЕЙ, ПОЛЬЗУЯСЬ ГОНЕНИЯМИ.

В последние дни в экспертной среде стали широко распространяться сведения о многочисленных случаях использования адмресруса в ходе поездок по Алтайскому краю Михаила Евдокимова - отключения света, звука, остановки машин милицией и т.п.

С целью узнать - действительно ли такие факты имели место и как оценивают их электоральное влияние очевидцы из числа жителей сельских районов, мы связались с рядом наших внештатных корреспондентов.

Все опрошенные затрудняются уверенно ответить - являются ли препоны, устраиваемые Евдокимову, действительными или же это только инсценировка для избирателей, но имеющие повсеместный характер гонения на народного артиста однозначно добавляют ему очки. Так, в районах, где появляется кандидат, жители тут же начинают пересказывать друг другу (все друг друга знают - если не родственники, так лучшие друзья), как власти мешали Евдокимову встречаться с избирателями. Так, за последние дни точно известно о нескольких подобных эпизодах.

Родинский район. Время события - последние дни первого тура. Становится известно, что в райцентр на встречу с избирателями собирается приехать Михаил Евдокимов. Народ, в предвкушении халявного концерта известного артиста, ждет. В это время приезжает бывший глава района вице-губернатор Сергей Тевонян - и зал РДК, где проходят все массовые мероприятия, занимается для отчета чиновника о проделанной работе. В итоге Евдокимов в Родино не появляется, в нетерпением ожидаемый "концерт" сорван.

Несмотря на то, что, по словам местных жителей, этот факт прибавил несколько капель народной любви Евдокимову, в первом туре в районе победил Александр Суриков (он набрал 63,80% голосов против 24,73% против евдокимовских).

Славгород. Время события - конец прошлой недели. Евдокимов приезжает на встречу с избирателями, где ему по невнятным причинам отказывают в размещении в гостинице "Славгород". Факт бесприютности любимого артиста становится широко известен избирателям. В первом туре в Славгороде победил Суриков, набрав 54,91% голосов. За Евдокимова свои голоса отдали 32,44% славгородцев. Посмотрим на второй...

Яровое. Эта же поездка. В ДК "Строитель", где должна была состояться встреча с избирателями, Евдокимову сказали, что ни одного живого микрофона нет - вся аппаратура сломана. На это кандидат в губернаторы якобы ответил что-то вроде того, что "я мужик не гордый, горлом возьму". Всеобщее ликования при пересказе ответа среди местных жителей. Желающие пообщаться с Евдокимовым учителя не смогли прийти в ДК: в школах именно в это время было решено проводить экстраординарные педсоветы. Учителя возмущены и намерены вести агитацию за Евдокимова.

"Наверное, все бы ничего, - говорят местные жители, - но на фоне листовок и бесконечных телевизионных роликов в пользу Сурикова нам перед человеком даже как-то неудобно. Местное телевидение постоянно крутит ролики, снятые специально для Ярового, где Суриков обещает за месяц навести порядок на химзаводе, выгнав оотуда директора и мэра города заодно. От этого Сурикова уже тошнит: куда ни глянь - повсюду он". Как известно, результаты выборов на Яровом оказались неожиданными: в первом туре там победил Евдокимов - 43,8% голосов против 39,75% голосов за Сурикова.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 17:43
Константин Емешин:
'Кандидат в губернаторы Алтайского края Александр Суриков потерпел поражение от кандидата в председатели краевого Совета Александра Назарчука'
Хотя во 2-м туре губернаторской гонки 4 апреля Александр Суриков будет сражаться с Михаилом Евдокимовым, но так уж случилось, что обострился еще один фронт его сражений, на этот раз за пост председателя краевого Совета народных депутатов. Действующий председатель краевого Совета Александр Назарчук сумел консолидировать вокруг себя левые силы и привлечь на свою сторону ряд независимых депутатов и представителей депутатских групп 'В поддержку Президента' и ЛДПР. Худо ли бедно, но у него наметилось большинство.
(:) 30 марта сессия сорвана, но она вновь назначена на 1-е апреля, а при повторном сборе для кворума уже достаточно 35 депутатов. Если учесть, что на 1-ю сессию по приглашению А.Назарчука откликнулось 36 депутатов, то надо признать, что запас прочности у него не велик. Стоит губернатору оказать давление на 2-3 депутатов (например, депутатов финансовой группы А.Банных, который публично клялся в верности А.Сурикову), как будет сорвана и эта попытка созвать сессию.
Комментарий председателя правления 'Школы реальной политики' Константин Емешина: 'Инцидент со срывом сессии это серьезный конфликт А.Сурикова с левыми и с их лидером А.Назарчуком. На этом этапе губернатор вроде бы не допустил сессии, но по сути это его проигрыш. Следующий раунд сражения - 1 апреля. Удастся ли и в этот раз Сурикову сорвать сессию? Думаю, что это во многом предопределит и исход второго тура губернаторских выборов 4 апреля".

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 17:47
Еще про Кемерово

Из "закрытых" источников мне стало известно, что на Кузбассе Махмудов со своими компаньонами шустрят с конца 90 - х, для этого скомбинировали якобы покушение на А.М.Т. и, т. обр., подставили прежних Тулеевских фаворитов (братья Жиголо), которые сейчас шлют письма в ЮНЕСКО и на Марс о том, как их кинули уроженцы Бухары - братья Черные и Махмудов.
Махмудов с бригадой хотел подтянуть "Кузбасс - уголь" (в 2001 году у него был контрольный пакет), но в прошлом году появилась команда посерьезней - питерская "Северсталь". Питерцы оттяпали от "Кузбасс - угля" предприятия по добыче коксующегося угля, а Искандеру оставили добычу энергетических углей, похоже временно - до прошедших президентских выборов. Так как Тулеев человек восточный, то он и выбрал в этом конфликте сильную сторону - уроженцев Невского Проспекта.
Поэтому вполне логично для восточного человека Махмудова закрутить интригу с выборами на Алтае, чтобы хоть как - то противостоять давлению с Кузбасса - типа "мой новый губер ЕВДОКИМОВ будет покупать в Красноярске уголь для Алтая, если будете себя на Кузбассе неправильно вести".

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 18:07
Выборы в Рязани и Архангельске: без сюрпризов не обошлось
МОСКВА, 29 марта 2004 г. Итоги второго тура губернаторских выборов в Рязанской и Архангельской области не обошлись без сюрпризов: если в Архангельске победа Николая Киселева была логичной и вполне соответствовала результатам социологических опросов, то в Рязани результаты выборов оказались совершенно неожиданными
29 марта 2004
В Архангельской области убедительную победу (74%) одержал Николай Киселев, второе место со значительным отрывом (18%) получил действующий губернатор Анатолий Ефремов, против всех высказалось 7,2% проголосовавших. По данным опроса общественного мнения, проведенного ВЦИОМ в Архангельской области 21-23 марта с.г. (989 опрошенных, метод опроса - поквартирные интервью), 59% избирателей планировали проголосовать за Киселева и лишь 13% - за Ефремова; 8% высказывались против всех и еще 20% не определились со своими предпочтениями. При этом на вопрос, кто скорее всего победит во втором туре губернаторских выборов, 68% опрошенных назвали Киселева и лишь 13% - Ефремова. Таким образом, за 5 дней, прошедших с момента проведения опроса, симпатии избирателей к кандидату-фавориту Киселеву только усилились.

Прямо противоположным образом развивалась ситуация в Рязанской области. По данным опроса ВЦИОМ, проведенного 17-19 марта с.г. (1086 опрошенных, поквартирные интервью), 40% от числа намеренных принять участие в голосовании декларировали свою поддержку депутату Государственной Думы РФ Игорю Морозову, и лишь 26% - генералу Георгию Шпаку. Еще 27% на тот момент не определили свою позицию. Согласно результатам голосования 28 марта, оглашенным избирательной комиссией Рязанской области, на деле Морозова поддержали лишь 39% избирателей, тогда как 55% проголосовали за Шпака. 6% проголосовали против всех (по результатам опроса 17-19 марта - 7%).

Как видим, рост популярности Игоря Морозова, продолжавшийся беспрерывно на протяжении двух месяцев (февраль-март), прекратился около 20 марта, а уровень поддержки Шпака, стагнировавший все это время на уровне около 20-25%, скачкообразно - более чем в два раза! - вырос всего за одну неделю.

Экспертный опрос, проведенный в Рязани 28-29 марта, выявил ряд причин, приведших к столь революционным изменениям в настроениях местных избирателей. Решающую роль сыграл массированный вброс "компромата" на Морозова, осуществленный 25-26 марта. "Беспрецедентный по жесткости обвинений и масштабу распространения "компромат" в адрес Морозова привел к тому, что его сторонники оказались дезориентированы и не приняли участия в выборах", - полагает директор рязанского маркетингового агентства "Деловая сфера" Роман Перепелкин. Другая причина, считает заместитель руководителя отдела спецпроектов ЦИК "Единой России" Илья Ермолаев, внутренние разногласия в рязанской организации партии "Единая Россия", сначала поддержавшей Морозова, а затем, в лице председателя исполкома Сергея Дудукина, дезавуировавшей свою позицию.

Как показывает исход выборов в Рязанской области, в России, похоже, начинается "второе пришествие" "грязных" избирательных технологий. Схожий пример дает и Алтайский край, где появление "двойника" губернатора в списке кандидатов помешало действующему главе администрации победить на выборах уже в первом туре (Суриков набрал 48% голосов, а его "двойник" - почти 3%). И особенно чувствительны к их применению оказываются регионы, на протяжении долгого времени (8 лет и более) руководимые "красными" губернаторами (Любимов в Рязани, Суриков на Алтае).
http://www.kreml.org/details/51074024#comments
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 18:15
Автор "Итог выборов был..."

Последние события, происходящие в краевых коридорах власти, лишний раз подтверждают тот факт, что власть в крае:
а) не полностью дееспособна;
б) находится в агонии;
в) неадекватна в своих действиях.

С недавних пор не могу смотреть местные новости, хотя всегда ими интересовался. В каждом репортаже происходит откровенное "облизывание" администрации края и действующего главы. Подаваемая через призму администрации края информация вызывает разумный протест. Становится до тошноты противно.
Похоже, что администрация и предвыборный штаб А.Сурикова не учли свои ошибки, и не собираются перестраивать свою работу:

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 18:54
Дмитрий Негреев и СК продолжают хвалить губернатора
http://wwww.altapress.ru/5205/
Кандидаты меняют тактику. Суриков активизировался, Евдокимов сбавил темп

Спустя две с половиной недели после первого тура выборов губернатора можно констатировать, что в ходе избирательной кампании произошли серьезные изменения. Михаил Евдокимов резко сбавил темп, а Александр Суриков наоборот его набрал. Кроме того, действующий губернатор сменил концепцию своей агитационной кампании и сделал ее более наступательной.

По краевому законодательству второй тур выборов проходит через три недели после первого. Фактически же на агитационный период перед вторым туром отводится две недели, поскольку он начинается только после официального решения краевой избирательной комиссии о назначении повторного голосования.

В течение первой недели после первого тура (15 – 21 марта) было полное затишье. Исключение составила пресс-конференция Александра Сурикова, на которой он заявил, что воспринял итоги голосования 14 марта как «сигнал общества» о том, что многие социально-экономические проблемы решаются еще медленно. Суриков также заявил, что назрела реформа органов исполнительной власти. Многие эксперты восприняли эти высказывания губернатора с иронией (мол, раньше надо было думать). Однако это заявление заполнило информационное пространство первой поствыборной недели, и именно эти тезисы Сурикова легли в основу его агитационной кампании перед вторым туром. Подробнее об этом - чуть ниже.

18 марта Суриков принял участие в инаугурации нового бийского мэра Ивана Кичмаренко. На выборах губернатор поддерживал прежнего бийского градоначальника Геннадия Карпушкина. По некоторым оценкам, именно поэтому Суриков проиграл в Бийске Евдокимову. Ходили слухи, что Евдокимов пользовался поддержкой Кичмаренко. Однако после первого тура Кичмаренко заявил в интервью газете «Коммерсантъ», что «политическая и экономическая элита Бийска осмыслила возможные последствия прихода к власти Михаила Евдокимова и приняла решение поддержать кандидатуру действующего губернатора края Александра Сурикова».

В тот же день Александр Суриков провел переговоры с губернатором Кузбасса Аманом Тулеевым - перед первым туром активно эксплуатировалась тема поддержки Тулеевым Евдокимова. Результат встречи не заставил долго ждать: в городах края появились биллборды с фотографиями обоих губернаторов и слоганом «Вместе во благо Сибири».

19 марта Суриков поздравил с избранием мэра Барнаула Владимира Колганова. 22 марта Колганов возглавил общественную палату «За осознанный выбор», которая выступила с обращением в поддержку Сурикова.

Заручившись поддержкой мэров крупнейших городов края, в которых Суриков уступил Евдокимову, и руководителя Кузбасса, губернатор перехватил инициативу и заставил многих избирателей задуматься о том, правильно ли они голосовали в первом туре.

Надо отметить, что Евдокимов в описываемый период активности не проявлял.

С 22 марта начался агитационный период. Александр Суриков предъявил избирателям новую концепцию своей кампании. Невыразительный лозунг первого тура «Счастья вам, земляки!», рассчитанный на безальтернативные выборы был сменен новым – «На страже интересов родного края». Он был обоснован в обращении главы администрации к жителям края, распространенном в виде листовки, а затем – еще в одной листовке, содержащей подробное интервью Сурикова.

По словам губернатора, к краю проявили внимание московские энергетические и финансово-промышленные группировки, которые интересуют месторождения цветных металлов и поставки угля. Об угольной теме в избирательной кампании «СК» уже писал. На Алтай ежегодно завозится этого вида топлива примерно на 6 млрд. тонн. По словам Сурикова, не всех устраивает, что поставщики определяются на конкурсах.

Кроме того, Александр Суриков развил в своих агитационных материалах уже упоминавшуюся тему обновления команды и изменения структуры администрации края и тему борьбы с бедностью.

В отличие от предыдущего периода была налажена и достаточно качественная доставка агитматериалов избирателям. Листовки Сурикова можно было найти в почтовых ящиках. Кроме того, появились билборды (Суриков и Тулеев, Суриков и студенты-стройотрядовцы), тут и там расклеенные листовки «Александр Суриков. На страже интересов родного края). Агитматериалы губернатора стали хорошо заметны в средствах массовой информации. Суриков более активно стал проводить встречи с избирателями.

Михаил Евдокимов на прошлой неделе распространением агитматериалов не занимался. Вероятно, это объясняется проблемами с финансированием и тем, что он лишился сети агитаторов, работавших на него перед первым туром, и вынужден был набирать новую сеть.

Так, например, деловые отношения с командой кандидата прекратил рекламист Константин Малышев, супруг депутата крайсовета Екатерины Абрамовой, предоставлявший штабу агитаторов. Свое решение Малышев объяснил тем, что штаб «не выполнил свои организационные и финансовые обязательства, при том что мы свои - значительно перевыполнили". По словам Малышева, шансов на то, что невыплаченные деньги возвратятся, практически нет.

Евдокимов сосредоточился на встречах с избирателями. Именно поездками в дальние районы в его штабе объясняли неявку на дебаты с Суриковым на краевые радио и телевидение.

Известно также, что на прошлой неделе Евдокимов ездил в Москву с целью провести переговоры в администрации президента. Но Кремль не продемонстрировал артисту никакой поддержки.

В целом можно констатировать, что первые две недели промежутка между первым и вторым туром выборов Суриков держал верх над Евдокимовым. Евдокимов потерял темп, который ему вряд ли удастся наверстать. Новые агитационные материалы поступили в штаб Евдокимова только 29 марта. 2 апреля заканчивается агитация. 4 апреля – выборы.
Дмитрий Негреев.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 19:07
А почему ни слова ни сказано про

УЖАСНОЕ ВТОРЖЕНИЕ?

Они что, не знают, что 4 апреля москвичи вероломно вторгнутся на суверенные земли Алтайстана? Каждый сознательный "алтаец" должен быть готов остановить вторжение, или погибнуть. Мы все уже трясемся от страха и ярости (кто отчего), а "Свободный курс" умалчивает - почему
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-30 19:09
Сказать хоть слово про плакаты Останови вторжение значит признать проведение агитации Суриковым с нарушением закона. Пойдет на это СК держи карман шире
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 10:57
да ладно вам
всёравно результаты подтасуют
методом выемки голосов за евдокимова
вот увидите в округах где в первом туре голосовали за евдокимова явка избирателей будет ниже значительно чем была в первом туре
Изменить/Удалить это Сообщение Ответить с цитатой
exMrFeD

Присоединился: Jun 23, 2002
сообщения: 177
Из: Дяди Фёдора
         Отправлено: 2004-03-31 11:32
Quote:

On 2004-03-30 19:09, Anonymous wrote:
Сказать хоть слово про плакаты Останови вторжение значит признать проведение агитации Суриковым с нарушением закона. Пойдет на это СК держи карман шире

Я наверное такой наивный, но где здесь нарушение закона? На плакате что - указаны ФИО и адрес М.С.Евдокимова или сведения о его доходах?
_________________
"Земля - такое суетливое место..." - /Роберт Шекли/
Посмотреть личные данные exMrFeD Посмотерь вебсайт exMrFeD статус ICQ City ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 11:35
В чем нарушение?
Плакаты оплачены не из избирательного фонда Сурикова, а за счет местных олигархов.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 12:23
А разве можно оплачивать агитационные материалы не из избирательного фонда?
Вот под рекламой в СК что у одного что у другого стоит "оплачено из избирательного фонда...".

А письма Сурикова пенсионерам заказал некто Иванов. А еще ведел газеткку "Вторжение" отпечатанную на бийском котельном заводе тиражом 1 500 000 экз.
1. Какая крутая типография
2. Нафига полтора миллиона печатать на 3 миллиона жителей
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 13:37
Quote:

On 2004-03-30 15:54, Anonymous wrote:
>ЕЩЕ ВОПРОС
В крае Искандер Махмудов контролирует наш Алтайкокс-на комбинате хоть числится гендиректором Серега с Волги,но предсовета директоров Мизарджонов Сардар,наверно с Сыр-Дарьи.
В 2002 году узбекский тезка Саныча хотел пристегнуть к своей "Уральской
горно-металлургической компании" еще и Алтайвагон. В июле 2002 Суриков по этому поводу летал в Москву и пол-дня совещался о чем-то с ВВП,после чего уроженца УзССР послали в эксклюзивном направлении.

Заринский

НА АЛТАЕ ОЛИГАРХОВ НЕ БОЯТСЯ

Теперь понятно почему казахи засуетились, я имею в виду не только Амана Тулеева, но акима Восточно - Казахстанской области - на прошлой неделе в Барнаул примчался с нукерами как на той. Готовы Сурикова всеми медалями обвешать, лишь бы он на коне остался. Сейчас при власти в Казахстане выходцы из южных казахов, а у них традиционные счеты с узбеками.
Кстати в 2002 году на казахских сайтах разместили серию статей об Искандере Махмудове под названием "Узбекская мафия против Казахстана".

Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.235881 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 13:53
Вопрос к самому "независимомму" журналисту из самого "Свободного" курса. Что-то давно тут тебя не видно.

Будут ли твои комментарии по применению черного пиара штабом Сурикова?

И как надо расценивать распространение рекламных листовок за Сурикова работниками пенсионных фондов? Уж не использование ли адм. ресурса тому название?

Алексей.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 14:03
А может это "черный пиар" Евдокимова?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 15:13
Ну не захотели "советских выборов". Будут современные. С кучей затрат, черного и нечерного пиара и т.д.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 15:18
а листовки Евдокимова "приглашение на прощание с телом" - это какой пиар?
Изменить/Удалить это Сообщение Ответить с цитатой
exMrFeD

Присоединился: Jun 23, 2002
сообщения: 177
Из: Дяди Фёдора
         Отправлено: 2004-03-31 15:31
Господа, давайте приводить факты черного PR'а и другие злостные нарушения кандидатов в губернаторы с указанием источника, как вам такое? А утку или сплетню (кому как больше нравится) я могу и сам за 10 минут придумать. И, кстати, многие этому поверят.
_________________
"Земля - такое суетливое место..." - /Роберт Шекли/
Посмотреть личные данные exMrFeD Посмотерь вебсайт exMrFeD статус ICQ City ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 15:36
Автор "Итог выборов был..."

Кто-то из 'великих' сказал, что 'врага надо бить его же оружием'. Хотя это утверждение достаточно спорно. Это я так, - к слову:
Если рассматривать 'Приглашение на выборы' как документ 'черного пиара', то он намного лучше, чем продукция штаба действующего губернатора.
Я бы сказал, что это образец 'эстетичного черного пиара'.
Но я считаю, что опускаться до уровня своего соперника все-таки не стоило.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 16:19
Quote:

2. Нафига полтора миллиона печатать на 3 миллиона жителей

Да никто и не печатал! Просто бабки срубили, а половину - в откат!

Бийчанин.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 16:25
--------------------------------------------------------------------------------
Банкфакс(13.33) ДОКУМЕНТАЛЬНАЯ ПУБЛИКАЦИЯ: РЕШЕНИЕ КРАЙИЗБИРКОМА О СНЯТИИ МАТЕРИАЛОВ О ВТОРЖЕНИИ ОЛИГАРХОВ НА АЛТАЙ.
РОССИЙСКАЯ ФЕДЕРАЦИЯ

ИЗБИРАТЕЛЬНАЯ КОМИССИЯ АЛТАЙСКОГО КРАЯ

656035, город Барнаул, пр-т им. В.И.Ленина, д.59, каб.318 телефоны: 36-72-30, 36-35-21; факс 36-92-66

30 марта 2004 года

РЕШЕНИЕ N 26/308-4

О заявлении Андреева Н.В. и Владимировой В.Г. о пресечении распространения агитационных материалов, изготовленных с нарушением законодательства

Рассмотрев заявление Андреева Н.В. и Владимировой В.Г. о распространении агитационных материалов "Проголосуй и защити Алтай!", "Обращение патриотов Алтая. Край в опасности!", изготовленных по заказу общественного объединения "Патриоты Алтая", а также по размещению стационарных рекламных конструкций "Останови вторжение. Приди, проголосуй и защити Алтай! 4 апреля" Избирательная комиссия Алтайского края установила следующее.

В Главном управлении Министерства юстиции Российской Федерации по Алтайскому краю общественное объединение "Патриоты Алтая" не зарегистрировано. Изготовитель листовок ООО "Алта" по указанному в листовке адресу не располагается. Данный агитационный материал направлен в органы внутренних дел для установления как изготовителя, так и заказчика.

Трассовые модули, на которых располагаются плакаты "Останови вторжение. Приди, проголосуй и защити Алтай! 4 апреля" изготовлены рекламной группой "ГОРОД", как следует из объяснения директора РГ "ГОРОД", собственными силами и за счет собственных средств. Монтаж плакатов был произведен на свободные рекламные трассовые модули, на аренду которых не заключены коммерческие договоры.

Аудиоролик "Руки прочь от Алтая! Нет московским олигархам! Проголосуй и защити Алтай!" выпускался в эфир радиостанцией "Русское радио в Барнауле" также по своей инициативе на безвозмездной основе.

В связи с вышеизложенным и в соответствии с подпунктом 5 пункта 1 статьи 68 Кодекса Алтайского края о выборах, референдуме, отзыве депутатов и выборных должностных лиц Избирательная комиссия Алтайского края

РЕШИЛА:

1. Признать плакаты "Останови вторжение. Приди, проголосуй и защити Алтай! 4 апреля" и аудиоролик "Руки прочь от Алтая! Нет московским олигархам! Проголосуй и защити Алтай!" агитационными материалами.

2. Обязать рекламную группу "ГОРОД" незамедлительно демонтировать указанные трассовые модули.

3. Обязать радиостанцию "Русское радио в Барнауле" незамедлительно прекратить размещение в эфире аудиоролика "Руки прочь от Алтая! Нет московским олигархам! Проголосуй и защити Алтай!".

4. Опубликовать настоящее решение в газете "Алтайская правда".

Председатель Избирательной комиссии Алтайского края О.В.Агафонова

Секретарь Избирательной комиссии Алтайского края И.Л.Акимова

Изменить/Удалить это Сообщение Ответить с цитатой
Skaurus

Присоединился: Mar 25, 2004
сообщения: 6 		Отправлено: 2004-03-31 16:45
ЛОКОМОТИВЩИКИ БАРНАУЛА ПОДДЕРЖИВАЮТ МИХАИЛА ЕВДОКИМОВА?
Как стало известно, програмные тезисы кандидата на пост губернатора края Михаила Евдокимова были опубликованы 26 марта 2004 года в N 11 близкой к профсоюзу железнодорожников газеты коллективов алтайских локомотивщиков "Локомотивщик Алтая" (тираж 10.000 экземпляров). Тезисы, представляющие евдокимовскую концепцию социально-экономического развития края до 2010 года (с пометкой "оплачено из избирательного фонда кандидата"), заняли половину прощадей профсоюзной четырехполоски.

Следует также отметить, что помимо евдокимовского агитматериала, на развороте также размещены подготовленные авторами газеты оригинальные письма поддержки кандидата Евдокимова и критики кандидата Сурикова за подписью ряда заслуженных железнодорожников. Это, пожалуй, единственный случай успешного сотрудничества штаба артиста с многотиражной прессой.

источник БАНФАКС

Кто-либо заглядывает на форум "официального сайта Евдокимова",уровень форума -это уровень сторонников или самого кандидата?

Посмотреть личные данные Skaurus Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 16:49
Там не форум, там забор со всеми вытекающими
Изменить/Удалить это Сообщение Ответить с цитатой
Skaurus

Присоединился: Mar 25, 2004
сообщения: 6 		Отправлено: 2004-03-31 17:00
Первым от законопроекта "О собраниях, митингах и пикетах" пострадал зампред "Яблока"

В среду Госдума приняла в первом чтении законопроект "О собраниях, митингах, демонстрациях, шествиях и пикетированиях" , ограничивающий на проведение мирных собраний, митингов и демонстраций. "За" проголосовало 294 депутата, "против" - 137. Проект поддержала только фракция "Единая Россия". Остальные 3 фракции голосовали против.
Законопроект предусматривает уведомительный характер проведения митингов, шествий и демонстраций. То есть на проведение публичных мероприятий не потребуется предварительного разрешения органов исполнительной власти. В законопроекте отмечается, что орган исполнительной власти вправе не принимать уведомление о проведении публичного мероприятия, если "цели мероприятия противоречат положениям Конституции РФ, общепринятым нормам общественной морали и нравственности, а также настоящему федеральному закону".

дословно

Сергей Митрохин, замруководителя партии 'Яблоко'

Мы будем проводить такие мероприятия и впредь, даже если будет принят этот драконовский закон. Мы будем бороться, и просто так, без боя, без сопротивления, свои права не отдадим.
"Труд", 31.03.2004

Кроме того, документ ограничивает места проведения митингов и шествий. Согласно закону, митинги и прочие подобные мероприятия запрещается проводить непосредственно перед резиденцией президента РФ, зданиями федеральных органов власти, а также администрациями субъектов РФ, представительствами иностранных государств и международных организаций.

Между тем в среду милиция задержала зампредседателя партии "Яблоко" Сергея Митрохина и еще несколько человек, которые проводили в среду утром пикет у здания Госдумы, сообщает Газета.ру со ссылкой на Интерфакс. Пикет был организован партией "Яблоко" и экологической группой "Экозащита!", которые тем самым выражали свое несогласие с законопроектом, который сейчас должны рассматривать депутаты. Законопроект предусматривает запреты пикетов и митингов у зданий органов госвласти, диппредставительств, на автомагистралях и у опасных и вредных производств.

Задержанных участников пикета посадили в милицейский автомобиль и отвезли, по словам милиционеров в ОВД "Тверской" Центрального административного округа Москвы. Сотрудники милиции разогнали пикет на том основании, что он не был санкционирован властями.

В 10 утра у центрального входа в Госдуму стояли с десяток человек с плакатами: "Дума, одумайся", "Требуем свободу собраний" и "Запрету пикетов no pasaran". Выступая перед собравшимися, Сергей Митрохин заявил, что проведение этого пикета не противоречит Конституции. "Мы просто не можем молчать и не реагировать на те чудовищные вещи, которые творятся в Госдуме, когда принимаются совершенно безумные законы, - сказал Митрохин "Эху Москвы". По словам политика, законопроект направлен на ликвидацию важнейшего конституционного права и одного из первых демократических завоеваний.

Ранее партия "Яблоко" обратилась к депутатам с требованием отклонить этот законопроект в первом чтении. "Яблоко" отмечает, что этот закон "направлен на ликвидацию права граждан... на проведение мирных собраний, митингов, демонстраций, шествий и пикетирований". В заявлении, текст которого поступил в распоряжение Граней.Ру, также говорится, что "авторы закона выполняли политический заказ силовых структур, которые оказывают все большее давление на гражданское общество, мечтая о возвращении к временам Андропова". Заявление подписано заместителем председателя партии Сергеем Митрохиным. гражданского сопротивления в рамках Конституции России".

Между тем думская фракция "Единая Россия" поддержала данный законопроект, рассказал РИА "Новости" вице-спикер Госдумы Вячеслав Володин. По его словам, главное в документе - это введение уведомительного принципа проведения митингов, шествий и демонстраций. По его мнению, эта норма дает гражданам гарантии на проведение такого рода общественных мероприятий. Ограничения по местам проведения публичных мероприятий необходимы для того, по мнению Володина, чтобы "более эффективно обеспечить безопасность граждан при проведении массовых мероприятий".

Фракция КПРФ отнеслась к данному законопроекту резко отрицательно. По мнению коммунистов, этот законопроект направлен на то, чтобы митинги и шествия организовывала и контролировала власть. В частности, как отметил в интервью РИА "Новости" член фракции КПРФ Виктор Илюхин, "если нельзя проводить митинги у министерств и ведомств, как люди смогут донести свой протест до властей".

Как рассказал представитель фракции ЛДПР Алексей Островский, либерал-демократы также собирались высказаться против принятия данного законопроекта. Он назвал "абсурдным" запрет проводить митинги именно там, где находятся кабинеты как раз тех людей, от которых зависит принятие тех или иных, в том числе государственных решений. "Мы - оппозиция, и мы будем против принятия этого законопроекта", - подчеркнул Островский.

Вице-спикер Госдумы Сергей Бабурин ("Родина") также отметил, что фракция проголосует против принятия законопроекта. Он подчеркнул, что депутаты выступают против чрезмерного ограничения мест проведения митингов и шествий, и вообще "против административных запретов".

31.03.2004 10:33

Источник ГРАНИ РУ.
Посмотреть личные данные Skaurus Изменить/Удалить это Сообщение Ответить с цитатой
Skaurus

Присоединился: Mar 25, 2004
сообщения: 6 		Отправлено: 2004-03-31 17:03
Проект закона О собраниях, митингах, демонстрациях, шествиях и пикетированиях (внесен правительством 21.04.03)

Статья 8. Места проведения публичного мероприятия
1. Публичное мероприятие может проводиться в любых пригодных для этой цели местах, за исключением мест, использование которых для таких целей запрещено или ограничено в соответствии с настоящим Федеральным законом и другими федеральными законами.

2. К местам, запрещенным для проведения публичного мероприятия, относятся:

а) территории, здания и сооружения, не обеспечивающие безопасности граждан при проведении публичного мероприятия;
б) территории, непосредственно прилегающие к опасным и вредным производствам и объектам, требующим поддержания повышенного уровня технологической и экологической безопасности;
в) путепроводы, транспортные магистрали, полосы отвода железных дорог, нефте-, газо- и продуктопроводов, высоковольтных линий электропередачи;
г) территории, непосредственно прилегающие к больницам, поликлиникам, детским дошкольным учреждениям, а также школам и другим общеобразовательным учреждениям (во время проведения в них занятий);
д) территории, непосредственно прилегающие к культурно-зрелищным и спортивным объектам (во время проведения в них представлений и соревнований);
е) культовые здания и сооружения с относящимися к ним земельными участками, территории вероисповедальных и общественных кладбищ, места паломничеств (за исключением случаев проведения культовых публичных мероприятий);
ж) территории, непосредственно прилегающие к резиденциям Президента Российской Федерации, зданиям, занимаемым федеральными органами государственной власти, органами государственной власти субъектов Российской Федерации, органами местного самоуправления, представительствами иностранных государств и международных организаций, пользующихся международной защитой;
з) пограничная зона, если отсутствует разрешение войск или органов Пограничной службы Российской Федерации.

Так, что Господа скоро и останется только по форумам мнения выражать, но и то недолго так как есть законопроект об ограничении доступа в Интернет . Вот тогда и заживем счастливо
Посмотреть личные данные Skaurus Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 18:25
http://www.amic.ru/data/2004/03/31/news/31985.shtml
[quote]
"...В то же время, по словам артиста и депутата Госдумы РФ Кобзона, были бы нечестно утверждать, что это единственная цель визита. "Нам не безразлична судьба Алтая, который является крупнейшим регионом страны", - подчеркнул артист. По его словам, только жители края сами определяют свою судьбу, и никто посторонний не может повлиять на их выбор. В том числе и он сам, поэтому он отказывается от агитации в пользу какого-либо кандидата.

Главное, как отметил Кобзон, выбрать человека, который сможет хорошо управлять краем и решать проблемы населения. Как в басне Крылова, кто-то должен петь, а кто-то "сапоги тачать", - резюмировал артист."
[quote]
Вот сказал так сказал! И ведь совершенно не понятно за кого он выступил! Ну чистый Грызлов, хоть и человек совершенно не посторонний:
Quote:

По сообщению агентства Интерфакс, 14 марта спикер нижней палаты Борис Грызлов, выйдя с избирательного участка, обратился к журналистам. 'Агитация сегодня запрещена', - сказал он и добавил: 'Предваряя ваш интерес, скажу, что я проголосовал за того человека, который за последние четыре года обеспечил стабильное развитие экономики страны и политику, ясную, как сегодняшний день'.

Я теперь просто в замешательстве!

Замешаный
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 18:33
У Кобзона интерес к выборам в крае абсолютно не случайный, т.к. по моим сведениям он является одним из крупных акционеров ряда алтайских предприятий, среди которых "Алтай-Кокс".
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-31 18:35
Радио "Свобода" об итогах выборов 14 марта.

...В Алтайском крае во второй тур выборов выходят действующий губернатор Александр Суриков и известный эстрадный артист Михаил Евдокимов. И не факт, что победа у Сурикова в кармане. Все в Алтайском крае бурлит. Рассказывает наш корреспондент в Барнауле Олег Купчинский.
Олег Купчинский: Прошедшие на Алтае выборы серьезно встряхнули всю систему власти в крае. (:) Ряд местных политологов считают, что итоги выборов отразили протест против официоза и всевластия чиновников. Председатель правления "Школы реальной политики" Константин Емешин считает, что команда Сурикова перестаралась с использованием административного ресурса в крае, и особенно в Барнауле. "Каждый магазин был оклеен плакатами Сурикова, руководителей разного уровня принуждали постоянно твердить о его поддержке, организовывались встречи, на которые почему-то приходил не сам Суриков, а его доверенные лица, которые были неубедительны и зачастую неорганизованны, постоянно опаздывали на эти встречи. Все это вызвало протест", - считает Емешин.
Директор Алтайской Школы политических исследований профессор Юрий Чернышов говорит, что успех Михаила Евдокимова объясняется неготовностью команды действующего губернатора к новым вызовам.
Юрий Чернышов: Евдокимов выступал в роли этакого 'народного губернатора', который знает все нужды простых людей. Все это попало на благодатную почву. В Алтайском крае это уже два срока правления Сурикова, и за это время практически не осталось легальной оппозиции, люди уже отвыкли от открытой критики власти. Хотя проблем очень много, потому что Алтайский край остается в числе самых бедных регионов в Сибири, самая низкая зарплата, и пока особенно похвастаться нечем. Естественно, что вопросов очень много, но никто их не поднимал в открытую.
Люди губернатора поставлены практически во всех отделениях местных партий, и они для того и поставлены, чтобы выражать лояльность. Накануне выборов было собрание, на котором все без исключения отделения политических партий дружно пели осанну губернатору. Но результаты выборов показывают, что более половины голосов за него не отдано. То есть, получается, что эти партии, по большому счету, не отражают настроения населения.
Если рассуждать чисто рационально, то сам Евдокимов вызывает сомнения как руководитель региона, но за Евдокимова голосовали в основном города. Там больше образованных избирателей. На мой взгляд, это проявление скрытого протеста. Кстати, этот протест проявился и в других случаях на выборах: 50 процентов глав районных администраций не смогли переизбраться.
И еще один фактор. Мне кажется, здесь все-таки определенную роль играют позиции Кремля, хотя краевая власть и отрицает, что за Евдокимовым стоит центр, они говорят о том, что это какая-то финансово-промышленная группа, но не называют ее либо называют разные группы. На мой взгляд, в нынешней России такие революционные комбинации, когда фактически пытаются отстранить действующего губернатора, невозможны без ведома Кремля. Это определенный сигнал в сторону нашего губернатора, поскольку при нем Алтайский край долгое время входил в зону "красного пояса", здесь проводилась политика, отличная от политики центра. Кремль дает понять нашему губернатору, что в дальнейшем такая фронда и самостоятельный курс не будут возможны.
Олег Купчинский: Ошибкой, по мнению экспертов, стало и то, штаб Александра Сурикова опирался на действующих глав районов и сразу на политические партии. Но почти половина глав администраций сама проиграла на собственных выборах. А избирателям также не понравилось то, что за Сурикова выступили и "правые", и "левые".
Профессор Юрий Чернышов дал такой прогноз второго тура выборов.
Юрий Чернышов: Сейчас трудно предсказать исход выборов, потому что шансы примерно равны. Все зависит, во-первых, от тактики, которую изберут кандидаты, и от позиции Кремля тоже. Если Суриков сам себе не навредит, то он удержит позиции.
Олег Купчинский: Время для работы с избирателями есть у обоих кандидатов. Второй тур выборов губернатора Алтайского края пройдет 4 апреля.
Михаил Соколов: Это был репортаж из Барнаула корреспондента Радио Свобода Олега Купчинского. Похоже, путинская схема "укрепления демократических институтов" пока разрешает смену местной власти в тех случаях, когда неэффективный или излишне левый губернатор не устраивает вхожие в Кремль лояльные корпорации.

Максим Дианов: Ну, можно посмотреть, например, результаты по Алтайскому краю. Действующего губернатора Сурикова поддержали КПРФ, "Единая Россия", "Яблоко", "Союз правых сил", "Партия пенсионеров" и еще у них мелкие, региональные партии есть. Единственная партия, которая его не поддержала, - это ЛДПР. Но Михаил Евдокимов... в общем, можно прикинуть, на чьи деньги он шел туда, но при этом показали Евдокимова по центральному телевидению в пять вечера по Москве, когда в Алтае выборы уже закончились, а всю избирательную кампанию - ни разу. То есть очень грамотно построили, юридически не сняли. Борьба действительно была сильная, и практически 39 процентов... то есть отстал на 8,5 процентов от действующего губернатора. Борьба действительно!

Дмитрий Орешкин: Реальная и неожиданная борьба.

Максим Дианов: А Суриков - хороший губернатор.

Дмитрий Орешкин: И все ожидали, что он легко выиграет.

Максим Дианов: Легко выиграет, да. Кстати, как и Волков, - все ожидали, что там будет 70-75 процентов.

Михаил Соколов: В Удмуртии.

Максим Дианов: Да, а Удмуртии. И то же самое - 54 и то со скрипом, последние 3-4 процента набирались уже в последние два часа.

Дмитрий Орешкин: А у Сурикова вообще ситуация, близкая к панике, потому что есть такое правило ("один к четырем" - называется), что губернатор, не выигравший выборы с первого тура, во втором туре проигрывает в три раза чаще, чем выигрывает... или в четыре раза.

Максим Дианов: Ну, там разные цифры есть...

Дмитрий Орешкин: Но в целом статистика примерно такая. Вот сейчас Евдокимов может собрать под себя ресурсы, а он мужчина оказался серьезный, этот юморист-то, за ним и уголь, и водка за ним, какой-то водочный бизнес, оказалось, что называется, при дознании, при домашнем анализе партии. И сейчас, когда он показал вполне реальные потенции, ему еще сильнее подбросят ресурсов - и у Сурикова там проблемы очень даже большие.

Максим Дианов: Там, правда, есть один нюанс. Дело в том, что Сурикову не хватило 2,5 процента всего.

Дмитрий Орешкин: Вот если бы он контролировал ситуацию полностью, то ему бы хватило, правда?

Максим Дианов: В Башкирии такая же была ситуация...

21.03.04
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.373829 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 18:44
Что-то я ничего не могу понять...В составе делегации Кобзона присутствует Н. Бабкина, которая во вчерашнем ролике призывала голосовать за М. Евдокимова. Это чо за гон московский? Артисты продали свои части тела в разные руки?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 19:15
Quote:

On 2004-03-31 18:35, АШПИ wrote:
Радио "Свобода" об итогах выборов 14 марта.
А можно поинтересоваться - где у нас идет "Радио Свобода"?

А то как только "Рок-радио" кончилось я больше его не слышал...

RWD
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-03-31 19:19
Ищите на ультракоротких волнах.
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-03-31 19:25
Уважаемые коллеги! С днем смеха! У всех у нас разное чувство юмора, поэтому будет приветствоваться сопровождение шуток смайликами [image] (для "чайников" - ставится знак двоеточия, затем тире, затем правая круглая скобка)
Но еще больше будут приветствоваться серьезные материалы по теме: многим сейчас не до шуток...

[ Это Сообщение было отредактировано: АШПИ в 2004-04-01 10:40 ]
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 10:46
Банкфакс(10.32) 1 АПРЕЛЯ: СЕССИЯ АЛТАЙСКОГО КРАЙСОВЕТА НЕ СОСТОЯЛАСЬ.
Как стало известно, сессия Алтайского крайсовета, назначенная на 1 апреля, не состоялась. В ней вновь не приняли участие депутаты-единороссы. (...) Однако, нескольких голосов для кворума все же не хватило. Пока называются разные цифры собравшихся - 33 или 32 депутата, однако ясно, что в этом составе сессии неправомочна начать работу. Председательствовавший на собрании депутатов председатель крайсовета прошлого созыва Александр Назарчук извинился перед жителями края за действия отсутствующих депутатов, из-за "личных амбиций" которых второй раз не может начать работу орган представительной власти региона. "Жаль, что такой вариант событий поддержан главой администрации Алтайского края," - подчеркнул Назарчук, тем самым определяя позицию левых депутатов КСНД и их союзников по отношению к Александру Сурикову.

Приятно получать с утра хорошие новости: у нас не будет красного парламента!

Изменить/Удалить это Сообщение Ответить с цитатой
Alexey V. Kalinin

Присоединился: Mar 07, 2002
сообщения: 96
Из: Barnaul
         Отправлено: 2004-04-01 10:49
Интересно сколько бюджетных денег ушло на вчерашний якобы благотворительный концерт?

ps сам концерт конечно же был хорош, за исключением некоторых моментов, совсем не относящихся к благотворительности.
Посмотреть личные данные Alexey V. Kalinin Почта Alexey V. Kalinin Посмотерь вебсайт Alexey V. Kalinin статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 10:53
Я думаю решающий перелом может остаться за действиями левых. 1. Николай Харитонов,занявший второе место в выборах-2004, высказался за Евдокимова. 2. Назарчук пытается определить свою позицию, отмежеваясь от Сурикова. я думаю это как-то повлияло и на действия КрайИзбиркома, запретившего известные биллборды и ролики, учитывая родственные связи [image] председателя КСНД прошлого созыва и нынешнего председателя Крайизбиркома.

Владимир.
Изменить/Удалить это Сообщение Ответить с цитатой
exMrFeD

Присоединился: Jun 23, 2002
сообщения: 177
Из: Дяди Фёдора
         Отправлено: 2004-04-01 11:14
Печально что щиты "Останови вторжение" уберут. Они каждое утро поднимают настроение и напоминают голливудские боевики
_________________
"Земля - такое суетливое место..." - /Роберт Шекли/
Посмотреть личные данные exMrFeD Посмотерь вебсайт exMrFeD статус ICQ City ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 12:29
АМИТЕЛ: Заявление АРО партии "Единая Россия": "С одной стороны Владимир Путин и Александр Суриков, с другой стороны им противостоят Николай Харитонов и Михаил Евдокимов".

Не смешите: аграрные чекисты всегда делали то, что скажет Путин!
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 12:37
АМИТЕЛ: Глава администрации края А. Суриков предупреждает о возможных способах фальсификации результатов выборов.

Вот что значит день юмора: Прошу Вас не допустить "черных технологов" на избирательные участки, поставить заслон нарушениям избирательного законодательства".

Остановим вторжение сотен тысяч "черных технологов" на избирательные участки!

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 12:45
АМИТЕЛ: Бабкина отметила, что оба кандидата хороши, и трудно выбрать достойного, поэтому стоит взвешенно подойти к выборам и проголосовать за того, кто лучше справиться со своими обязанностями.

Это уже третья ее позиция. Сначала она подписала бумагу за Евдокимова, потом забыла, потом призывала за Сурикова, теперь "за того, кто". Бабкина, она и есть
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 13:04
Банкфакс привел текст Харитонова, в частности: "Команда Евдокимова - грамотные специалисты. Со многими я знаком лично. Могу подтвердить: это люди, которым не безразлична судьба алтайской земли, и которые никаким варягам ее не отдадут".

Интересно, что аграрный чекист лично знаком с теми, о ком весь край столько времени гадает...
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 13:30
Приходит бабушка на избирательный участок. Но пришла, без очков. Возле урны стоит "бугай". Бабушка ему говорит:
- Сынок помоги отметить в бюллетене.
"Бугай" помог.
А бабушка спрашивает:
- А за кого я проголосовала?
А бугай отвечает:
- Бабка, у нас выборы тайные?
- Да.
- Вот и иди, иди бабка.

Тимоха
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 13:36
Quote:

On 2004-04-01 13:04, Anonymous wrote:
Банкфакс привел текст Харитонова, в частности: "Команда Евдокимова - грамотные специалисты. Со многими я знаком лично. Могу подтвердить: это люди, которым не безразлична судьба алтайской земли, и которые никаким варягам ее не отдадут".

Интересно, что аграрный чекист лично знаком с теми, о ком весь край столько времени гадает...

Так он наверное и стоит за Евдокимовым
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 13:43
День юмора продолжается. Газета под названием "Свободный курс" наконец заметила нас, форумцев:

Однако в крае у части думающих людей, но не сведущих во всех тонкостях работы СМИ, связанных как с технологиями, так с законодательством и самоограничением "Хартией", возникло ощущение информационного вакуума, который они попытались восполнить при помощи Интернета, где открылись дискуссионные клубы по выборам. Интернет действительно имеет больше свобод в части выборного законодательства, чем другие СМИ. В этих электронных дискуссионных клубах обсуждалось все и вся, там можно было ругать и хвалить того или иного кандидата. Там формировались, отстаивались, кристаллизовались различные мнения. Там доставалось всем... А модераторы этих клубов заняли позицию "против всех". То есть никакую. И даже их вывернули наизнанку те самые технологии эмоций, которые применялись на этих выборах.

"Мы находимся в ситуации ложного выбора", - сделал заявление один из них, видимо, намекая на то, что жителям края выбирать не из кого. Но если отвлечься от эмоций, выборы губернатора - это не только выборы личностей, это еще и выбор пути, по которому нам с вами идти. И 4 апреля он все равно будет сделан.

Теперь, накануне выборов, после того как газета закончила освещение предвыборной борьбы, мы вправе заявить свою позицию. Позицию газеты, которая была и остается независимой. Эта позиция заключается в следующем: из двух "зол", двух вариантов будущего мы выбираем тот, с которым знаем, что делать дальше.

Андрей НИКИТИН, шеф-редактор "СК".

Если не считать самого названия газеты, в этом отрывке можно найти еще много очень смешных вещей:

1. "Самоограничение Хартией"

2. "Против всех - никакая позиция":-)

3. "Позицию газеты, которая была и остается независимой".

4. "Из двух "зол", двух вариантов будущего мы выбираем тот, с которым знаем, что делать дальше".

Что делать - прислуживать и "доить", как делали раньше. А если победит Евдокимов - и с ним делать то же самое!

Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.238335 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 13:48
Quote:

On 2004-04-01 12:37, Anonymous wrote:
АМИТЕЛ: Глава администрации края А. Суриков предупреждает о возможных способах фальсификации результатов выборов

со стороны главы администрации края

ОТ МОДЕРАТОРА
1-го апреля, пожалуйста, не забывайте ставить

[ Это Сообщение было отредактировано: АШПИ в 2004-04-01 13:52 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 13:59

Еще один юморист - Вовочка Рыжков:

"Вот сейчас на Алтае были выборы в краевой совет. Мы создали там избирательный блок 'Яблоко-СПС'. Впервые в российской истории мы объединили 'Яблоко' и СПС, он преодолел 5-процентный барьер в Алтайском крае, где никогда демократы не могли это сделать. Тем самым, на этом примере мы показали, что, когда демократы объединяются, они получают поддержку избирателей".

http://www.gazeta.ru/2004/03/31/oa_116420.shtml

Врет, и не краснеет, чертенок!
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 14:16
конечно не краснеет как и любая другая политическая п(...)а

он мёртв как политик после того как бегал из партии в партию

[ Это Сообщение было отредактировано: АШПИ в 2004-04-01 14:18 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 14:41
Прокремлевский сайт СТРАНА.РУ, 29 марта:

В воскресенье в четырех регионах России пройдет второй тур губернаторских выборов. Итоги первого тура региональных кампаний, которые прошли 14 марта одновременно с президентскими выборами, заставили социологов пересмотреть свои чересчур оптимистичные прогнозы по отношению к действующим главам администраций. Главным сюрпризом второго тура может стать победа на Алтае юмориста Михаила Евдокимова. На этот случай уже заготовлен новый термин в российской политологии - "эффект Шварценеггера".

Две недели назад, когда губернаторские выборы прошли в десяти субъектах Федерации, главам Алтайского края, Архангельской области и Корякского автономного округа не удалось убедить своих избирателей оставить их на работе на следующий срок, а губернатор Рязанской области Вячеслав Любимов потерпел неожиданное поражение уже в первом туре. Расклад голосов сложился таким образом, что у соперников действующих губернаторов появились реальные шансы на победу во втором туре.

...Еще более интересная ситуация складывается на Алтае, где Михаил Евдокимов имеет реальные шансы преломить ситуацию в свою пользу, и стать первым в истории России выходцем из шоу-бизнеса, оказавшемся в губернаторском кресле. По итогам первого тура Евдокимов отстает от действующего главы региона Александра Сурикова менее чем на десять процентов. По статистике, в аналогичных ситуациях при столь жесткой конкуренции и высоком уровне протестного голосования, свое кресло удавалось сохранить лишь одному из трех губернаторов. То, что происходит в Алтайском крае, социологи объясняют "эффектом Шварценнегера", проводя аналогию между юмористом Евдокимовым и героем голливудских боевиков, выигравшем в прошлом году губернаторские выборы в Калифорнии.

Генеральный директор ВЦИОМ Валерий Федоров сказал "Стране.Ru", что результаты региональных выборов во многом стали сюрпризом для социологов, которые в своих прогнозах предсказывали гораздо более уверенную победу действующих губернаторов. По его словам, "несмотря на все рассуждения, что административный ресурс действует безотказно, реальность показала, что в регионах далеко не все определяется им". Федоров отметил, что большое значение на выборах играет альтернативность - там где она реально существует, губернаторы оказываются в непривычно жестких для них условиях. В то же время Москва, к которой на местах относятся как к высшей инстанции, "тоже не в состоянии преломить ясно выраженную волю избирателей".

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 14:53
На форуме Евдокимова Владимир написал:

(...) На него (Сурикова) обижены коммунисты. ОЧЕНЬ! Даже Харитон за Мишку слово замолвил. Далее. Назарчук...Тоже не в восторге. Отсюда и затяжка с поддержкой крайсовета о поддержке Сурикова. Далее. Требование КрайИзбиркома о снятии щитов "Останови вторжение" думаете с неба свалилось? Ан нет! Госпожа Агафонова - жена Назарчука. Связь улавливаете? Можно расслабиться - подсчет голосов будет более-менее реальным
Предателей не уважали со времен Иуды...Да даже раньше...

http://www.man-league.com/cgi-bin/zabor.pl?from=2194

Кто знает - это правда - про Агафонову? Или шутка? Кстати, и Хвоинского как-то резко из игры убрали...
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 14:58
Текущая ситуация - маскарад над кормилом власти. Срываются маски, разоблачаются заговоры подковерные. Разыгралась ребятня не на шутку в доме на пл. Советов!!
Все депутаты становятся крайне управляемыми и изменчивыми. Все зависит от конъюктуры. КОНЪЮКТУРА заставила превращаться в диковинных зверей под названием ХАМЕЛЕОН. Избиратели уже хохочут взахлеб над логическим бредом оппонентов Евдокимова. Попробуем связать некоторые факты между собой.

I. Выступление Н. Бабкиной в поддержку Евдокимова.
1. Рекламный ролик, в котором излилась искринняя любовь Н.Бабкиной к кандидату М.С.Евдокимову.
2. Полное опровержение в "Алтайской правде" самой Бабкиной о возможности Евдокимова как кандидата в губернаторы ("Я думала это была шутка, а если серьезно - конечно нет, какой он нахрен губернатор!")

п. 1 и п.2 как мне связать не знаю

II. Харитонов высказал поддержку М.С. Евдокимову.
1. Хвоинский выступил с такой интерпретацией: идет стенка на стенку - Путин с Суриковым (почему вместе? Хвоинскому только известно) и Евдокимов с Харитоновым.
2. члены КПРФ отмежевались от Харитонова.
п.1 и п.2. как мне связать не знаю, потому что За Сурикова коммунисты и путинцы, а за Евдокимова - коммунисты - оппоненты Путина. Вывод примитивный у сторонников Сурикова: значит Евдокимов проиграет как оппонент власти.
Примитив у нас да и только!

Владимир

Печальные выводы. У Сурикова нет никакой стратегии в предвыборной работе. Один сумбур и сопли. Одни ляпы (фаимилия Ляпунов очень кстати) в работе.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 15:01
Владимир: насчет Агафоновой - правда. "Шутки в сторону"
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 15:40
Quote:

1. Хвоинский выступил с такой интерпретацией: идет стенка на стенку - Путин с Суриковым (почему вместе? Хвоинскому только известно)
Да какой там вместе? Давайте вспомним в каком месте сейчас Суриков ("многие знают с каком" (С)). То, что ЕР выдают на партию Путина так это (само)обман. ЕР - партия чиновников, бюрократов. Если Путин попробует их прищемить, то они мигом мобилизуются и развернуться против него. Поэтому его попустительство жонглированию собственным именем - опасная затея в т.ч. для самого президента.
RWD
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-04-01 17:50
Ответы на вопросы корреспондента одной из центральных газет:
1. Вел ли Евдокимов свою кампанию слабее, чем в первом туре? - Безусловно, в течение первых двух недель наблюдалось снижение активности Евдокимова. Причин этого несколько. Вероятно, сам кандидат не вполне был готов к выходу во второй тур; его команде пришлось испытать мощный административный прессинг. Однако в последнюю неделю ему удалось найти несколько асимметричных ответов оппоненту.
2. Были ли допущены штабами крупные просчеты? - Оба штаба допустили крупные просчеты. У Сурикова это: а) самоуспокоенность, перешедшая затем почти в панику (рекламная кампания под девизом 'Останови вторжение!); б) не совсем адекватные выводы из итогов первого тура (на самом деле главное - отнюдь не использование PR-технологий, а протестный настрой значительной части избирателей); в) слишком грубое использование административного ресурса, склонившее колеблющихся избирателей к протестному голосованию. У Евдокимова это: а) отказ от представления той команды управленцев, которые будут работать в случае победы на выборах; б) не всегда убедительное поведение самого кандидата.
3. Каковы сильные ходы кандидатов? - Самый сильный ход Сурикова - привлечение на свою сторону Амана Тулеева. Самый сильный ход Евдокимова - живое общение с простыми избирателями. Серьезное влияние на левый электорат, традиционно голосующий за Сурикова, может оказать выступление Николая Харитонова на стороне Евдокимова.
4. Сохранилась ли финансовая поддержка Евдокимова во втором туре? - Сурикову удалось нанести удар по системе финансирования и управления штаба Евдокимова, однако эти потери команде Евдокимова удалось частично востановить.
5. В чьих интересах участие Евдокимова в выборах? - Это самый трудный вопрос, на который существует более десятка вариантов ответов. На мой взгляд, 'десант' Евдокимова организован крупными финансово-промышленными группами с молчаливого одобрения Кремля.
6. Ваш прогноз по итогам выборов? - 10 дней назад в интервью радио 'Свобода' я дал прогноз: 'Если Суриков сам себе не навредит, то он удержит позиции'. Навредил он себе довольно сильно. Но в конечном итоге все будет зависеть от того, как будут подсчитываться голоса:

Ю.Г. Чернышов

Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 18:12
Автор 'Итог выборов был:'

Цитируя 'шапку' социально-политической газеты 'ВТОРЖЕНИЕ', изданной тиражом более 1,5 миллионов экземпляров на деньги наших учителей, врачей и других работников бюджетной сферы (они это почувствовали по размеру выданных им авансов), хочу сказать, что 'такой грязной предвыборной компании:', которая разворачивается на выборах главы администрации Алтайского края наш край действительно еще не знал. Только вот заслуга в этом не 'искушенных московских политтехнологов' М.С.Евдокимова, а действующей краевой администрации и приглашенных г-ном Суриковым специалистов PR-агентства 'НИКОЛЛО М'.

Газета насквозь пропитана откровенной ложью или полуправдой (что в некоторых случаях действенней, чем ложь) в отношении не только оценки положения в крае, но и в отношении ситуации в соседних регионах и в отношении конкурента - М.С.Евдокимова.
Критика 'экономической концепции москвичей' вообще, как говорится, - 'не выдерживает никакой критики'. За представленными администрацией 'дутыми' цифрами не видно реальных дел. Большинство предъявленных избирателям заслуг не заслуги краевого руководства, а заслуги федерального центра.

Судя по тиражу газеты, чиновники администрации края считают, что в нашем крае проживает порядка 1,5 млн. людей с отклонениями в умственном развитии. Почему я делаю такой вывод? Потому, что в такой примитив, изложенный в этом ГРЯЗНОМ издании, может поверить только человек с ограниченными умственными способностями. У нормального, здравомыслящего человека этот пасквиль вызывает только одно - законный протест. 'Я не дурак, дурак не я' - вот как коротко можно сформулировать этот протест. Большая часть избирателей голосовавших в первом туре за действующего губернатора говорит о том, что из-за избранных командой А.Сурикова методов грязного ведения агитации, использования жесткого административного давления, вновь голосовать за него не будут. Протестное настроение населения Алтайского края за последние две недели значительно выросло. Что касается прогноза результатов второго тура выборов, то его итоги целиком зависят от того, какие слои электората проявят наибольшую активность в голосовании. Только при низкой явке избирателей, и преобладании на избирательных участках наиболее доверчивой категории граждан - лиц пожилого возраста, у А.Сурикова есть шанс сохранить свое кресло. В противном случае эпоха, как 'окрестили' действующего губернатора - 'Алтай-Баши', будет окончена.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 18:39
'У Евдокимова нет никаких шансов, тут и анализировать нечего. Элита его не поддержит', - заявлял в феврале корреспонденту 'Времени новостей' депутат Госдумы от Барнаула Владимир Рыжков.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 19:04
Но в конечном итоге все будет зависеть от того, как будут подсчитываться голоса:

Ю.Г. Чернышов

Вы, товарищ Чернышов, прямо как товарищ Сталин. Вашу экспертную оценку можно трактовать только так: выборы выиграет Евдокимов, но их могут фальсифицировать в пользу Сурикова. Слишком примитивная трактовка.

ОТВЕТ: Если Вы знаете историю, коллега,то именно так "примитивно" и происходило все в нашей стране во время "нормальных советских выборов". Будем надеяться, что выборы у нас пройдут честно. Только это я и хотел сказать. И именно на это искренне надеюсь. А Ваша трактовка - это ВАША трактовка, не более того.
С уважением
Ю.Г. Чернышов

[ Это Сообщение было отредактировано: АШПИ в 2004-04-01 19:30 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 19:16
http://www.izvestia.ru/politic/article45612

Федеральный центр принципиально меняет свой подход к региональным, прежде всего губернаторским, выборам - с таким громким заявлением выступили вчера несколько известных социологов и политконсультантов. По их мнению, после удачного для себя окончания думской и президентской избирательных кампаний Кремль намерен не только активнее освобождаться от неэффективных губернаторов, но и создать механизм привлечения в "большую" политику наиболее компетентных региональных менеджеров.

В ближайшее воскресенье в 4 регионах - Алтайском крае, Архангельской и Рязанской областях, а также в Корякском автономном округе - пройдет второй тур губернаторских выборов. На них "новое кремлевское видение" уже проявится, хоть еще и не в полной мере, полагают эксперты.

(...)
У губернаторов нет возможностей для роста, они не могут перейти в бизнес-структуры, потому что власть для них ближе и дороже бизнеса. А раз так, они остаются уныло сидеть на своих местах и рано или поздно отправляются избирателями в политический утиль. Однако если дать этому слою руководителей перспективу роста, это поможет избавить страну от регионального застоя. Поэтому президент и послал губернаторам четкий сигнал "вы можете мне понадобиться", когда пригласил в правительство одного из самых успешных региональных управленцев - бывшего губернатора Пермской области Юрия Трутнева, утверждают социологи. По их мнению, восхождение на местный Олимп архангелогородца Киселева тоже симптоматично - центр таким образом намерен вытаскивать на политическую арену эффективных менеджеров из среднего бизнеса.

Другой источник затеянной центром смены кадров - выходцы из силовых структур. (...)

- Реальность показывает, что огромное значение на выборах имеют настроения избирателей, которое не переломишь никаким административным ресурсом, - утверждает генеральный директор Всероссийского центра изучения общественного мнения (ВЦИОМ) Валерий Федоров. - Как только возникает настоящая политическая конкуренция, как в Архангельске, Рязани или на Алтае, весь мираж однозначной поддержки населением губернатора исчезает.

 Георгий ИЛЬИЧЕВ

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-01 19:28
Появилась информация что у Харитонова, когда он ехал в Белокурих прямо на трассе состоялась встреча с Назарчуком и Евдокимовым. Это одна команда?

А Путина там не было? Пожалуйста, узнайте подробности, и завтра сообщите!

[ Это Сообщение было отредактировано: АШПИ в 2004-04-01 19:35 ]
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-04-01 19:36
Чиновникам, которые лишь недавно сменили в своих кабинетах портрет В.И. Ленина на портрет В.В. Путина, либо еще только собираются это сделать, советуем повесить на самом видном месте цитату:

'Я глубоко убежден, что время от времени нужно кадровый состав таких ключевых структур в государстве обновлять. (:) Люди привыкают к своему высокому положению, обрастают всякими 'рыбами-прилипалами', клевретами, устаревшими идеями и начинают излишне дорожить своим местом вместо того, чтобы активно работать и думать о развитии отрасли и страны в целом' В.В. Путин

[ Это Сообщение было отредактировано: АШПИ в 2004-04-02 10:55 ]
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.300303 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 10:57
Обращение правозащитников:

Обращение
к избирателям и членам избирательных комиссий

С тревогой и беспокойством наблюдаем за ходом агитационной кампании по выборам главы администрации края. Штабы обоих кандидатов работают на грани, а зачастую и за гранью дозволенного, используя сомнительные технологии, нагнетая в обществе истерию и чувство страха, вовлекая в предвыборную борьбу известных людей, далеких от проблем простых жителей края.
Мы обращаемся с просьбой к избирателям прийти 4 апреля на свой избирательный участок и отдать свой голос в поддержку либо одного из кандидатов, либо 'против всех'. В противном случае за Вас могут 'проголосовать' другие.
Мы обращаемся с просьбой к членам избирательных комиссий всех уровней в своей работе руководствоваться только законом, а не политическими симпатиями, обеспечить честный подсчет голосов и не дать повода проигравшей стороне обвинить вас в необъективности и предвзятости, что может привести к судебным разбирательствам и парализации исполнительной власти в крае.
Нам нужны честные и законные выборы!
С уважением,
Блем А.А., член Совета правозащитной организации 'Бастион'; Бубнович В.М., заслуженный артист России; Гончаренко А.И., председатель Союза общественных организаций Алтайского края; Емешин К.Н., председатель правления 'Школы реальной политики'; Колобова А.И., профессор, академик Международной академии аграрного образования; Пивень Б.Н., профессор АГМУ; Старков А.И., врач; Торшин В.Я., член-корреспондент академии проблем безопасности РФ, Почетный работник общего образования РФ, директор школы ?68 г. Барнаула; Функ А.А., председатель краевого отделения Союза 'Чернобыль' России; Хилькова Н.В., член Совета Конгресса интеллигенции Алтайского края; Чернышов Ю.Г., профессор АлтГУ, председатель Совета Конгресса интеллигенции Алтайского края; Шевкунов Д.Ф., заместитель председателя общественной организации 'Защита и поддержка гражданских прав и инициатив'.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 11:05
Губернатору удалось одержать победу над председателем крайсовета. Думаю, что это может оказаться концом политической карьеры А.Назарчука. В этой ситуации у Назарчука есть только надежда на победу Евдокимова в губернаторской гонке, либо ему ничего не остается делать как просить у Сурикова какой-нибудь пост, например - сенатора.

К.Н. Емешин
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 11:12
а москва поддерживает евдокимова
это видно хотябы потому что приезжает делегация центр избиркома, чтобы следить чтобы не было подтасовки, а подтасовать может только суриковская (...)

так что москва против зажравшихся алтайских дедов и верит в победу евдокимова
ну или знает что он победит если не допустить
подтасовок

[ Это Сообщение было отредактировано: АШПИ в 2004-04-02 11:14 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 11:13
Вчера состоялся телефонный разговор Президента РФ В. Путина с главой администрации края А. Суриковым. В ходе беседы Президент поинтересовался подготовкой к весенне-полевым работам в Алтайском крае и Сибири, а также тем, какая необходима помощь со стороны федеральной власти нашему региону. В. Путин также пригласил А. Сурикова в Москву, чтобы в ходе личной беседы обсудить эти и другие вопросы. Встреча состоится сегодня в течение дня.
Амител

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 11:14
всё конец сурикову
скажут ему чтобы отвалил
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 11:17
а может наоборот? если Президент спрашивает, какая помощь необходима Алтаю, да ещё за пару дней до выборов главы...
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 11:19
а зачем центр избирком присылать тогда присылать если поддерживают сурикова?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 11:26
Народ, да вы что, ей богу! Да какая вам разница что скажет президент?! И какая разница что сказал Харитонов? Голосуете-то вы!

RWD
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 11:31
> Народ, да вы что, ей богу! Да какая вам
> разница что скажет президент?! И какая
> разница что сказал Харитонов? Голосуете-то
> вы!

Как говорил товарищ Сталин, в выборах главное не те кто голосует, а те кто считает.
Так что...

Алексей
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 11:31
наивные игруны в демократию

голосовать можете вы
а станет губернатором тот кого назначат
в москве
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 11:40
Ну тогда о чем мы здесь вообще говорим?

RWD
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 11:45
да я вот уже 5 день читаю и не могу понять очём
ниодного анализа ситуации основаном на фактах нет

вон только один попробовал проанализировать зачем тут центр избирком нужен

никто не подумал что за супер PR у сурикова
из москвы и в тоже время ужастно топорный

почему вдруг задержали камаз на границе с кемерово а не с алтаем, а в кемерово правит бал москва, не тулеев же сурикову стал помогать

никто не подумал что в свете объединения регионов москве не нужен суриков им нужна временная фигура чтобы потом главой объединения стал тулеев и стал без кровно

ну и так далее

тут только слюни местных "политологов" откуда они у нас вдруг взялись непонятно

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 11:54
Куда более наивные западные СМИ пытаются уличить ЦИК в подтасовке. Ссылка по теме:

"ЦИК РФ регулярно занижает численность избирателей"
http://top.rbc.ru/news/daythemes/2004/04/02/02083013_bod.shtml

Ну вот и приехали - поделятся опытом и уедут

RWD
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 12:21
ночью, 1 апреля, в Барнауле, в доме по Э.Алексеевой 55 завалилась стена. Что-то об этом почти все молчат... К чему бы? Не на руку действующей власти?

ОТ МОДЕРАТОРА: простите, а что, стену Суриков завалил?

[ Это Сообщение было отредактировано: АШПИ в 2004-04-02 12:28 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 12:25
Вообщето это городские проблемы и решать их должен никак не губернатор
Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.221121 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 12:29
Quote:

On 2004-04-02 12:21, Anonymous wrote:
ночю, 1 апреля, в Барнауле, в доме по Э.Алексеевой 55 завалилась стена. Что-то об этом почти все молчат... К чему бы? Не на руку действующей власти?

Телевизор смотреть надо!
вчера 18.15 7 канал Вести Барнаул,
21.30 канал Россия Вести Алтай.
Сегодня в 9.10 канал Россия Вести Сибирь.
Нормальный кошмарный сюжет о рухнувшей стене.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 12:58
По моему мнению, то, что Евдокимов привлек на свою сторону Харитонова, может иметь неожиданные последствия для самого М.С. и, возможно, очень неприятные. Дело здесь даже не в том, что Евдокимов использовал фамилию президента и его "благословение" на губернаторство "без спроса", как нам пытаются представить некоторые СМИ, к этому-то Кремль давно привык и молчаливо потакает созданию "культа личности ВВП". Дело в здесь том, что фигура Харитонова является оппозиционной президенту. И находя поддержку первого (не очень убедительную, по моему субъективному мнению), М.С. может потерять иллюзию поддержки второго.

В этой интриге так же не последнюю роль сыграло настойчивое желание Сурикова "отдать" руководящую роль в КСНД т.н. "единоросам", противопоставляя их Назарчуку и АПР с ее Харитоновым.

RWD
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 13:12
Не сходится: Назарчук выступил против Харитонова. К тому же Харитонов лишь номинально изображал оппозицию.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 13:21
Quote:

On 2004-04-02 13:12, Anonymous wrote:
Не сходится: Назарчук выступил против Харитонова.

Назарчук дистанцировался от Харитонова, а не выступил против. Он еще не знает с кем ему придется дружить! Так что, как опытный политический (...) он не выразит свою позицию пока не будут известны результаты выборов.

Quote:
К тому же Харитонов лишь номинально изображал оппозицию.
Это не есть факт!

RWD
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 13:29
> Вообщето это городские проблемы и решать их
> должен никак не губернатор

Ага, когда проблемы, то называют виновным или "Центр" или местную власть. Но чтобы губернатор, то ни в жисть.
Зато если успехи, то заслуга губернатора.
И никак иначе.

Алексей
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 13:30
Разве ЦИК не обязан посылать представителей на выборы?
Скоро в том, что солнце светит, найдут заговор Сурикова.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 13:35
В АГУ говорят, что вчера по распоряжению проректора Б.Н. Кагирова был изъят из распространения тираж газеты "За науку" от 1 апреля, где была помещена статья профессора Ю.Г. Чернышова "О выборах главы администрации Алтайского края" с изложением позиции, почему автор будет голосовать "против всех"
http://hist.dcn-asu.ru/ashpi/news04.html#elcs
Проверка на вахтах показала: газета, выложенная толстыми пачками вечером 31-го марта для распространения(тираж 1000 экз.) , 1 апреля утром уже отсутствовала. Вахтеры отводят глаза в сторону и говорят, что "разобрали". Кстати, это было единственное печатное СМИ в крае, осмелившееся опубликовать позицию профессора.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 13:56
Quote:

вчера по распоряжению проректора Б.Н. Кагирова был изъят из распространения тираж газеты "За науку"

Ну, как там у них говорят, "славься, Университет, дух свободной воли!". Или как это раньше говорили - "перегибы на местах"...
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 14:02
газету изъяли после разборки ректора с редактором

ректор боится выступать против сурикова ибо грядёт разделение вузов на федеральные и местные, такой "супер вуз" как АГУ в федеральные не попадает ибо никому не нужен, значит будет местным и зависеть от губернатора,
хотя если евдокимов победит то ректор промахнулся

что касается назарчука и зак собрания то всё на самом деле намного проще, никакие единоросы не причём
всем известно родство назарчука и пред краевого избиркома
вполне возможен диалог типа
"ты подтасуешь в мою пользу
НЕТ
ну тогда не быть назарчуку пред зак собрания"

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 14:04
будте проще на уровне алтайского края не может быть политики никакой, она бывает там где можно "танками подвигать", а на уровне края все борются только за кормушку
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 14:13
> "ты подтасуешь в мою пользу
> НЕТ
> ну тогда не быть назарчуку пред зак собрания"

Да ну. Ерунда. Никогда бы Назарчук не сказал "НЕТ" на такое предложение. Он мог сказать "подумаю" или "а что мне с этого будет?", но отказать просто так - этого не может быть. Они могли не договориться по взаимозачетам - да.

RWD
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 14:33
а нельзя не отказать
из москвы коммисия
либо отказать от греха подальше
либо можно в магадан на курорт угодить
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 14:48
Хотя тираж и изъяли, но в элеектронной версии газеты статья сохранилась.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 14:58
Информация об указании ректора АГУ изъять тираж газеты "За науку" подтвердилась. Ректору "дали понять", что если газета не будет изъята, у университета будут большие проблемы с финансированием после выборов.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 15:23
По поводу приезжих PR-команд

1. У Евдокимова работали ребята с Ростова, которые сильны в технических вопросах (соблюдение норм законодательства, логистики, полевой структуры, наблюдению за ходом голосования), но у них отсутствуют свои хорошие "пиарщики". Они имеют сравнительно небольшой опыт ведения кампаний. До этого работали либо у себя дома, либо в ближайшей округе. Один из лозунгов "Быть добру!" - "фирменный" лозунг мэра г.Ставрополь Дм.Кузьмина (по кличке "Димка-конверт") - был ими использован в первом туре у нас.

2. Представители "Николло-М" работали здесь в качестве консультантов (психологи, социологи и креативщики) и занимались здесь в основном качественными и количественными исследованиями. Они слабы в полевой структуре. Но конечные решения на основании их рекомендаций принимаются местными штабистами. В этом причина низкокачественной кампании действующего губернатора. Кроме того штаб Сурикова "плевать хотел" на избирательное законодательство - АПМ выходят с неправильно оформленными выходными данными. На большинстве АПМ отсутствует указание на то, на какие средства они изготовлены, а именно - указание на избирательный фонд А.А. Сурикова. По последним данным "Николло-М" уже покинули Барнаул.
Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.221391 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 15:48
конечно покинули потому что по данным
с Ленина 30(серый дом) они выполнили задачу по дискредитации господина сурикова

что касается нарушений то они скорее всего всплывут в судах в случае избрания сурикова, ибо давно ясно что есть установка москвы сурикова валить

хотя может всё и поменяться если суриков договорится с путиным сесть на 3 срок но наказать чиновников, пара показательных процессов с путёвками на колыму
Изменить/Удалить это Сообщение Ответить с цитатой
AlBor

Присоединился: Mar 24, 2004
сообщения: 3
Из: Барнаула
         Отправлено: 2004-04-02 15:53
Quote:

On 2004-04-02 15:48, Anonymous wrote:
конечно покинули потому что по данным
с Ленина 30(серый дом) они выполнили задачу по дискредитации господина сурикова

Можно спросить откуда такие данные? Что-то я пресс-релиза ребят с Ленина, 30 не видел.
Посмотреть личные данные AlBor Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 15:53
Умники!

Действующее федеральное законодательство требует указания в выходных данных на агитационных материалах заказчика, изготовителя, тиража и даты выпуска. И все.
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-04-02 16:27
Продолжаем работу. Скоро поделимся некоторыми новостями.

[ Это Сообщение было отредактировано: АШПИ в 2004-04-02 18:20 ]
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 18:39
Амител уже превращается в информационную помойку:
http://www.amic.ru/data/2004/04/02/news/32053.shtml
http://www.amic.ru/data/2004/04/02/news/32056.shtml

Истерика какая-то. Видимо прибыли наблюдатели от Евдокимова (м.б. от Кремля или Путина, но слабо верится в их участие). Теперь их надо как-то назвать - например "десантом". А Чубайса там не заметили случайно? а еще каких олигархов? может Банных проявил солидарность с профсоюзом олигархов?

Кроме того написано, что "способы фальсификации выборов, которые могут использовать прибывающие, описаны" и идет ссылка на текст, придуманный командой Сурикова (других, как известно, Амител публиковать не может). Вот так и получается, что концы-то с концами сходятся, но если подумать - бред кромешный!

(...)

RWD

[ Это Сообщение было отредактировано: АШПИ в 2004-04-02 18:42 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 18:50
Согласен насчет необязательности. Бес попутал. Пока листал законы нашел интересное место:

--------------------------------------------
Кодекс РФ об административных правонарушениях

Статья 5.3. Неисполнение решения избирательной комиссии, комиссии референдума

Неисполнение решения избирательной комиссии, комиссии референдума, принятого в пределах ее компетенции, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.
--------------------------------------------

Пора бы "Городу" и "Русскому Радио в Барнауле" раскошелиться "от ста до двухсот минимальных размеров оплаты труда".

С (пи-и-и) овцы ...

Умник.

МОДЕРАТОРУ: я сам себя поправил. ОК?
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-04-02 18:52
Уважаемые коллеги! Мы обещали поделиться новостями. Вот некоторые.
Комиссия Центральной избирательной комиссии прибыла весьма солидная. До этого отслеживали выборы в Архангельске и в Рязани (где, по их словам, грязи было намного больше, чем у нас). До них доведено обращение представителей правозащитных организаций, опубликованное выше. Несколько раз они подчеркнули, что любые попытки нарушить законодательство о выборах повлекут наказание по всей строгости закона. Они будут работать не только в Барнауле, но и в районах края. По поводу семипроцентного барьера для партий они сказали, что он выглядит зывышенным и его, вероятно, будут снижать. На вопрос о прибытии в Барнаул на самолетах из Москвы около 300 человек
реакция была довольно спокойная: будут требовать и от них соблюдения закона. Кстати, а кто сказал, что это 'черные политтехнологи' - может быть, это просто наблюдатели? (Для справки: у нас в крае 1822 избирательных участка:).

И еще у нас вопрос к посетителям форума. Завтра и послезавтра форум работать не будет. Есть ли у вас какие-то пожелания по дальнейшей работе? Стоит ли продолжать обсуждение? Может быть, открыть постоянную тему 'СВОБОДНАЯ ТРИБУНА', на которой можно было бы обсуждать актуальные события политической жизни? Ждем ваших сообщений, можно по e-mail: ashpi@hist.dcn-asu.ru.

[ Это Сообщение было отредактировано: АШПИ в 2004-04-02 18:53 ]
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 19:04
Может, успею и не по и-мейлу.

Надо прикрывать лавочку или наблидать за ней. Иначе это все превратится в отстойник. А где чего сказать - так мест достаточно - взять хоть GSM.altnet.ru или "забор". Лучше уж оставить все в "застывшем" состоянии.

Единственный вариант - если Вы будете сюда выставлять какие-то ЗНАЧИМЫЕ новости в эксклюзивном режиме.
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-04-02 19:15
Любопытные статьи о наших выборах:

http://www.iamik.ru/14714.html

http://www.iamik.ru/14772.html
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 19:20
Автор "Итог выборов был..."

Считаю, что данный форум надо закрыть.
Поддерживаю идею о создании "Свободной трибуны".

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 19:22
Любопытный материал по Евдокимову. Скорее политтехнология, но что-то определенно есть.

http://www.politforums.ru/forum/view.php?bn=politforums_politforums&key=1080901748&replies=0

Кстати, накануне там же появился еще один материал этого же автора:

http://www.politforums.ru/forum/view.php?bn=politforums_politforums&key=1080294243&replies=0

Согласен, похоже на заказ. Но некоторые факты немного настораживают.

Михаил
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 19:31
Quote:

некоторые факты немного настораживают.
Вот уже слив начался. Парня с "забора" поперли, а он решил, что здесь благодатная почва. Зачем анонимный прокси используешь?!
---
БОЛЬШОЙ АДМИН
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-04-02 19:36
Михаилу. В этих статьях налицо заданность:

"Прежняя власть способна лишь слабо огрызаться под мощным прессом профессиональных политтехнологов".
Скорее наоборот...

"Остается надеяться, что Алтайский край мало в чем уступает, в плане разумности и сплоченности властных структур, соседним областям. Где несколько лет назад сумели остановить подобную экспансию".

Экспансия и "вторжение" - очень перекликается, не правда ли?!

Вообще-то кандидатов, связанных с ОПГ, те, "кому надо", отсекают еще до выборов (вспомните Климентьева).

Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 20:00
А что такое АШПИ? Секта что ли?
Почему всякие мысли идут как бы ото всей организации? По идее это должно быть только личное мнение. Зачем его подписывать всей организацией?
Выдавать новости - это уже совсем другое.

ОТВЕТ: хорошо, "Анонимный", обязательно учтем Ваше пожелание

[ Это Сообщение было отредактировано: АШПИ в 2004-04-02 20:04 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 20:08
Опубликовано на сайте ИД "Алтапресс"

Встреча Сурикова с Путиным состоялась

Как сообщил пресс-секретарь Александра Сурикова Андрей Ляпунов, встреча губернатора с президентом продолжалась больше часа. Путин высказал удивление, что Михаил Евдокимов оперирует его именем и подчеркнул, что не оказывает и не оказывал никакой поддержки артисту в борьбе за губернаторское кресло.

Как сообщил Андрей Ляпунов, говоривший с Александром Суриковым по телефону, президент заявил, что нужно поддерживать реально работающего губернатора и пожелал Сурикову победы на выборах.

Как уже сообщалось, в ходе встречи была обсуждена тема посевной кампании. Суриков сообщил Путину, что посевные площади на Алтае увеличились на 150 тыс. га. Путин заявил, что государство понимает важность аграрного сектора для России и будет ему помогать. На помощь может рассчитывать и Алтайский край.

Еще одной темой была газификация. Президент подтвердил, что 'Газпром' и государство помогут Алтайскому краю достроить магистральный газопровод Барнаул-Бийск и будут также помогать строить сети низкого давления, то есть те, что идут к домам.

Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.263248 seconds.


Автор ВЫБОРЫ ГУБЕРНАТОРА
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 20:20
Только что 1-ый канал показал встречу Сурикова с Путиным. В титре значилось А Суриков - глава администрации Алтайского края. Кремль определился со своей позицией. В 21.00 федеральные Вести начнут крутить. А форум не надо отлючать. предлагаю и 4-го сообщать друг-другу информацию.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-02 20:26
Уголовный Кодекс РФ (Статья 142. Фальсификация избирательных документов, документов референдума или неправильный подсчет голосов).

"Фальсификация избирательных документов, документов референдума, заведомо неправильный подсчет голосов либо заведомо неправильное установление результатов выборов, референдума, нарушение тайны голосования, если эти деяния совершены членом избирательной комиссии, инициативной группы или комиссии по проведению референдума, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до четырех лет".

Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-04-02 20:33
Дорогие коллеги! Спасибо за участие в обсуждении. Подвести итоги можно будет с 11.00 в понедельник. Если будут какие-то важные новости, пожалуйста, присылайте на e-mail: ashpi@hist.dcn-asu.ru
Всего доброго!
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-04-05 11:00
ВЛАСТЬ ДОЛЖНА СЛУШАТЬ И УВАЖАТЬ СВОЙ НАРОД

На мой взгляд, главный итог выборов главы администрации Алтайского края заключается в том, что большинство населения не удовлетворено существующим положением и высказалось за обновление власти. Прежняя власть слишком застоялась, слишком срослась с местными олигархами, слишком пренебрегала мнением простых людей. Не лучшим образом проявили себя многие официозные представители СМИ, многие представители так называемой 'элиты', весьма искаженно отражавшей реальные настроения избирателей.
Если бы Суриков адекватно оценил ситуацию после первого тура, он бы еще имел шанс удержать власть. Однако он свел все к проискам москвичей, к 'грязным технологиям', и при этом сам привез еще более дорогих московских политтехнологов, буквально зомбировавших население своими угрозами 'вторжения'. Вместо того, чтобы откровенно поговорить с народом и признать свои ошибки, он лишь усилил политическую цензуру, административное давление, запугивание избирателей - то есть, делал то, что лишь подогревало протестное голосование.
Одним из немногих мест, где люди могли без политической цензуры высказать свое мнение, стал Интернет-форум Алтайской школы политических исследований: http://www.asu.ru/forum/viewtopic.php?topic=406&forum=7&14 Результаты его работы за три недели: около 400 сообщений и около 10000 просмотров. Форум выполнил роль и 'отдушины', и 'экспертной площадки', на которой обкатывались различные сценарии развития событий. Мы ставили, в частности, перед экспертами следующие вопросы:
1. Каковы, на Ваш взгляд, главные претензии населения к действующей краевой власти?
2. Какие изменения в политике необходимо сделать той команде, которая будет управлять в крае после 4 апреля?
Эти ответы мы обещали передать в обобщенном виде 'тому, кто будет находиться в губернаторском кресле после 4-го апреля'. Надеемся, что теперь появится возможность опубликовать эти данные и в наших СМИ.
Итак, при ответе на первый вопрос наиболее часто отмечалось следующее:
1. Губернатор и его команда 'засиделись'. Наблюдается застой, закостенелость и недальнозоркость в административной команде - там очень много пожилых идеологизированных людей, плохо ориентирующихся в современных реалиях.
2. Простые люди не удовлетворены своим положением и теряют надежду, что эта власть может что-то исправить. Допущены серьезные просчеты в экономике, в области социальных и трудовых отношений. Регион отстает от соседей по уровню жизни. Нет инвестиций, идет отток населения из края. Отчаянное желание перемен: "Лучше четыре года смеяться, чем еще четыре года плакать!".
3. Власть оторвалась от народа и перестала слушать людей. То же самое касается и так называемой 'политической элиты', отдельных политиков и представителей партий, не отражающих реальные настроения избирателей. Почти все публичные политики и почти все СМИ лишь 'пели осанну' действующей власти.
4. Многие члены административной команды обзавелись собственным теневым бизнесом - в частности, через своих родственников. Поэтому простых людей раздражали угрозы о 'вывозе наших богатств': 'Что здесь продавать - уже и так все давно распродано!'.
5. 3-й срок - это слишком много, тем более, что сам А. Суриков в свое время обещал не идти после двух сроков в губернаторы. Ему нужно было подготовить преемника и достойно уйти, а не цепляться за власть.
6. Использование административного давления при агитации. Безудержное восхваление одного кандидата и цензура на любую критику в его адрес.
7. Власть не хочет и не умеет использовать научный потенциал, имеющийся в Алтайском крае. Там, где она это пытается делать, она терпит неудачи, поскольку окружена 'прилипалами' (чаще всего приводили пример с использованием 'придворных социологов', напророчивших Михаилу Евдокимову всего 9,2%).
При ответе на второй вопрос участниками форума были высказаны пожелания власти:
1. Кардинально обновить команду. Необходима постоянная ротация кадров. Нужно очистить власть от коррупционных связей.
2. Добиться радикальных перемен по оживлению экономики.
3. Необходимо реальное улучшение положения населения.
4. В интересах самой власти в крае должна быть нормальная легальная оппозиция.
5. Научиться слушать народ, не допускать политическую цензуру; власть должна своевременно учитывать критику.
Итак, старая команда уходит, новая еще не сформирована. Вряд ли мы узнаем многие подробности этих необычных выборов. Но есть надежда, что новая власть, чтобы не повторить ошибки прежней власти, будет все-таки пытаться слушать народ.

Юрий Чернышов,
Профессор АлтГУ, директор Алтайской школы политических исследований, председатель Алтайского отделения Российской ассоциации политической науки
(3852) 66-84-15.

Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-05 11:28
Автор 'Итог выборов был:'
Алексей Никулин.

Прогноз итогов второго тура выборов главы администрации Алтайского края, сделанный мной 01.04.2004 г., полностью подтвердился.
При явке на выборы более 50-55% избирателей у А.Сурикова шансов сохранить свое кресло не было. Рост протестного настроения населения, из-за ошибок в проведении предвыборной компании командой действующего губернатора, сыграл свою роль. Эпоха, как 'окрестили' действующего губернатора - 'Алтай-Баши', окончена:
Новой власти необходимо оправдать кредит доверия, не обмануть ожидания жителей края. И здесь, самое главное, - найти компромисс с законодательной властью края (КСНД), т.к. большая его часть, судя по персональному составу и заявлению от 22.03.2004 г., может просто не поддержать те или иные 'непопулярные' меры команды нового губернатора, которые необходимо будет принять для вывода социально-экономической сферы края из кризиса. Если противостояние администрации и КСНД будет мешать нормальному ходу реформ, новому главе администрации необходимо будет повлиять на состав КСНД путем отзыва и замены части депутатского корпуса. Например, инициировать это через гражданскую инициативу. В тех избирательных округах, где М.С.Евдокимов набрал большинство голосов это можно реально сделать. Кроме того, не надо забывать, что еще, по крайней мере, 5 мест в КСНД можно получить в округах, где по итогам выборов 14.03.2004 г. победу одержал кандидат 'против всех'.

Изменить/Удалить это Сообщение Ответить с цитатой
Garimor

Присоединился: May 16, 2003
сообщения: 5 		Отправлено: 2004-04-05 12:09
Последние судороги "Алтай-Баши"

(...)
Последние дни перед выборами ознаменовались очередным скандалом. Для обеспечения объективности подсчета голосов избирательный штаб Михаила Евдокимова решил привлечь огромную группу наблюдателей, о чем за несколько дней до выборов сообщил в крайизбирком. В ответ 2 апреля в электронных СМИ Барнаула появилась информация о том, что Евдокимов чартерными рейсами из Москвы завозит на Алтай около 500 человек для срыва выборов. 3 апреля в крайизбирком и прокуратуру поступило заявление от доверенного лица Александра Сурикова Любови Полухиной, что 'целью прибывших будет срыв или дискредитация выборов главы администрации края' и с просьбой 'принять меры, обеспечивающие право граждан на свободное волеизъявление'. В итоге пассажиры трех самолетов, прибывших в аэропорт Барнаула 3 апреля, в город так и не попали. Сначала их продержали в самолетах - якобы кто-то сообщил, что самолеты заминированы. Потом у них стали выяснять цель их прибытия в Барнаул, для устрашения воспользовавшись детектором лжи. Продержав пассажиров в оцепленном аэропорту до 4 часов утра следующего дня, администрация аэропорта выдворила прибывших на тех же самолетах, на каких они прилетели.
Источник: http://www.gzt.ru/rub.gzt?id=64050000000013407
Посмотреть личные данные Garimor статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
YuriN

Присоединился: Oct 21, 2002
сообщения: 24 		Отправлено: 2004-04-05 12:30
Юрий Никулин

Итак, свершилось - эпоха Сурикова законилась.
Закончилась, несмотря на уверенность бывшего главы администрации в том, что его правит он хорошо, а потому вечно, несмотря на то, что нами избранные депутаты сделали все, чтобы можно было легально обойти закон о двух сроках. Но, видимо, не зря пришла к нам эта норма про два срока - веками в некоторых странах проверена. Власть оторвалась от народа так далеко, что и подумать страшно. Но народ, который многие считают и называют быдлом, в очередной раз показал, что с его мнением надо считаться. Причем, насколько я понимаю, против Сурикова проголосовали в основном те, кто считает себя "средним классом", против него проголосовала молодежь, и, как ни странно, Суриковым недовольны и некоторые пенсионеры, хотя, казалось бы наши руководители только тем и занимаются, что заботятся о пенсионерах и малоимущих, понимая, что эта часть населения - самая активная на выборах.

Мне противно было последние три недели смотреть наши новости, читать газеты.
Суриковские агитки - это просто ужас.
http://www.amic.ru/ просто из шкуры вылез, стараясь сделать максимально однобокие новости.
Поросячий восторг всех местных СМИ по поводу встречи Сурикова с президентом, предваренный рассказом о звонке президента Сурикову на мобильный (что же такое должо было произойти, чтобы президент без предупреждения позвонил губернатору на мобильный), уже просто смешно было наблюдать. (Кстати, на каком основании Суриков с Путиным встречался - он в отпуске на период избирательной компании должен быть).

Да, наверное, штаб Евдокимова использовал "черные" технологии - однофамилец ловко украл у главного претендента жизненно важные 3%. Но столько грязи было вылито Суриковым на Евдокимова, как начальники всех мастей кинулись агитировать (методом приказа, как правило) за то, чтобы все осталось по-старому - это перешло все разумные границы.

Наши народные избранники (краевого совета) почти единогласно поддержали Сурикова (Кстати, огласите, наконец, имена тех четверых, кто не голосовал за обращение в поддержку Сурикова). Депутаты госдумы, новоизбранный мэр - все за него. И только народ - против. Может всем этим избранникам стоит теперь в отставку подать "в связи с непониманием нужд простых избирателей", например. По моему мнению, сложившаяся ситуация очень ярко показала почему выборы депутатов и главы администрации не надо было совмещать.

Удачи всем нам с новым губернатором!
Посмотреть личные данные YuriN Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-05 13:27
http://www.gazeta.ru/lenta.shtml?316495#316495
Согласно окончательным данным избиркома Алтайского края, Михаил Евдокимов на выборах губернатора набрал 49,53% голосов. За действующего губернатора Александра Сурикова во втором туре выборов проголосовали 46,29% избирателей. Об этом сообщает телекомпания НТВ.
Против всех проголосовали 3,35% избирателей.
Между тем, анонсированная пресс-конференция Евдокимова пока откладывается из-за плохого самочувствия юмориста. По информации телекомпании, у победителя губернаторской гонки температура 39 градусов.
Между тем, по некоторой информации, не исключена возможность того, что действующий губернатор будет оспаривать результаты выборов. //'Газета.Ru'
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-05 14:05
Историю о том, как в АГУ по соображениям политической цензуры изъяли тираж газеты "За науку", можно обсудить на форуме газеты:
http://www.asu.ru/forum/viewtopic.php?topic=428&forum=6&1

Неужели раболепие у многих из нас сидит в генах?
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-04-05 14:31
Добрый день, дамы и господа!

Тут уже многое сказано. Могу добавить от себя только несколько заметок. На полях предвыборных баталий.
  1. Конечно, выбор сделанный избирателями края в настоящий момент порождает больше вопросов, чем ответов. В то же время, он иллюстрирует самое главное - людям нужна надежда!
  2. Все мы здесь, на этом форуме неплохо потрудились для... А.А. Сурикова. Было очень хорошо заметно, что, начиная со второй недели второго тура, штаб бывшего губернатора очень внимательно отслеживает содержимое претензий на этом форуме. И пытается их нейтрализовать с помощью своих информационных площадок. В этом смысле подобные дискуссионные клубы являлись лакмусовой бумажкой, позволяющей власть реагировать на собственные недостатки. Однако все это на тот момент было уже несвоевременно, а попыткам закрыть бреши с помощью Амитела, Алтапресса и Пресс-службы уже никто не верил. Подобную работу нужно было начинать за год-два, как минимум. Однако в тот момент у власти не нашлось политической воли, чтобы обратясь к избирателям спросить: "Свет мой, зеркальце, скажи...".
  3. Огромным промахом в работе штаба Сурикова и администрации АлтГУ явилось изъятие тиража университетской газеты "За Науку!". Именно здесь находилась палочка-выручалочка для (в тот момент еще) действующей власти - статья Ю.Г. Чернышова "О выборах главы администрации Алтайского края". При грамотном ведении предвыборной агитации, эту статью надо было тиражировать и раздавать во всех культурных и интеллектуальных центрах города и края, т.к. подобная публикация не способна переломить мнение людей, которые решили голосовать за Сурикова, но способна сместить протестное голосование в пользу кандидата "против всех". А каждый такой голос в сложившейся ситуации - половина голоса за Сурикова.

Выводы каждый делает сам.

С надеждой на лучшее,
Андрей Максимов.

ОТВЕТ:
Андрей, спасибо, что Вы так активно участвовали в этом форуме! Помнится, пришлось даже убирать нападки на Вас какого-то недруга. Что касается того, что Вы здесь написали, примите мой профессорский совет: если Вы хотите претендовать на оригинальные выводы, нужно не просто их формулировать, а тщательно аргументировать. Представляются странными и надуманными два ваших тезиса -1) про форум (если бы суриковцы захотели, они бы, конечно, могли извлечь для себя уроки, но они не поднялись до этого уровня, и успешнее это сделали евдокимовцы - о чем и шла уже речь! А что, по Вашему, лучше было всем сидеть и помалкивать в тряпочку? И что же Вы тогда не помалкивали? В общем, сплошные у Вас алогизмы.) и
2) про статью - тоже какие-то, извините, произвольные домыслы. Нельзя так механистически рассуждать, когда говоришь об обществе! Скажите, Вы проводили фокус-группы, чтобы определить, где было больше колеблющихся? Нет? Тогда, извините, Ваши выводы ничего не стоят! Что касается самой статьи, то она не содержала никаких призывов к кому-то как-то голосовать. Это просто попытка одного человека разобраться в ситуации и выверить свою позицию. И все. Просто на фоне всеобщей лжи, цензуры и лизоблюдства она приобрела такой резонанс. Ее запретили потому, что испугались критики Сурикова. И тем самым еще раз ему навредили, подтвердив все, что там про него написано.

С уважением и тоже с надеждой на лучшее
Ю.Г. Чернышов

[ Это Сообщение было отредактировано: АШПИ в 2004-04-05 15:12 ]

Уважаемый Юрий Георгиевич!

Мне очень интересно Ваше мнение не только как профессионала, но и как человека. Безусловно, достичь Вашего качества материала в данном жанре для меня представляется невозможным. Дело здесь даже не в том, что я человек, непрофессионально занимающийся данной тематикой. Просто это одно из проявлений графомании - если мне кажется, что концы с концами не сходятся, я начинаю задавать вопросы, которые "зависают в воздухе" пока не станет понятно, что к чему. Тем не менее, я очень благодарен Вам за Ваши замечания. И понимаю Ваше приглашение аргументировать мое мнение.

Первое. Мною была замечена интересная тенденция - комментарии с претензиями, появляющиеся на форумах/гостевых получали ответ:

Претензия:
- 16.03 14:16 "Так пусть тогда ГОРОД запускает программу для поддержки жильем молодых семей"
Ответ:
- 17.04 12:38, Амител: "В Бийске готовится программа обеспечения жильем молодежи"
Претензии:
- 17.03 17:06 "Время СТАРПЕРов проходит, пора двигаться вперед, а не стоять на месте" -
- 18.03 16:09 "они зашорены, им не под силу генерировать новые идеи. А главное - прошло уже два срока, уступите место новым людям"
Ответ:
- (Найти не могу, но видел/слышал точно)
Претензии:
- 18.03 18:01: "Почему, Вы говорите о том, что у нас в крае все хорошо, А на самом деле скотником или механизатором в деревне предлагают работать за з/п 150 руб., и тех не платят?"
Ответы:
- 22.03 16:15, Амител: "К 2010 году среднемесячная заработная плата в Алтайском крае достигнет 9 тыс. 100 рублей".
- 19.03 8:08, Амител: В крае отмечено значительное улучшение финансовой ситуации в сфере сельского хозяйства
Претензии:
- 17.03 12:01 "Губернатор, заминающий "для ясности" аферу с Барнаулстроем"
Ответ:
- 25.03 07:54, Амител: Дольщики "Барнаулстроя" готовятся к заселению в новые квартиры

Безусловно, утверждать, что это было именно так ТОЧНО, я не могу.

Второе. Домыслы - это да, личные домыслы, личное мнение. Не проводил я фокус-групп, не интересно мне это все, да и не мое это! В той статье можно прочитать Ваше личное мнение, но Вы зря недооцениваете его влияние. Дело здесь даже не в том, что вы руководите Алтайской школой политических исследований, не потому, что Вы - профессор. Люди, с которыми я говорил соглашаются с вашим личным мнением. И именно такое мнение, мнение человека независимого от обоих претендентов на должность и является, по моему мнению, одним из значимых факторов для избирателей из интеллигенции и т.н. "среднего класса".

А насчет того "почему" газету убрали - я ничего не говорил. Но полностью с Вами согласен.

[ Это Сообщение было отредактировано: andy в 2004-04-05 18:27 ]

ОТВЕТ Спасибо, Андрей, что прояснили свою позицию. А то уж я подумал, что Вы обвиняете нас невесть в чем. Итак: 1) То, что суриковцы могли отслеживать форум и пытаться реагировать - согласен, вполне вероятно. То же самое они, кстати, делали и на форуме сайта Евдокимова. Ну и что? Из-за этого нам всем нужно было заткнуть самим себе рот? Чтобы власть не узнала о наших проблемах? Нелепо. В том-то и заключалась интрига выборов - какая команда лучше поЙмет настроение народа, та и победит. Суриковцы так до конца и не поняли. И на это были объективные причины. 2) Если Вы читали мою статью, то там написано, что Сурикову следовало самому уйти после двух сроков. Неужели Вы думаете, что его цензура способна была смириться с таким революционным тезисом? Вы явно преувеличиваете их гибкость и широту мышления. И вообще, для массы людей голосование "против всех" непонятно, как выстрел вхолостую. Так что это не массовый, а штучный выбор. Итог: если первое ваше предположение как-то подкреплено, хотя бы гипотетически, то второе, извините, из жанра фантазий. Впрочем, это тоже по своему интересно. Очень надеюсь, что Вы и дальше будете участвовать в дискуссиях.
С уважением
Ю.Г. Чернышов

[ Это Сообщение было отредактировано: АШПИ в 2004-04-06 11:50 ]

1) Да нет же. Про наши действия я не говорю. Хотел сказать про то, что даже отслеживания информационного поля оказалось недостаточно для того, чтобы что-то изменить. Что критику надо было выслушивать раньше. Что механически реагировать на такие претезии - неправильно. А претензии существующей власти всегда найдутся - от мелких до абсурдных. Только, видимо, сформулировать не смог. Опять же - вопросы помогают найти ответы :)
2)Ограничусь тем, что это была эвристическая гипотеза (впрочем, она ей и остается). Согласен с тем, что "против всех" - на первый взгляд кажется позицией абстрактной, не сформировавшейся.
Спасибо, что реагируете на меня.
С уважением, Андрей Максимов

[ Это Сообщение было отредактировано: andy в 2004-04-06 14:28 ]
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-05 14:52
http://gazeta.ru/firstplace.shtml

'У Евдокимова нет никаких шансов, тут и анализировать нечего. Элита его не поддержит', - заявлял в феврале корреспонденту 'Газеты.Ru' депутат Госдумы от Барнаула Владимир Рыжков.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-05 14:58
на самом деле просто народ стал думать
и голосовали за евдокимова в основном интелегенция разных мастей это видно по регионам, он победил в крупных городах и пром центрах и в традиционно образованной "немецкой зоне"
за сурикова голосовали (...) пенсионеры, ворьё чиновники боящиеся за кормушки, и (...) молодёжь она тупая у нас к сожалению

[ Это Сообщение было отредактировано: АШПИ в 2004-04-05 15:26 ]
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-04-05 15:04
Quote:
On 2004-04-05 14:58, Anonymous wrote:
за сурикова голосовали ... и идиоты молодёжь она тупая у нас к сожалению
Слава Богу, молодежь у нас разная. Мне, правда, больше приходится общаться со студентами и выпускниками вузов, но среди этой категории выше доля людей думающих, стремящихся к чему-то...
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-05 15:07
Народ,а как нынче наши социологи напророчили?Опять же выступит ГригорьевС.И. и скажет,что так и предполагал!Надо бы знать заранее - что они во втором туре обещали.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-05 16:14
АМИТЕЛ уже перестраивается:

На родине Михаила Евдокимова, в Смоленском районе, за кандидата проголосовали 76,38% избирателей. http://www.amic.ru/data/2004/04/05/news/32146.shtml?fromsigners

И даже фотографию поместили, где он не пьяный!

Лизоблюды просто разворачиваются и продолжают делать с новым человеком то же, что и делали со старым!

Вот увидите, скоро Андрюша Ляпунов заявит, что он все это время выполнял задание Евдокимова в стане врага-Сурикова (именно он мастерски "усыпил бдительность"!), а Дима Негреев начнет умно рассуждать, что нет, эффект Шварценеггера все-таки очень применим к России, но только благодаря безграничному таланту любимого и обожаемого Михаила Сергеевича Евдокимова...

Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 Следующая страница )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.296897 seconds.


( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 )
Автор | ВЫБОРЫ ГУБЕРНАТОРА
АШПИ Присоединился: Feb 28, 2003 сообщения: 52 | Отправлено: 2004-04-05 16:42 Дорогие коллеги! Еще раз спасибо всем, кто принял участие в форуме. Для многих это был мужественный поступок, к счастью, не закончившийся для них неприятными последствиями. 8-летняя эпоха Сурикова осталась в прошлом. На каком-то этапе именно такой человек и был нужен в нашем 'красном поясе'. Но время идет вперед. Будем надеяться, что большинство грядущих перемен будет к лучшему. И уже сейчас ясно: чтобы так было, МЫ НЕ ДОЛЖНЫ МОЛЧАТЬ! Мы закрываем эту тему, но открываем новый постоянный раздел - СВОБОДНАЯ ТРИБУНА. http://www.asu.ru/forum/viewtopic.php?topic=434&forum=7&22 Приглашаем экспертов высказывать свои мнения по любым актуальным вопросам политической жизни! С уважением Ваш модератор [ Это Сообщение было отредактировано: АШПИ в 2004-04-08 10:45 ] Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
( Предыдущая страница 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 )
Новая тема Тема закрыта
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.167009 seconds.