Форум-2004

Искать на сервере

Версия для печати текущей страницы

Форумы

[Форумы] [Регистрировать] [Редактировать личные данные] [Редактировать Настройки] [Поиск] [Личные сообщения] [Список участников] [FAQ] [Войти]
Форумы Алтайская школа политических исследований Новая тема Ответить в тему СВОБОДНАЯ ТРИБУНА (обсуждение актуальных вопросов политической жизни)
( 1 | 2 | 3 | 4 | 5 | 6 )
Автор СВОБОДНАЯ ТРИБУНА (обсуждение актуальных вопросов политической жизни)
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-04-05 16:47
Дорогие коллеги!

Приглашаем вас принять участие в форуме
СВОБОДНАЯ ТРИБУНА

Мы благодарны всем, кто уже участвовал в форуме по губернаторским выборам:
http://www.asu.ru/forum/viewtopic.php?topic=406&forum=7&14
Эта была полезная дискуссия, которая помогла выявить реальные настроения людей, дать экспертные оценки происходящим событиям. Но если раньше всех нас волновал вопрос 'Кто победит?', то теперь, наверное, главный вопрос - 'Как будем жить дальше?'.

Хотелось бы, чтобы большинство грядущих перемен было к лучшему. И уже сейчас ясно: чтобы так было, экспертное сообщество не должно оставаться в стороне. МЫ НЕ ДОЛЖНЫ МОЛЧАТЬ! Необходима независимая общественная экспертиза тех перемен, которые будут происходить в ближайшее время и в стране, и в крае. Поэтому мы открываем новый постоянный раздел - "СВОБОДНАЯ ТРИБУНА". Приглашаем экспертов высказывать свои мнения по любым актуальным вопросам политической жизни!

Мы заинтересованы в демократичном обмене мнениями, поэтому воздержимся от строгой цензуры. Но сообщения, отклоняющиеся от темы или нарушающие нормы этики, будут удаляться. В связи с этим просим вас:
- либо зарегистрироваться на форуме, либо подписывать сообщения каким-то постоянным условным именем;
- не уводить дискуссию от событий политической жизни;
- не переводить разговор на личности;
- не приводить длинные цитаты;
- выражаться, насколько хватит сил, литературным языком.

Итак, с Богом!

Ваш модератор

Организаторы форума могут не разделять мнения, высказываемые участниками; они также не отвечают за точность сведений, приводимых участниками.

При использовании материалов форума ссылка обязательна.

© Алтайская школа политических исследований, 2004.

[ Это Сообщение было отредактировано: АШПИ в 2004-04-16 15:35 ]
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-06 11:14
а может правильней говорить
не МЫ НЕ ДОЛЖНЫ МОЛЧАТЬ
а МЫ ДОЛЖНЫ ДЕЙСТВОВАТЬ или
МЫ ДОЛЖНЫ РАБОТАТЬ

суриков то как раз не молчал, но и не работал :)
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-06 12:13
Суриков работал, но заставил всех молчать, и его работа пошла не в прок.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-06 17:58
Жить будем весело, но непредсказуемо. Разразившийся на Алтае кризис власти привел к расколу общества и перестройке

Победа Михаила Евдокимова во втором туре губернаторских выборов позволяет говорить о том, что алтайская власть не была готова к серьезным вызовам, а общество еще не созрело до принятия ответственных решений.

Власть

Победа Михаила Евдокимова стала результатом системного кризиса власти на Алтае. Отчетливо этот кризис проявился 14 марта, когда проиграла выборы примерно половина действующих глав районных администраций, в Барнауле и Бийске из-за голосования 'против всех' не были избраны городские думы, а в краевом центре еще и шесть депутатов крайсовета. Не избран его председатель краевого Совета. До сих пор крайсовет не приступил к работе.

Причины кризиса, безусловно, должны стать предметом серьезного исследования политологов. Но уже сейчас можно констатировать несколько очевидных вещей: власть неправильно общалась с народом (не могла доходчиво объяснить, что ей удалось сделать для края); сосредоточилась на стабилизации социально-экономической обстановки и не добилась видимого прорыва вперед ни в одной из отраслей; не выпускала накапливающийся пар (не помешали бы такие шаги, как периодические отставки чиновников, провалившие те или иные участки работы и т.д.); вяло и несвоевременно реагировала на форс-мажорные ситуации (скандал вокруг 'Барнаулстроя', землетрясение).

Отдельно стоит сказать, что за семь с лишним лет руководства краем Суриков так и не подготовил себе преемника. Если бы он был, выборы могли бы пойти совсем по другому сценарию.

Отсутствие реальной оппозиции и справа, и слева, способной выдвинуть своих кандидатов на губернаторские выборы, растренировала краевую власть, сформировала у нее неадекватное отношение к действительности. Поэтому появление Михаила Евдокимова застало команду Александра Сурикова врасплох.

Кстати, о команде. Выборы показали, что никакой команды у Сурикова фактически не было. Из всех вице-губернаторов на активные действия оказался способен только Владимир Псарев. Кроме того, администрация 'текла' - важная информация уходила в штаб конкурента.

Выборы показали слабость и неэффективность административного ресурса. Участие чиновников в избирательной кампании чаще шло во вред, чем на пользу Сурикову. Давлением на врачей, учителей и других работников бюджетной сферы в Барнауле чиновники продемонстрировали, что они просто не умеют работать с людьми. 'Перегибы на местах' часто вели к тому, что люди, собиравшиеся голосовать за Сурикова, или голосовавшие за него в первом туре, меняли свое мнение на противоположное. По настоящему эффективно административный ресурс сработал только один раз, когда власти не выпустили из аэропорта четыреста с лишним человек, прилетевших из Москвы на выборы и так и не объяснивших цель своего визита (об этом ниже).

Законодательная власть вела себя эгоистично. Для лидеров партийных фракций в крайсовете, где между первым и вторым турами губернаторских выборов плелась интрига вокруг председательского кресла, была важна не столько победа Сурикова, сколько то, кого он поддержит - 'единоросса' или левого.

Самое интересное заключается в том, описанная выше ситуация может повториться и при новом губернаторе. 'Единая Россия' уже ищет подходы к новому губернатору, лидер блока 'В поддержку президента' Павел Чеснов заявил, что будет работать с тем, кто избран народом, левые в лице Александра Назарчука, по слухам, тоже находятся в поисках путей сотрудничества с Михаилом Евдокимовым. Так что оппозиции по линии 'крайсовет - администрация края' пока не намечается.

Во многих регионах оппозицией региональной власти выступает мэрия областного центра. Но в оппозиционный потенциал барнаульской мэрии верится с трудом.

Отсутствие оппозиции быстро приведет к тому, что новая власть, как и ее предшественница, будет считать себя непогрешимой. А привычка Евдокимова к славе и почету, как в недавнем прошлом и забронзовелость Сурикова, будет этому только способствовать.

В результате, соседние регионы уйдут еще дальше вперед.

Народ

Как 'покупатель всегда прав', так и всегда прав народ, когда он выбирает того или иного лидера. Но попробуем, все-таки, разобраться в том, почему выбрали Евдокимова. Политологи отмечают, что многие голосовали за Евдокимова, потому что были против Сурикова. То есть это был своеобразный протест. Некоторые голосовали, как говорится, по приколу. Были, конечно, и те, кто голосовал именно за Евдокимова. Такая 'растроенность' избирателей Евдокимова может уже скоро сыграть с ним злую шутку. Какие-то провалы или неумелые действия новой власти легко оттолкнут от губернатора значительную часть тех, кто за него голосовал по указанным легковесным мотивам.

Многие голосовали за Евдокимова не рассудком, а сердцем. Эмоциональная составляющая этих выборов была очень высока. Людей не смутило ни то, что Евдокимов абсолютно новый во власти человек, ни то, что по основной профессии он - артист разговорного жанра, ни то, что он так и не объяснил, что за силы за ним стоят, ни то, что он не назвал ни одной фамилии членов своей команды.

Эмоциональное отношение к Евдокимову было так сильно, что на людей, три недели назад проголосовавших за Владимира Путина, даже не повлияла его встреча с Суриковым накануне второго тура губернаторских выборов.

Кроме протеста и эмоций людьми, безусловно, двигало желание перемен. Но желание это, к сожалению, тоже было эмоциональным. Потому что Едокимов в ходе избирательной кампании так и не объяснил, что он будет делать, откуда возьмутся инвестиции, в какие предприятия и отрасли они будут вкладываться.

В результате выборов общество раскололось. Евдокимов, конечно, победил, но убедительной его победу назвать нельзя. Значительная часть тех избирателей, которые голосовали за Сурикова, - это питательная среда для оппозиции Евдокимову. Вопрос только в том, найдется ли та сила, которая эту оппозицию создаст. О том, что она необходима, сегодня согласился, наверное, даже Александр Суриков.

Технологии

Огромную роль в выборах сыграли технологии. Собственно, сам Евдокимов - это и есть избирательная технология, смысл которой в том, что избирателю, уставшему от старой власти, можно 'продать' любого кандидата. Главное, подобрать правильный 'соус'. Соус, приготовленный организаторами избирательной кампании Евдокимова, пришелся по вкусу избирателям. Использованные ингредиенты: 'земляк', 'свой парень', 'богатый, значит и для нас что-то сделает', 'душевный'.

По этому поводу хорошо написала 'Независимая газета' (когда готовился цитируемый текст, еще не известны были итоги второго тура выборов):

':заставляет задуматься уже сам факт того, что руководителем исполнительной - государственной!- власти немалого региона вполне реально может стать человек крайне далекий и от масштабных хозяйственных проблем, и от политики. Уже то, что Михаил Евдокимов вышел во второй тур, получив солидную поддержку избирателей, похоже, означает, что профессиональные политики в России до такой степени теряют доверие людей, что заменить их можно любой более-менее популярной личностью независимо от рода деятельности - куплетистом, хоккеистом, 'народным целителем', кем угодно'.

Из списка технологий оппонентов Сурикова нужно отметить и его двойника-однофамильца из Ростова-на-Дону Виталия Сурикова, который набрал в первом туре около трех процентов, которых губернатору как раз и не хватило для победы.

С противоположной стороны технологии появились только во втором туре. Но они сработали против того, кто их применял. Призыв 'Останови вторжение!' действовал неоднозначно. Одних он мотивировал голосовать за Сурикова, других отталкивал. Масла в огонь добавила часть печатной печатной агитационной продукции, которая дискредитировала Евдокимова.

Не сработали и информационные поводы, которых было предостаточно: приезд Иосифа Кобзона и его поддержка Сурикова; награждение Сурикова казахской медалью; пуск газовой котельной.

На людей не повлияло даже то, что накануне выборов чуть не случилось реальное 'вторжение'. 3 апреля в барнаульском аэропорту приземлились три чартерных рейса, на которых из Москвы прилетели более 450 мужчин. Некоторые с удостоверениями сотрудников спецслужб. Правоохранительные органы выяснили, что они прилетели наблюдать за ходом выборов. Якобы, по вызову одного из членов краевой избирательной комиссии. Но комиссия - коллегиальный орган, и ее члены не могут принимать самостоятельных решений. Предвыборный штаб Сурикова еще накануне предупредил о подготовке этой акции. Штаб Евдокимова отказался от 'наблюдателей'. В итоге, 'десантников' отправили обратно в Москву.

Выводы

Кризис власти с победой Евдокимова не закончился. Крайсовет так и не заработал. Новая исполнительная власть, думается, довольно долго будет входить в курс дела.

Общество расколото. Политэлита продемонстрировала, что она не способна к консолидации и готова безоговорочно принять любые перемены в исполнительной власти. Так, например, председатель исполкома краевой организации 'Единой России' Владимир Семенов заявил агентству 'Банкфакс', что работу крайсовета стоит выстраивать 'с учетом видения крайсовета новым губернатором'.

А самое главное заключается в том, что до сих пор не ясно, какие силы привели Евдокимова к власти. 'Алтайский край ждут интересные времена, - делает вывод политологический сайт 'Политком.Ру'. - На смену скучной, но проверенной 'суриковщине' придет не скучная (все-таки новый губернатор юморист), но плохо предсказуемая 'евдокимовщина'. Со всеми прелестями перестройки'.

Народ внятно дал понять, что он хочет перемен и против застоя. Почти половина из числа голосовавших во втором туре доверила определять судьбу края Михаилу Евдокимову. Но почти столько же избирателей ему пока не доверяют. Сможет ли консолидировать общество новая власть, оправдает ли она надежды одних и переубедит ли тех, кто привык доверять не только эмоциям? Станет ли народный артист губернатором от народа?

Дмитрий Негреев.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-06 18:35
Читаешь все это и удивляешься даже не мимикрии автора, а тому, что он почти буквально 'сдул' многое из того, что искренне говорили участники нашего форума.

Ну разве мог Дима до вечера 4 апреля написать про 'забронзовелость Сурикова?'. Господь с вами! Это ведь Суриков оплачивал многомиллионные счета 'Алтапрессу' за изготовление печатной продукции - той самой, которую автор теперь критикует. Разве кусают руку дающего? Когда отдаст, тогда уж можно куснуть.

Впрочем, 'забронзовелость' самого автора все-таки нет-нет да и проглядывает. Например: 'власть неправильно общалась с народом (не могла доходчиво объяснить, что ей удалось сделать для края)'. Он все-таки ничего не понял: на самом деле это народ не мог ДОХОДЧИВО ОБЪЯСНИТЬ ВЛАСТИ, ЧТО ОН ПРО НЕЕ ДУМАЕТ! И не мог благодаря подхалимажу и цензуре 'свободных курсов'!

Еще перл: 'избирателю, уставшему от старой власти, можно 'продать' любого кандидата'. Врете, не любого! П(...)го журналиста точно бы ни за что не избрали.

И еще: 'Виталия Сурикова, который набрал в первом туре около трех процентов, которых губернатору как раз и не хватило для победы'. Утка, запущенная суриковской пропагандой. На самом деле за двойника (стоявшего в списке после губернатора) голосовала в основном молодежь, чтобы 'приколоться'.

В заключение предложение: может, открыть на этом форуме рубрику 'ПАРАД ХАМЕЛЕОНОВ', а?

[ Это Сообщение было отредактировано: АШПИ в 2004-04-07 17:13 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-06 18:52
Рассуждения о том, кто и почему победил, мне кажется, сегодня уже должны уйти в прошлое. Новый губернатор сгодня показал "открытость" новой власти на пресс-конференции! Куча охранников! Он что, за жизнь свою так боится? Лучше бы здоровье поберег и силы, тяжело будет Алтаю, если Евдокимов не выдержит и сдуется за четыре года. Скоро на Алтае не останется политической элиты, то есть тех, кто в ней сегодня. И это даже не традиционная смена элит, которая следует автоматически за сменой власти. Это будет насильственная смена. А тех, к кому прислушиваются сегодня, или точнее вчера прислушивались, новая власть ни во что ставить не будет. Да и "несколько человек" из штаба Евдокимова, которых он пророчит на первые посты, это не супер специалисты, а просто приближенные. Классным шагом Евдокимова, показавшим бы всем его демократичность и готовность идти за народом, который его выбрал, стало бы проведение конкурса, как в Красноярске. Вот тогда можно было бы выбрать действительно высококлассных специалистов, и, может быть, улучшить жизнь в крае.

Анна
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-06 18:59
Анна, давайте не будем называть элитой ТО, что находилось на месте элиты!
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-07 09:48
Вчера был замечен плакат на доме быта, изображение нового главы края и надписи: "С Победой! За дело! ЕВДОКИМОВ"
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-07 10:20
Губернатор Томской области Виктор Кресс: "Суриков проиграл выборы, так как подавлял ростки гражданского общества в регионе"

Виктор Кресс назвал основной причиной поражения Александра Сурикова на выборах губернатора Алтайского края политику "подавления ростков гражданского общества" в регионе. Как сообщает корреспондент ИА REGNUM, комментарий главы Томской области распространила пресс-служба областной администрации.

"Политические победы нельзя одерживать, пытаясь управлять всем и вся, - считает Виктор Кресс. - Попытки "построить" прессу, общественные институты, задавить ростки гражданского общества ни к чему хорошему не приводят. Хорошо, что у нас в области есть оппозиционные СМИ. Именно из них мы узнаем, где у нас непорядок."
http://www.regnum.ru/expnews/242952.html

И пусть так будет со всяким, кто посмеет посягнуть на наши ростки!

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-07 10:55
Татьяна Красникова
И ПРОСНУЛСЯ НАРОД В ЕВДОКИМОВОМ ЦАРСТВЕ...

Закончился второй тур губернаторских выборов в Алтайском крае. Кажется, весь край в эту ночь не спал - затаясь, ждал результатов. Не знаю у кого как, но у меня часов с 6-7 утра начались звонки родных, знакомых, малознакомых - люди переживали, пытались простроить варианты того, что дальше. Это одна из особенностей прошедших выборов - результаты выборов никого не оставили равнодушными.

Протестное голосование против Сурикова во втором туре губернаторских выборов принесло победу Евдокимову, набравшему 49,53% голосов. Если результаты первого тура были для большинства экспертов неожиданностью, то второй тур был более предсказуемым. Схема протекания предвыборной кампании была весьма похожа на последние губернаторские выборы в Красноярском крае: там тоже никто изначально не записывал Хлопонина в лидеры. Но было, конечно же, и очень существенное отличие: Хлопонин был управленцем, а вот Евдокимов ни одного дня в своей жизни еще ничем не проуправлял.

Что это - чистая победа гуманитарных технологий? Все аргументы, которые считались значимыми в политической борьбе, были на руках у Сурикова: консолидированная поддержка всех политических партий от коммунистов до СПС и 'Яблока', включая, разумеется, 'Единую Россию'; поддержка всех крупных местных предпринимателей; мощнейший административный ресурс; однозначная позиция Путина, поддерживавшего действующего губернатора. В активе Сурикова были также многолетний опыт политической борьбы и авторитет хозяйственника, под руководством которого край пусть медленно, но все же повышал инвестиционный рейтинг, добивался улучшений как в экономической, так и в социальной сферах. За Евдокимовым была лишь любовь к нему как к актеру, 'народному любимцу'.

Однако, предвыборные кампании кандидатов разительно отличались: эффектная, отлаженная, стильная, с хорошими литературными отступлениями, кампания Евдокимова, конечно же, смотрелась выигрышно на фоне невнятной, топорной кампании Сурикова. Подключение ко штабу Сурикова на втором туре губернаторских выборов прославленной команды 'Николло М' вместо ожидаемого свежего дыхания добавило кампании действующего губернатора истеричности: весь второй тур команда Сурикова провела под лозунгом 'Вторжение: московские олигархи, прикрываясь Евдокимовым, пытаются захватить Алтай'. За несколько дней до повторного голосования народ уже неприятно потряхивало от угроз, 'страшилок' и черного PR-а, рассылаемых штабом действующего губернатора. К концу выборов Суриков, благодаря стараниям собственного штаба, начал выглядеть потерявшим чувство собственного достоинства. Даже те, кто изначально был готов голосовать за него, в результате предпочли Евдокимова или проголосовали против всех.

Впрочем, кроме хорошо спланированной и реализованной кампании в пользу Евдокимова сыграл еще один важный факт: народ устал от стагнации, во всех сферах жизни края появилась потребность в переменах, новых подходах. Действующий губернатор из года в год целенаправленно преследовал все подобные ростки нового, усматривая в них угрозу стабильности. Интересно, что местные элиты к началу губернаторской гонки, конечно же, тоже испытывали потребность в новом стиле управления. Однако выдвинуть реальную альтернативу действующему губернатору побоялись - высока была вероятность проиграть, а месть Сурикова представлялась 'великой и ужасной'. В результате местные элиты договорились: предприниматели пообещали власти в лице Сурикова не выдвигать реальных альтернатив на губернаторских выборах, а власть в лице Сурикова пообещала 'лишний раз не трогать' предпринимателей. Все оставались при своем, сохраняя status quo. Только олигархов 'со стороны' принять в расчет забыли.

Самое интересное, что в сложившейся ситуации виноваты даже не столько местные элиты, понимавшие потребность изменений, но не рискнувшие эти изменения предложить - виноваты эксперты. Решение о сохранении в крае всеобщего status quo принималось предпринимателями исходя из экспертных оценок: эксперты в один голос заявляли о том, что народу нужна надежная стабильность, а кандидатура Сурикова просто не имеет альтернатив. Экспертные оценки оказались очень далеки от реальности. Похоже, что инертность мышления экспертов, а также некачественные социологические исследования сыграли злую шутку с краевыми элитами.

Неверный расчет или ошибка экспертов - не важно как это назвать. Важно, что в результате край находится в ситуации абсолютно непредсказуемого будущего.

Ну какой из Евдокимова губернатор? Значит, кто-то будет управлять за него. Опасно не то, что народ выбрал марионетку. Опасно то, что не понятно, кто и как именно эту марионетку будет дергать за ниточки.

Вариантов дальнейшего развития событий несколько:

1. Угольные компании, стоящие за Евдокимовым, интересуются только угольными контрактами, а край им не интересен. В лучшем случае они приставят к Евдокимову несколько советников, которые помогут ему, подчистив существующую административную структуру, создать работоспособную команду (идеалистический вариант). В худшем случае хозяева оставят Евдокимова без поддержки, и ему придется управляться самому как сумеет с таким огромным хозяйственным механизмом как Алтайский край (пессимистический вариант).

2. Компаниям, стоящим за Евдокимовым, захочется не только получить угольные контракты, но также и компенсировать вложения в предвыборную кампанию. В таком случае к Евдокимову будут приставлены советники, которые в первую очередь озаботятся пересмотром лицензий и т.п. - в крае начнется тихий передел собственности (рационалистический вариант).

Так или иначе, какой из вариантов сработает, покажет время.

Впрочем, у сложившегося положения вещей есть и некоторые положительные стороны: возникновение реальной опасности передела собственности в пользу 'новых хозяев края' способно сплотить местные предпринимательские круги, привести к консолидации и конструктивному диалогу. Такое объединение предпринимателей вполне может получить поддержку местных общественных и политических организаций, особенно если сработает пессимистический вариант.

[ Это Сообщение было отредактировано: АШПИ в 2004-04-07 15:07 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-07 13:40
А что если идея привести в край Евдокимома работа кремлёвских политтехнологов. Идея присоединения Алтайского края к Кемеровской или Новосибирской областям при слабом губернаторе не так уж и утопична. Это Суриков еще бы мог возразить. А Михаил Сергеевич навряд ли.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-07 15:03
ПАРАД ХАМЕЛЕОНОВ

Шеф-редактор "Свободного курса" Андрей Никитин бодро утверждает: "Мы честно и открыто высказывали свою позицию по отношению к PR-технологиям, применяемым обоими штабами".

Есть ли предел человеческому б(...)у? См., например, разбор этого вопроса на форуме:
http://www.asu.ru/forum/www/viewtopic.php?mode=viewtopic&topic=406&forum=7&start=270

[ Это Сообщение было отредактировано: АШПИ в 2004-04-08 14:13 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-07 15:13
Моя мамуля работает в администрации одного из районов города. Должность у неё не велика, она - кассир. Ей, как и остальным сотрудницам этой гос.организации с задержкой выдали аванс, причем не в полном объеме. А всё потому, что деньги в массе своей были пущены на предвыборную кампанию А.А.С. Столько листовок с агитационным матерьялом нанесенным на "благородную бумагу" по городу валялось в грязи, а служащим за их уже сделаную работу не выдали денег. Это был правильный политический ход???
Изменить/Удалить это Сообщение Ответить с цитатой
nitro

Присоединился: Apr 22, 2002
сообщения: 234 		Отправлено: 2004-04-07 15:15
Предыдущее сообщение в тему - моё. Просто забыл авторизоваться...
_________________
всяческих успехов Вам во всех делах и начинаниях..
Посмотреть личные данные nitro Почта nitro Посмотерь вебсайт nitro City ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-07 15:41
Да, чем больше оглядываешься назад, тем больше поражаешься суриковской псевдоэлите: это же надо им было так потерять головы и самим себе навредить! То, что навредили всем остальным - это для них пустяк. Кстати, Суриков в 90-е гг. жутко боялся всенародных выборов, хотел избираться депутатами. Наверное, тогда еще предчувствовал народные сюрпризы. И еще деталь: он отстал во втором туре примерно на столько же (3 с небольшим %), насколько в 1996 г. Коршунов от него.
Совпадение?
Изменить/Удалить это Сообщение Ответить с цитатой
( 1 | 2 | 3 | 4 | 5 | 6 )
Новая тема Ответить в тему
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.216202 seconds.

Новости | Университет | Студенты | Преподаватели | Ученые | Абитуриенты | Поиск | Карта | Главная страница
Copyright © 1994-2001 Алтайский государственный университет
Разработка и техническая поддержка © Центра Интернет АГУ
Команда разработчиков сервера
Web-design © Dmitry Ivanov
Центр Интернет АГУ Алтайский государственный университет Каталог ресурсов Сибири


[Форумы] [Регистрировать] [Редактировать личные данные] [Редактировать Настройки] [Поиск] [Личные сообщения] [Список участников] [FAQ] [Войти]
Форумы Алтайская школа политических исследований Новая тема Ответить в тему СВОБОДНАЯ ТРИБУНА (обсуждение актуальных вопросов политической жизни)
( 1 | 2 | 3 | 4 | 5 | 6 )
Автор СВОБОДНАЯ ТРИБУНА (обсуждение актуальных вопросов политической жизни)
Alexey V. Kalinin

Присоединился: Mar 07, 2002
сообщения: 96
Из: Barnaul
         Отправлено: 2004-04-07 16:10
Да. Рано предыдущую тему закрыли...
Посмотреть личные данные Alexey V. Kalinin Почта Alexey V. Kalinin Посмотерь вебсайт Alexey V. Kalinin статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-07 16:25
Просто там образовался слишком большой массив. И еще тот массив был объединен одной интригой: никто наверняка не знал, кто победит. А теперь мы это знаем, но еще не знаем, как жить будем... Это и есть, наверное, главный новый вопрос.
Изменить/Удалить это Сообщение Ответить с цитатой
exMrFeD

Присоединился: Jun 23, 2002
сообщения: 177
Из: Дяди Фёдора
         Отправлено: 2004-04-07 17:17
Жить будем...весело
_________________
"Земля - такое суетливое место..." - /Роберт Шекли/
Посмотреть личные данные exMrFeD Посмотерь вебсайт exMrFeD статус ICQ City ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-07 19:21
"Независимая газета": Угольный аншлаг
Неизвестные политические инвесторы удачно вложились в алтайского губернатора.

Одна из причин еще недавно казавшейся анекдотичной победы Михаила Евдокимова на выборах губернатора Алтайского края уже высказана. Ее сообщил экс-губернатор Александр Суриков: 'Действия администрации края и краевого Совета народных депутатов в области улучшения социальной и экономической ситуации должны быстрее сказываться на росте благосостояния конкретного человека', - сказал он недавно журналистам.

Цены бы этому заявлению не было, прозвучи оно хоть пару лет назад. Но Суриков пришел к такому выводу только после первого тура выборов, в котором ему самому не хватило каких-то трех процентов до победы, а 'эстрадный шутник' Евдокимов отстал от него всего на восемь процентов. Стало ясно, что шутки кончаются. Тогда-то Суриков и решил, что пришла пора задуматься и серьезно изменить работу краевой власти: 'В случае победы нам обязательно надо учесть все чаяния этой части населения и поработать над барьерами, которые мешают реализации важных социальных решений'.

Победы, однако, не случилось. Да и мог ли в сложившейся ситуации рассчитывать на победу губернатор, который вспомнил о 'чаяниях населения' только под угрозой собственной отставки?

'Хитрых' технологий, примененных против Александра Сурикова, хватало (против Евдокимова, надо полагать, тоже). Одна из простейших - появление в бюллетенях второго Сурикова, работающего стрелком вневедомственной охраны в Ростове-на-Дону, - как раз и отняла у 'настоящего' Сурикова те два-три процента, которых ему не хватило для победы в первом туре. Но кто же ему мешал побеждать во втором?!

Кроме того что мешали алтайские избиратели, которым, видимо, правление Сурикова крайне надоело, мешали еще Михаил Евдокимов и те силы, которые усердно двигали его в губернаторы. Информация об этих силах противоречива и не слишком ясна.

- Это вопрос, на который мы не можем получить ответа ниоткуда, - заявила 'НГ' представитель 'НИККОЛО М' (эта компания в ряду других участвовала во втором туре на стороне Сурикова) Екатерина Егорова. - Там были просто бешеные деньги. Говорили о поддержке энергетиков, но это не то чтобы опроверглось, но и не совсем подтвердилось. Говорили о безумных водочных деньгах, так как Евдокимов сам говорил, что 'я парень не дурак, и не только актер, у меня пять квартир и водочное производство'. Но ведь этого явно недостаточно для такой кампании. В Москве я услышала о том, что Евдокимова поддерживала компания 'Ростовуголь', но никаких сведений, подтверждающих этот факт, нет. Надо заметить, разведка губернатора сработала не слишком хорошо. Мы с этим уже сталкивались: действующие губернаторы, которые по идее должны опираться на спецслужбы, часто в своих штабах не имеют достоверной информации.

Пресса говорила о поддержке угольных трейдеров из Кемеровской области, в частности, компании 'Новоуголь', якобы зарегистрированной в Ростове-на-Дону, о поддержке РАО 'ЕЭС России', которое не смогло выдвинуть в губернаторы своего человека, генерального директора 'Алтайэнерго' Сергея Шабалина.

Татьяна Миляева, руководитель пресс-службы РАО 'ЕЭС', на вопрос 'НГ' ответила: 'И РАО 'ЕЭС России', и его дочерние предприятия, в том числе ОАО 'Алтайэнерго', держатся вне политики и соответственно не поддерживают тех или иных кандидатов в губернаторы'.

Елена Федоринова, обозреватель отдела политики барнаульской газеты 'Свободный курс', сообщила 'НГ':

- Много говорили про 'угольные деньги', что Михаила Евдокимова лично поддерживает кемеровский губернатор Аман Тулеев. Но если перед первым туром Тулеев молчал, то перед вторым в городах нашего края появились билборды с фотографиями Александра Сурикова и Амана Тулеева и со слоганом 'Вместе во благо Сибири'. Этим Тулеев как бы показал, что не имеет ничего общего с Михаилом Евдокимовым.

По свидетельству журналистов газеты 'Свободный курс', с 2003 г. в Алтайском крае существует ООО 'Алтайглавснаб', зарегистрированное в Первомайском районе. Среди его учредителей - ООО 'Новоуголь-Алтай', а также ряд юридических и физических лиц. Одно из них - Евдокимов Михаил Сергеевич.

Собственный корреспондент 'НГ' в Ростове-на-Дону выяснил, что предприятие 'Новоуголь' в списках налогоплательщиков по Ростовской области не значится. В областной администрации также впервые слышат об этом предприятии. Об этом сообщила корреспонденту 'НГ' сотрудник пресс-службы ростовского губернатора Ирина Четвертакова, которая не первый год ведет 'угольную' тему. Не значится 'Новоуголь' и в списках телефонных абонентов, как в Ростове, так и по области.

Пытались найти таинственное предприятие и журналисты популярного на Дону издания 'Седьмая столица'. Редактор Сергей Горбачев сообщил корреспонденту 'НГ', что были использованы все доступные источники, но предприятия с таким названием не нашли. Не числится такое юридическое лицо и в Едином государственном реестре юридических лиц Управления МНС России по Ростовской области.

Попытки 'НГ' связаться с Александром Суриковым оказались безуспешными. В его барнаульской приемной секретарь Наталья Ковалева сообщила лишь, что Александра Александровича нет на работе и где он находится - ей неизвестно. Руководитель губернаторской пресс-службы Андрей Ляпунов сообщил 'НГ', что Александр Суриков находится дома и от общения с прессой категорически отказывается. По словам Ляпунова, свое поражение Суриков воспринял 'очень спокойно, я бы даже сказал с улыбкой. Он ночью, сразу после того, как стали ясны итоги выборов, собрал своих заместителей и поблагодарил за работу, сказал, что мнение народа надо уважать'.

На вопрос 'НГ': 'Известно ли вам, какие экономические группировки стоят за Евдокимовым?' Андрей Ляпунов ответил:

- Я могу сказать, что сегодня 2 миллиона 660 тысяч жителей Алтайского края сильно интересуются этим вопросом. Но ни один из них ответа не знает.

- В прессе сообщалось о неких угольных корпорациях, которые борются за право поставлять уголь в Алтайский край?

- Несколько версий высказывались: от 'угольных' до энергетиков, но, как говорят, никто ответственности за это мероприятие на себя не взял.

В свое время знаменитый артист Николай Охлопков, будучи назначен заместителем министра культуры СССР, на сочувственные вопросы коллег: дескать, справишься ли? успокаивающе отвечал: 'Царей играл!' У Михаила Евдокимова, помнится, такого сценического опыта не имеется. Значит, царя, сиречь губернатора, будет играть свита. Точнее, по-современному выражаясь, спонсоры. Двум с лишним миллионам жителей Алтайского края недолго осталось ждать, чтобы эта свита проявила себя.

Тем временем один из прославившихся участников алтайских губернаторских выборов житель Ростова-на-Дону Виталий Суриков, тот самый, который, возможно, и лишил своего однофамильца победы в первом туре, стрелок вневедомственной железнодорожной охраны станции Ростов-Товарный, вернулся домой и приступил к работе, с которой, по словам его начальника Дмитрия Шахворостова, справляется успешно. 'Меня как начальника замучили вопросами, - добавил Шахворостов. - И не только газетчики, но и милиция, которую интересовало, откуда Суриков нашел полтора миллиона рублей, которые внес в качестве избирательного залога'.

Сергей Сергиевский

Независимая газета

Не там, не там ищут ребята...

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-07 19:28
"Коммерсантъ" о загадочном десанте:

Как сообщили Ъ в ОАО "Авиапредприятие 'Алтай'", в 12.00 в субботу в аэропорт Барнаула из Внуково прилетели три чартерных рейса, которыми на Алтай прибыли 460 человек. По неофициальным данным, в основном это были бывшие сотрудники спецслужб, военнослужащие и курсанты военных училищ, находящиеся в отпуске. Региональная антитеррористическая комиссия во главе с и. о. губернатора Александром Куфаевым усмотрела в этом факте нарушение безопасности края и решила задержать группу в аэропорту до выяснения обстоятельств. Аэропорт оцепила патрульно-постовая служба ГУВД Алтайского края. По словам сотрудников аэропорта, пассажиры всех трех чартеров были тщательно досмотрены милиционерами. В прилегающих к зданию аэропорта кустах расположились вооруженные сотрудники ОМОНа.

Руководители прибывшей группы сообщили представителям местных властей, что они прилетели для наблюдения за ходом голосования. Однако никаких свидетельствующих об этом документов, кроме паспортов, при них обнаружено не было. На период переговоров дирекция Барнаульского аэропорта обеспечила гостей питанием и предоставила доступ к местному бару. Проанализировав ситуацию, антитеррористическая комиссия на повторном заседании приняла решение отправить десант наблюдателей обратно в Москву. В период с 2 до 5 часов утра в воскресенье все три борта вылетели назад во Внуково.

Примечательно, что штабы обоих кандидатов подчеркнуто дистанцировались от данного инцидента. В штабе Александра Сурикова заявили, что каких-либо комментариев до подведения итогов голосования его представители давать не намерены. Доверенное лицо Михаила Евдокимова Николай Андреев сообщил Ъ, что штаб кандидата Евдокимова "никакого отношения к самолетам не имеет". "Это была умная кампания, информационный повод для того, чтобы агитировать в неположенное время",- заявил господин Андреев, обвинив в организации этой акции штаб кандидата Сурикова.

Тут не уголь, тут Политика!
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-07 19:38
ПолитСибРу:
2 апреля по 1-му каналу ТВ была показана встреча Сурикова и Путина. Никто не знает, каким образом удалось этого добиться, но событие было однозначно расценено, как поддержка Путиным Сан Саныча. Но, оказалось, наш народ уже научился отделять мух от котлет: поддерживая Путина, он не согласен "в нагрузку" поддерживать и Сурикова.

Кстати, на самом деле Путин и Суриков общались вместе около трех часов - небывалое дело для такого рода встреч. Что президент сказал губернатору - навсегда, пожалуй, останется их секретом. Известно лишь, что Суриков начал пить еще в аэропорту и из самолета его выгрузили, как Ельцина - никакого.

На Алтай прилетели сотрудники ЦИК. Кое-кто говорил, что они прилетели для грамотной подтасовки результатов. Ситуация показала, что они, похоже, как раз и не дали что-то подтасовать.

Sic!
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-08 10:22
Из интервью Назарчука:
А кто помогал ему на выборах, перед кем он имеет обязательства? Не знаю. Много было разговоров, я и с Суриковым встречался, это обсуждал. Сначала говорили, что за Евдокимовым стоят угольщики из Кемерово, потом начали говорить, что это энергетики - Чубайс. Потом последний раз я встречался с Суриковым после его встречи с Тулеевым, он сказал - это не угольщики и не Чубайс. Стоят какие-то другие структуры.
http://www.regnum.ru/allnews/243579.html

По моему, ясно. Это ВВП.

Наблюдатель

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-08 10:40
Вчера в "Однако" Михаил Леонтьев глумился над тем, что глупые "алтайцы" выбрали в губернаторы "клоуна" из "Верх-Обска". Для иллюстрации по первому каналу демонстрировались кадры из фильмов, где Евдокимов в трусах, с разбитым лицом и т.д.
Как на это реагировать, чтобы защититить имидж региона? Подавать в суд?

Наблюдатель
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-04-08 11:29
Quote:
On 2004-04-08 10:40, Наблюдатель wrote:
Как на это реагировать, чтобы защититить имидж региона? Подавать в суд?
Всеми силами понижать рейтинг этой программы. Я, видя лицо Леонтьева переключаюсь на другой канал.

Ведь ясно же, что такой острой программы как творения В.Шендеровича "Итого", "Помехи в эфире" и "Бесплатный сыр" на ТВ не хватает. Поэтому Шендера закрыли почти всюду, а на государственном канале предложили вариант "управляемой демократии" (С). Теперь можно в Михаила Леонтьева тыкать пальцем и говорить:
1)"смотрите, демократия у нас есть!"
2)"вы хотите демократии? вы что, такие же как Леонтьев?"

[ Это Сообщение было отредактировано: andy в 2004-04-08 14:59 ]
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-08 16:23
БЫВШИЙ КАНДИДАТ В ГУБЕРНАТОРЫ ВЛАДИМИР СЕМЕНОВ СКРОМНО НАПОМНИЛ МИХАИЛУ ЕВДОКИМОВУ О СВОЕМ СУЩЕСТВОВАНИИ.
7 апреля им было распространено следующее обращение к "труженикам-алтайцам" (приводим его полный текст):

Обращение кандидата на должность главы администрации Алтайского края Владимира Семенова к жителям Алтайского края

Итоги выборов губернатора Алтайского края - это глоток свежего воздуха для всей России. "Диктатор" повержен! Авторитарный режим коррумпированной насквозь власти, долгие годы возглавляемой известно кем, пал под неудержимым напором недовольства широких масс положением дел в одном из богатейших регионов страны. И это лишний раз доказывает всем, что административный ресурс бессилен перед великой мудростью нашего народа и его стремлением быть хозяином своего региона, своей страны.

Мы искренне поздравляем жителей Алтайского края с тем, что они сегодня на один шаг стали ближе к гражданскому правовому государству. Другим этот шаг еще предстоит сделать, но всем свободолюбивым россиянам теперь есть, с кого брать пример.

Мы поздравляем Михаила Евдокимова с заслуженной победой на выборах. В отличие от многих скептиков и циников мы всегда верили в нее, потому что точно знали: простые труженики-алтайцы, рабочие и крестьяне, интеллигенция и бизнес-сообщество, как и все здравомыслящие люди в селах и городах, отдадут свои голоса за Евдокимова не как за известного артиста театра и кино, не как за признанного и популярнейшего мастера эстрады, а как за человека дела, с именем которого большинство избирателей связывают сейчас надежды на социально-экономическое возрождение края, движение алтайского общества вперед, к новой и лучшей жизни.

От всей души желаем Михаилу Сергеевичу успехов на нелегком губернаторском поприще. Хочется обратить его внимание на то, что было бы, на наш взгляд, ошибкой изначально связывать с именем и деятельностью бывшего губернатора имена очень многих авторитетных, высоко профессиональных, компетентных и кристально честных сотрудников краевой администрации. Они служили делу и людям и могут принести большую пользу новому руководителю края во всех его начинаниях. Наверное, не стоит забывать и тех, кто первым смело и откровенно сказал алтайским избирателям слово правды о Сурикове и суриковщине, кто задал бывавшему местному "правителю-самодержцу" шесть знаменитых нелицеприятных вопросов, на которые тот так и не смог ответить. Команда бывшего кандидата в губернаторы Владимира Семенова, которая всю предвыборную кампанию находилась на передовом рубеже борьбы с "волкодавом", готова к сотрудничеству с новым руководством, как готовы к нему все, кто хочет мира и покоя, благополучия и процветания благодатной земле Алтайского края и ее славным людям.

С победой, Михаил Сергеевич!

С праздником, жители Алтайского края!

Банкфакс 07.04.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-08 16:37
О Семенове - похоже на издевательство. К сожалению, то, что такие люди помогли Евдокимову победить - вряд ли "плюс" для него.

Наблюдатель
Изменить/Удалить это Сообщение Ответить с цитатой
andy

Присоединился: May 16, 2002
сообщения: 50 		Отправлено: 2004-04-08 17:01
Quote:
On 2004-04-08 16:37, Наблюдатель wrote:
...К сожалению, то, что такие люди помогли Евдокимову победить - вряд ли "плюс" для него.
Если помогли осознанно - то "минус". Ежели это просто очередная попытка засветиться - то "издевательство", IMHO.
Посмотреть личные данные andy статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-08 18:11
Москвичи растрясли Сурикова, как грушу

Одна из тем, которые обсуждают сейчас в узких околовыборных кругах Барнаула - эффективность работы политтехнологов. Пример команды Сурикова показал полную несостоятельность PR-варягов.

В одном умении им не откажешь - собирать деньги. Только за подгтовку двух социаологических исследований команда Сурикова выложила москвичам 230 тысяч долларов. Москвичи насчитали Сурикову 10 процентов преимущества над Евдокимовым. Рейтинг ФАПСИ (федеральное агентство правительственной связи и информации) давал Сурикову 68 процентов голосов - ошибка составила почти 20 процентов.

Надо помнить, что и прежде на разных выборах намного эффективнее работали команды, составленные из местных специалистов. Привозные спецы могли только скомпрометировать своего кандидата - так, было со Львом Коршуновым. Напомним, Лев несколько лет назад, борясь на думских выборах с Владимиром Рыжковым, нанял питерского политтехнолога по фамилии Сабадаш. Отвязный "пиараст" Сабадаш устраивал такие спектакли, что степенный алтайский избиратель впал в транс и Льва на выборах прокатил...

Сергей Тепляков

barnaul-altai.ru

--------------------------------------------------------------------------------
А сколько "натрясли" наши оракулы-григорьевцЫ?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-08 19:08
С.Михеев. "Аншлаг" на алтайских выборах

http://www.politcom.ru/2004/zloba3946.php

Очень толковая статья!

Наблюдатель
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-08 19:28
Уважаемые коллеги ! Добрый день !

Считаем важным донести до вас следующую информацию, что бы избежать разночтений.

Решением конференции в которой приняли участие представители блокообразующих партий АРО ОРП "РУСЬ", АРО партии "Мира и Единства, всероссийского общественного движения "В поддержку политики Президента" - Павел Чеснов и Константин Русаков выведены из состава "Координационного Совета" избирательного блока "В поддержку Президента - за развитие края". В обновленный "Координационный Совет" вошли: Сергей Ермаков, Евгений Семенихин, Евгений Симашкевич, Владимир Богоявленский. Таким образом состав Совета состоит из двух избранных депутатов крайсовета и двух кандидатов по списку от блока не прошедших в крайсовет.
Данный Совет изначально создан на время проведения избирательной компании, на сегодняшний день блок "В поддержку Президента - за развитие края" активно готовится к довыборам Депутатов Краевого Совета народных депутатов и депутатов городской думы. На этом полномочия "Координационного Совета" завершаются. Руководителем избирательного штаба назначен Евгений Симашкевич.
Таким образом Павел Чеснов ни коим образом не может представляться лидером блока "В поддержку Президента - за развитие края" и может представлять интересы только депутата Павла Чеснова. На сегодняшний день пока не стоит вопрос о избрании лидера блока, так как все вопросы решаются между депутатами входящими в группу в порядке всеобщего обсуждения и согласования.
Это не является расколом в группе депутатов, так как большинством голосов на сегодня избран секретарь группы депутатов от блока "В поддержку Президента - за развитие края" - Сергей Михайлович Ермаков отвечающий за орг. вопросы, а избрание лидера блока произойдет ближе к первой сессии или после нее.

Изменить/Удалить это Сообщение Ответить с цитатой
( 1 | 2 | 3 | 4 | 5 | 6 )
Новая тема Ответить в тему
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.270038 seconds.

Новости | Университет | Студенты | Преподаватели | Ученые | Абитуриенты | Поиск | Карта | Главная страница
Copyright © 1994-2001 Алтайский государственный университет
Разработка и техническая поддержка © Центра Интернет АГУ
Команда разработчиков сервера
Web-design © Dmitry Ivanov
Центр Интернет АГУ Алтайский государственный университет Каталог ресурсов Сибири


( 1 | 2 | 3 | 4 | 5 | 6 )
Автор СВОБОДНАЯ ТРИБУНА (обсуждение актуальных вопросов политической жизни)
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-08 19:28
Еще версия
http://www.grani.ru/Politics/Russia/Election/m.66073.html

Настораживает странное "стечение обстоятельств". В первом туре артист эстрады Михаил Евдокимов довольно значительно проиграл действующему губернатору Александру Сурикову, который не дотянул до победы уже тогда совсем немного. И вот сегодня шоу-бизнес берет реванш. Тем временем на минувшей неделе в столице Алтайского края Барнауле гостили полицейские из Лос-Анджелеса и сотрудники ФБР оттуда же. По официальной информации, они расследовали похищения пятерых жителей Лос-Анджелеса, совершенные в 2002 году предположительно российскими гражданами. По той же информации, "в результате расследования специальные агенты ФБР пришли к выводу о непричастности жителей Барнаула" к преступлениям двухлетней давности. Есть, однако, все основания сомневаться в достоверности официальной информации, уж больно все белыми нитками шито: выполняли они специальное задание губернатора Калифорнии по продвижению коллег во власть, не иначе...
На "Конкорде" Россию покинув,
зрит агент только крыши овинов.
В Барнауле тоска
и тошнит от броска
на Восток, где Арнольд - Евдокимов...

Изменить/Удалить это Сообщение Ответить с цитатой
exMrFeD

Присоединился: Jun 23, 2002
сообщения: 177
Из: Дяди Фёдора
         Отправлено: 2004-04-08 19:39
Классная информация о ФБР [image] А вы говорите Голливуд, Голливуд
_________________
"Земля - такое суетливое место..." - /Роберт Шекли/
Посмотреть личные данные exMrFeD Посмотерь вебсайт exMrFeD статус ICQ City ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Тимоха

Присоединился: Apr 08, 2004
сообщения: 1 		Отправлено: 2004-04-08 20:31
Дмитрию Негрееву:

>Народ, как 'покупатель всегда прав', так и всегда прав народ, когда он выбирает того или иного лидера.
>Некоторые голосовали, как говорится, по приколу. Были, конечно, и те, кто голосовал именно за Евдокимова.

В слово НАРОД можно вложить многое, а конкретно, какой этот народ, который голосовал за Евдокимова Михаила Сергеевича? Хотя бы, в каких частях:
предприниматели, рабочие, студенты, госслужащие, интеллигенция, сельский житель, пенсионеры и д.р.?
По моему, только после проведения таких исследований, можно понять какой 'раскол' получился.

>Многие голосовали за Евдокимова не рассудком, а сердцем.
То, что нам преподнесли СМИ и Николо-М в последние дни это можно назвать рассудком!

И еще одно мое мнение: Взрыв протеста начался с интеллигенции, как обычно бывает, а некоторые простые люди, рабочие и сельские жители поддержали ее. И, в основном, МСЕ радел за сельского жителя, 'от сохи', а последний как раз-то и не поддержал его. Что получается? МСЕ должен еще заработать право на доверие сельского жителя.
Конечно,и большая часть городских жителей ему авансом дали свое доверие.
Если не против, давайте вместе подумаем и обсуждаем.

Посмотреть личные данные Тимоха Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-09 00:32
Кемеровские угольщики и Евдокимов - явный
бред людей, далеких от темы.
Собственно край уголь не покупает вообще.
Муниципалы - в таких ничтожных объемах,
что всей годовой выручки не хватит на
возврат вложенных в компанию средств.
Население - да, больше, но...
Сами понимаете:D
Единственный реальный покупатель - энергетики, но это решается в Москве, и влияние краевой администрации на
процесс выбора поставщиков - нулевое.

Относительно оппозиции.
Евдокимов ее имеет. И это не наша "пресса",
не левые и не ЕР (клоуны похлеще Евдокимова),
а персонально Назарчук, председатели обеих
судов, МВД, ФСБ и прокуратура.
Пока (и если) будут налажены связи с руководителями этих структур в том объеме,
которые существовали у Сурикова,
у Евдокимова (команды) будут мощные
противовесы (вспомним Сурикова и Коршунова).

Относительно В.Сурикова.
Что и у кого он отобрал, выяснить достаточно
просто. Зайдите на сайт ЦИК АК и посмотрите.
Все не просто, а очень просто.

Относительно "энергетической 10-летки Сурикова". Бред в квадрате. Реформа энергетики - вопрос решенный, законы приняты,
решения по Алтаю - тоже, какой смысл вообще
кому-то из РАО обращать внимания на потуги
г-на Псарева, если все решено на федеральном
уровне?

В заключение.
Господа негреевы и гундарины и иже с ними
предвзяты, некомпетентны и попросту ленивывы.
Трудно требовать от них знания хоть чего-то,
о чем они говорят, но газеты то можно почитать? Тематические и новостные сайты?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-09 08:04
Все время называют фамилию Н. Чертова как человека, которого Евдокимов может сделать своей правой (левой) рукой. Мне кажется, это было бы с его стороны очень большой ошибкой. В Чертове сидят многие худшие черты Сурикова - властолюбие, прочная связь со старой партноменклатурой, антидемократизм. Кроме того, он вспыльчив и жесток (вспомните хотя бы его драку с ныне покойным Апариным). Наверное, стоило бы подыскать более подходящую фигуру. Если бы Коршунов отказался от депутатства в ГД, это мог бы быть он. Возможен Шабалин. Какие еще варианты?

Кадры решают все
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-09 09:05
Советуем посмотреть заключения экспертов на сайте Kreml.org:

Победа Михаила Евдокимова на выборах
Победа Михаила Евдокимова стала для многих неожиданностью. Мы обратились к экспертам Политической экспертной сети Kreml.org с просьбой объяснить причины данного явления и спрогнозировать возможные модели дальнейшего политического развития в регионе
1.Каковы, на Ваш взгляд, причины победы М.Евдокимова на выборах в Алтайском крае?
2.Является ли данная ситуация локальным явлением или это отражение каких-то новых тенденций в российском обществе?

http://www.kreml.org/decisions/51917062/#conclusions

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-09 11:31
Интересная инфа на евдокимовской гостевухе. Помещаю дословно :о)

"назовите мне хотя бы одну фамилию самого захудалого журналиста который открыто поддержал М.Евдокимова"

С удовольствием. Например Сергей Тепляков, корреспондент газеты "алтайская правда". Этот человек немало сделал для Михаила Сергеевича в период предвыборной кампании. Он один из немногих, кто не побоялся не просто сотрудничать с опальным кандидатом, нои открыто высказывал свою позицию в общении с руководством и колегами. Именно его материалы, смелые идеи, профессионализм во многом помогли команде губернатора Михаила Евдокимова достучаться до людей, попавших под пресс адмресурса.

Как мне рассказали на днях ребята из так ненавидимого многими АлтаПресса, помощь Сергея Теплякова (в отличие от мнимых помошников Михаила Сергеевича) оценили по достоинству. Тому доказательством - новыенькия автомобиль Тайота-КАМРИ, купленный им на ЧЕСТНО, подчеркиваю - именно честно заработанные деньги. Работа професионала должна оплачиваться. Тем более, если этот человек совершил смелый поступок, пошол наперекор действующей власчти и делал свое дело презрев угрозы.

Так что не спешите огульно обвинять алтайских журналистов. Есть среди них те, кто может отличить зерна от плевел

С уважением в Михаилу Евдокимову и всем его соратникам - Василий Николаевич Сотников, Барнаул"

ОТ МОДЕРАТОРА: правильно ли мы поняли, что Тойота - это "зерна"? Вообще-то речь шла о ПУБЛИКАЦИЯХ - они были?

ЕЩЕ ОТ МОДЕРАТОРА: только что нам позвонил С.Тепляков и просил указать: "Я не подтверждаю то, что я работал в штабе Михаила Евдокимова".

[ Это Сообщение было отредактировано: АШПИ в 2004-04-09 12:26 ]

[ Это Сообщение было отредактировано: АШПИ в 2004-04-09 15:21 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-09 12:04
ТРИУМФ НЕУДАЧИ

[i]'А места-то у вас здесь какие!..'
Владимир Семенов,
кандидат в губернаторы[i/]

Позавчера информационное агентство 'Банкфакс' назвало лучшим аналитическим материалом, посвященным результатам прошедших на Алтае губернаторских выборов, статью А. Невзорова в электронном издании 'Русский журнал'. Можно соглашаться или нет, как с мнением автора самой публикации, так и с ее оценкой. Вопрос в другом. Является ли предсказуемым выбор в качестве [i]лучшей[i/] статьи, написанной журналистом не регионального СМИ, а федерального (московского)? Более того, если даже этот выбор чистой воды случайность, и такое разделение масс-медиа не имеет никакого значения, то что мешает, положа руку на сердце, спросить о том, каковы были шансы именно местных журналистов получить за освещение губернаторских выборов такую оценку, причем от своих же коллег? Скажу больше, каковы были шансы, что подобная статья могла быть написана и опубликована именно в краевой прессе?

Глядя на то, что из сказанного и сделанного алтайскими журналистами во время и после выборов оказалось на поверхности, есть основания утверждать, что шансов не было практически никаких. И дело уже, конечно же, не в наградах, а в том, что этот случай дает возможность лучше разглядеть, [i]что[i/] же, действительно, оказалось на поверхности и [i]в силу каких причин[i/]? И настолько уж, действительно, серьезны основания для пессимизма? Словом, не настало ли время поговорить не только о тех, кого выбирали и кто выбирал, но и о тех, кто говорил о выборах?

Политическое событие номер один в крае во вторник 6-го апреля, первую пресс-конференцию нового губернатора, в прямом эфире выпуска новостей государственной телекомпании 'Алтай' комментировал ее спортивный обозреватель Евгений Пешняк. Это опять-таки случайное обстоятельство привлекло внимание не потому, что есть какие-то основания сомневаться в осведомленности конкретного журналиста или в его способности компетентно высказаться по поводу увиденного и услышанного во время выступления губернатора перед журналистами. Сомнений нет, тем более что несколько дней назад этот же журналист своим активным участием в межрегиональных теледебатах, которые были посвещены судьбе семьи и брака, искушаемых однополыми любовными связями супругов, продемонстрировал свою готовность комментировать не только вопросы спорта (а теперь еще и вопросы выборов, власти, политики), но и чего бы то ни было еще. Стремление к столь широкой специализации, возможно, заслуживает даже поддержки, например, в виде постоянной аккредитации Пешняка в губернаторском 'пуле'.

Интерес же, повторюсь, вызвало другое: почему мы не увидели тех тележурналистов, для появления которых в кадре на переднем плане фоном обычно и являются публичные события подобной политической и общественной значимости? С чего вдруг? Кстати, значит ли это, что прежние телевизионные политические журналисты и комментаторы по каким-то причинам займутся теперь обзором спорта? Может показаться, конечно, что именно для государственной телекомпании в этом не будет ничего странного, ведь, как известно, спорт для государства - дело политическое.

Поиск, как ответов на вопрос о том, чем (будут) заняты теперь те, для кого главная тема в журналистике - политика и власть, так и причин происходящих перемен, можно вести, строя догадки о том, что же сейчас происходит внутри медийного сообщества, так сказать, на журналистской 'кухне', используя для этого доносящиеся оттуда запахи, обрывки фраз или звуки. Но можно искать, повторюсь, и на поверхности.

На следующий после выборов день, комментируя их итог, 'Вести Алтай' в течение одного своего выпуска устами ведущего, журналистов и эксперта как минимум трижды повторили слово 'раскол'. Этот вывод подкреплялся оценкой результата голосования как 'неоднозначного', а 3-4%-ый 'незначительный' и даже 'ничтожный' отрыв лидера, казалось, вообще сводит все случившееся на нет. Метафора 'раскола' общественного мнения (как варианты - 'общества', 'населения', 'края') стала в последующем доминантой звучащих оценок - с телеэкрана и не только.

Безусловно, броскость и привлекательность, в которую облекается оценка, придают ей, кажется, весомость и убедительность. Ведь '[i]ничтожные[i/] проценты' произвели '[i]глубокий[i/] раскол'. 'Сухая' статистика породила в реальности 'трещину', которая открывает 'пропасть', 'бездну', не известно чем чреватую. Во-первых, в нее можно свалиться, а во-вторых, из нее может что-нибудь вырваться наружу. И все ничего, если в том или другом случае это будут всего лишь уже хорошо известные, почти свои 'чужие' в облике 'московских олигархов'.

Однако, образность мышления, как известно, оставляет гораздо меньше места для логики, что делает уязвимой аргументацию позиции. Кроме того, разбор аргументов может показать и проблематичность тех оснований, на которых выстроена позиция. Если, следуя журналистам, говорить доступно, т.е. образно, анализ может обнаружить торчащие у такой позиции 'уши', более того, и того, кому они принадлежат.

Те, кто с пристрастием следил за освещением выборов в прессе и на телевидении, могут сказать, что искать ничего не нужно: если журналисты и не выражали прямо поддержку кандидату - действующему главе края, то факт вербовки все равно выдавала предвзятость обнародованных материалов. Например, утром 5-го апреля один из местных выпусков теленовостей сообщил о победителе выборов весьма странным образом, начав (почти дословно) с фразы: 'действующий глава администрации Суриков отстал на три процента'.

(Не)зависимость СМИ как одну из главных проблем, порожденных существовавшим в крае режимом власти, подчеркивали многие (например, участники интернет-форума Алтайской Школы политических исследований, а также политолог Юрий Чернышев, в частности, в интервью 'Известиям' 6-го апреля). Однако, в отличие от этих оценок, в которых 'ангажированность' СМИ зачастую почти синонимична 'продажности', хотелось бы привлечь внимание к зависимости несколько иной по своей природе. Мне кажется, что уличение в подкупе не то чтобы недоказуемо, но малопродуктивно. Все, как правило, сводится к обычному препирательству: уже раздались первые возгласы 'На нас давили!' (см., например, заявление шеф-редактора 'Свободного курса' во вчерашнем номере), и нет оснований полагать, что не будет цепной реакции. В конечном счете, все это уже не будет иметь никакого значения для понимания того, какой может быть конфигурация отношений между СМИ и новой краевой администрацией.

Поэтому вернемся к обнаруженному журналистами 'расколу'. Главная и очевидная проблема данного заявления состоит в том, что оно подспудно утверждает, что до того, как этот 'раскол' произошел, общественное мнение края и само общество представляли собой нечто 'единое' и 'целое'. А иначе чему было раскалываться? Единственный пока вопрос к этому 'целому' состоит в том, [i]на основании какого критерия оно возникло[i/], не говоря уже о том, когда и при каких обстоятельствах происходило это объединение? Если, конечно, не утверждается, что просто-напросто сумма всех проголосовавших - это и есть целое. Такое 'целое', конечно, объединено, правда, только одним - гарантированным законом доступом каждого голосовавшего к избирательной урне. Но вряд ли кто возьмется утверждать, что раскол произошел именно по этому малоинтересному формальному основанию.

Можно попытаться идти в рассуждениях иным путем, ответив на вопрос, [i]что это за единственная причина, объясняющая, почему избиратель голосовал за этого кандидата, а не за другого[i/], относительно которой среди тех, кто обсуждает результаты, установилось общее мнение? Причина, роль которой как водораздела между голосовавшими за Сурикова и за Евдокимова, всеми принимается и никем не оспаривается. Что это за исключительный критерий - возраст? место жительства? материальное положение? Может, наконец, что-то, что имеет большее отношение к образному мышлению, - цвет волос или глаз?

Уже сделанные сравнения результатов первого и второго туров заставляют признать, что такой очевидной причины, по крайней мере, пока не существует. Более того, само [i]отсутствие 'общего знаменателя' и делает возможным нынешнюю дискуссию о том, кто, почему и как голосовал на прошедших выборах[i/]. Как раз отсутствие сейчас единообразия стало причиной и условием широты того спектра мнений, который существует на этот счет.

Строго говоря, если следовать логике 'раскольниковых', с тем же успехом можно было бы утверждать о консолидации тех, кто голосовал за Сурикова с теми, кто голосовал за Евдокимова. Почему нет? Ведь к решающему туру едва ли не главный пункт обоих предвыборных программ хоть и произносился кандидатами по-разному, но слышался почти одинаково: необходимы решительные изменения в развитии края и в управлении и они будут. Мало того, а что если на время отделить от 'раскола' неизбежно сопровождающее его ощущение 'конца истории' и рассматривать случившееся не как [i]финал[i/] и неизбежный итог политической борьбы, а как 'точку отсчета', как [i]начало[i/] оформления контуров нового общественно-политического ландшафта края? Ведь в противном случае недалеко до утверждения, что всякое 'двухполюсное' политическое голосование всегда есть признак раскола тех обществ, в которых оно происходит.

Почему же тогда понадобился именно 'раскол'? Откуда он взялся? Ведь не выдумали же его журналисты сами нарочно? Фраза 'край раскололся надвое' говорит почти то же самое, что и фраза 'голоса избирателей разделились практически поровну', за вычетом трагизма. Но востребован оказался, как выяснилось, именно он.

Если этот случившийся раскол существует, но его присутствие в реальности не столь очевидно или даже вовсе не очевидно, то где то [i]место[i/], в котором он произошел? Можно поставить вопрос иначе. Если оттуда, где мы сейчас находимся, раскола не заметно, то откуда он становится столь зримым, что заставляет настойчиво повторять о нем?

Это место порой трудно четко не только назвать, но и определить, зато, на мой взгляд, хорошо видно, когда кто-то именно в нем в данный момент находится. Только устроившись там, можно, анализируя итоги выборов, разглядеть, как это, например, делает в том же номере 'Свободного курса' обозреватель Дмитрий Негреев, чем именно 'многие голосовали' - 'рассудком' или 'сердцем', что именно 'двигало людьми' во время выбора, и было ли то, что ими двигало, опять-таки, 'рассудочным' или 'эмоциональным', правильно или нет 'власть общалась с народом', наконец, отметить, что 'избирателю: можно 'продать' любого кандидата' и что все тот же народ 'внятно дал понять' кому надо что надо. Причем все это, по большей части, видится не поднимая глаз от все той же самой процентной арифметики. На первый взгляд такая способность видеть и то, что 'внутри', и то, что 'снаружи', быть одновременно и 'в', и 'над' может показаться одновременно поразительной и маловероятной. Однако, очевидно, что только так становится возможным, с одной стороны, обнаруживать 'расколы' - между рассудком и сердцем, избирателями и 'продавцами технологий', народом и властью и т.д., а с другой стороны, видеть, когда потребуется, составляющие этих пар как целое.

Главное, что это место, из которого обозреватель сообщает, позволяет ему, расположившись как-то сверху, не только [i]наблюдать[i/], в частности, 'разговор' народа с властью (примерно так, кажется, и называется одна из телепрограмм местного ТВ) или [i]видеть[i/], как собирательный 'избиратель' в первом туре голосования 'посылает', а власть 'улавливает' 'сигнал', но и однозначно и безошибочно [i]понимать и объяснять смысл[i/] действий каждого из участников и всего происходящего. В целом. Примечательно, что во время подобного анализа исчезает необходимость обращаться к высказываниям самих участников комментируемого, в редких случаях они подают голос снизу лишь для того, чтобы подтвердить высказанную наблюдателем мысль. Это делает разницу между журналистской 'кухней' и исследовательской лабораторией уже практически незаметной. Что до исследователей, то тем из них, кто с целью дать 'объективную оценку' располагается 'в некотором привилегированном пространстве' наверху и оттуда наблюдает происходящее с народом внизу, философ и антрополог Наталия Козлова напоминала слова Андрея Платонова: это только сверху кажется - внизу масса, а на самом деле там люди живут.

Приведу лишь пару, конечно же, случайных примеров, привлекших внимание, примеров о том, [i]как[i/] 'люди жили' во время выборов. К тому, что на заборах и стенах пишут или рисуют, привыкли почти все, но я не припомню, когда за последние годы и по какому [i]политическому[i/] поводу жители Барнаула занимались [i]самодеятельным[i/] выпуском предвыборных листовок? На одной из них крупным, но аккуратным каллиграфическим почерком, прямо поверх отпечатанного в типографии текста, заканчивающегося призывом кандидата Евдокимова 'Дожмем мужики!', написано: 'Люди! Вы видите, как напугано старое руководство тем, что его оторвут от кормушки. <:> Мы уже 8 лет живем его [Сурикова] обещаниями. Нам дан шанс изменить жизнь. Придите и проголосуйте за Евдокимова'. Другая 'реклама' совсем иного жанра, отпечатана на цветном принтере и высмеивает пресловутый слоган о вторжении: изображение чудовищ из голливудского фильма ужасов 'Чужие' сопровождается призывом прийти и проголосовать за Сурикова. Из того, что попало через телеэкраны 'наверх' к журналистам, но также вряд ли могло быть замечено, - люди, встречающие вновь избранного губернатора, и то место, [i]где[i/] они расположились. Опять же, когда и по какому поводу жители без просьб и приглашений самостоятельно, не договариваясь, собирались не [i]перед[i/] памятником Ленину, а [i]за ним[i/], у входа в здание администрации, и не для того, чтобы что-то просить или выразить свое 'против'?

Однако, из того места, где расположились журналисты-наблюдатели, эти и подобные [i]голоса[i/] и [i]жесты[i/] слабо различимы и выглядят незначительными. В свою очередь, язык журналистских 'глобалитетов', на котором ведутся рассуждения о происходящем ('народ', 'власть', 'элита', 'системный кризис'), оказывается успешен лишь в деле описания реальности 'раскола', но те, кто живет в этой реальности, похоже, не могут узнать себя в подобных описаниях, и потому подбирают иные способы обозначить свое присутствие.

Тогда чем, собственно, это месторасположение журналистов принципиально отличается от того, где располагалась уходящая власть, из которого, если верить газетам, она не могла общаться с народом и так и не расслышала или не поняла его 'сигналов'? Похоже, ничем: у одних было впечатление, что они это привилегированное место [i]занимают[i/], а у других, - что они на него [i]претендуют[i/]. Конечно, глядя снизу или, тем более, находясь наверху, рядом с теми, кто борьбой за власть не просто мыслит, но дышит, собственных властных устремлений не замечаешь. Лицом к лицу, как говорится: (Кажется, и с таким названием телепрограмма была?) Надо, как минимум, отойти [i]в сторону[i/] (например, от памятника), чтобы интеллектуальные претензии того, кто наверху (постамента), говорить [i]от имени[i/] или [i]вместо[i/] тех, кто внизу, стали заметны. Короче, и публичная власть, и те, кто о ней публично говорит, едины в этой своей устремленности обладать исключительной привилегией публично '[i]называть[i/] вещи своими именами'. В этом смысле, действительно, чиновники и журналисты - настоящее целое.

Местную прессу и телевидение обвиняли, что они 'легли под власть'. Теперь вот еще новое -что они стремятся оказаться 'наверху'. Однако, дело в другом. Так или иначе, но оба случая обнаруживают одну и ту же проблему: [i]позиция журналиста определяется из того, где относительно нее находится власть[i/]. В этом смысле не важно, 'над' ты или 'под', т.е. кем ты себя в данный момент считаешь - местным 'кремлевским диггером', верящим что 'все это там неспроста' и потому роющим вглубь в поисках 'тайны власти', или биологом, наблюдающим в микроскоп 'инфузорию власти' и 'растительную жизнь' народа. Главное, что вне этих ориентиров собственной местоположенности не существует. Параметры суждений политического журналиста как профессионала сплелись с сетью действующей власти. Вот почему власти нет никакой необходимости покупать такую журналистику, а в данном случае - обсуждать ее продажность. Значительная часть говорящих и пишущих о власти интерпеллированы ею. Говоря, опять же, образно, когда журналист слышит от человека в мундире чиновника 'Эй ты!', он оглядывается, ни на минуту не задумываясь, к кому именно был обращен этот окрик. Причем, как правило, оказывается, что он не ошибся!

На мое недоумение о происходящем в телевизоре накануне выборов 'Чего вы творите, это ж безобразие!' журналист отвечает вопросом 'А ты что, за Евдокимова?'. Неспособность или невозможность самостоятельно определить свою позицию приводит к без[i]ответ[i/]ственности, когда журналист исходит не из тех возможных о[i]т[i/]кликов, которые должны/могут вызвать его слова и действия, а из тех прямых и намекающих окликов, которые, как ему кажется, подает власть. Именно подобная безответственность, а не продажность, в значительной степени является причиной того, что во время прошедших выборов воспринималось на экране как скрытая поддержка или агитация за 'пусть сукиного сына, но нашего сукиного сына'.

Чтобы предельно ясно понять, о чем сейчас идет речь, достаточно провести мысленный эксперимент: нужно прочитать все сказанное упомянутыми СМИ о выборах - про 'раскол', 'ничтожный отрыв' и '3-4%-ный проигрыш', - имея в виду ровно то же распределение голосов, но с прямо противоположным лидером! Те же оценки и возгласы кажутся абсолютно невозможными и даже фантастическими. Максимум, что мы услышали бы: 'Победителю с трудом, но удалось удержать край от раскола'.

В этой перспективе уже несколько иначе могут видеться и причины журналистского трагизма по поводу результатов выборов, и почудившиеся исчезновения с экрана. Произошедшая смена власти - это настоящее вторжение в верхушку управленцев и интеллектуалов, расколовшее ее. Не удивительно, если для многих, кто вольно или невольно считал себя ее членом, это стало почти [i]личной[i/] неудачей, [i]внутренней[i/] травмой, которая разрушает укорененное чувство причастности, не менее, надо полагать, глубокое, чем найденный позднее 'раскол'. И ведь еще не известно, окликнет ли теперь новая власть? А если окликнет, не понятно, оборачиваться именно тебе или нет? Как минимум, есть повод 'залить горе' или устроить панихиду. Однако, упоение болью - дело трудно предсказуемое. Во-первых, разразившийся триумф неудачи может затянуться, во-вторых, не понятно, что еще, кроме раскола, окажется на поверхности. Ждать, что пройдет само собой, смысла нет. Симптомы пережитой 'травмы властью' могут проявлять себя в различных и, порой, неожиданных формах, вплоть до 'фантомных болей'.

Так, пока некоторые СМИ еще заняты изготовлением 'информационно-аналитических' музыкальных клипов на тему выборов или, например, попросту бойкотируют новую власть в качестве ньюс-мейкера, главное в отношении краевых СМИ новая администрация может сделать уже сейчас. Важно определить [i]принципы[i/] взаимодействия с журналистикой так, чтобы практическая организация этого взаимодействия позволяла губернатору и чиновникам не 'правильно общаться с народом', как советуют некоторые журналисты, а давала возможность с помощью экрана и полос [i]слышать друг друга[i/]. По крайней мере, масс-медиа, не мешали бы стремиться к тому, чтобы чиновникам, политикам и экспертам были заметны слова и поступки разных людей. Без всяких 'сигналов' и 'медиумов', их принимающих, и убежденных, что точно знают, что в них зашифровано.

Безусловно, исключить появление новых симбиозов власти и прессы невозможно, тем более, - полагать, что чиновники и журналисты перестанут к этому стремиться. Но, по крайней мере, сейчас, кажется, ничто не мешает сделать шаги, которые гарантировали бы принципиально иное [i]направление[i/] развития отношений. Кроме того, создавали бы заслон на пути слияния 'воли к власти' и 'воли к знанию', которое может приводить, как напоминают совсем еще недавние события с НТВ или, если угодно, с 'Амител', и к более существенным последствиям, чем нынешний раскол.

Дмитрий БЫЧКОВ
dm_bychkov@rambler.ru
[i]Барнаул
8 апреля 2004[i/]

ОТ МОДЕРАТОРА: очень интересный материал. Мы обязательно еще вернемся к теме безответственности многих СМИ. Единственная просьба - пожалуйста, пишите лаконичнее - этого требует формат Интернет-форума!

[ Это Сообщение было отредактировано: АШПИ в 2004-04-09 12:35 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-09 15:35
Письмо М. Леонтьеву
Однако, здравствуйте.
Выборы в Алтайском крае таки проиграл сильно порозовевший из-за успехов 'Единоросов', коммунист Александр Суриков. При этом сам обладатель безграничной власти в крае шел на свой звездный третий срок правления копируя 1х1 предвыборное поведение президента В. Путина. Однако, за полторы недели до первого тура (14 марта), вдруг выяснилось, что широко раскрученная "морда красная" вовсе не собирается шутить и прогнозируемые 75% голосов могут превратится в 60%, а то и 55%. А это уже серьезно. К сожалению спохватились поздно, да и деньги выделенные на безальтернативные сначала выборы Сан Саныча (более известного под кличкой 'Волкодав') уже давно разошлись по нужным местам. Слава богу все Алтайские партии ('Единая Россия', КПРФ, НПСР, ЛДПР, Яблоко+СПС и др.) вместе со всеми СМИ поклялись в преданности своему губернатору и давно уже лежали у его ног. К этому нужно прибавить еще и административный ресурс, который в Алтайском крае имеет свои местные особенности, где более 60% избирателей в крае - жители обнищавших деревень, живущих мечтой о светлом прошлом, когда водка была по 3 руб. 62 коп. Именно они с 1996 года голосовали за Сурикова с помощью назначенных по контракту с краевой Администрацией, глав районов и местного самоуправления (это и есть особенности).
Илья Олейников, ведущий программы "Городок" в интервью "Газете" заметил: "Могу сказать одно: на Алтае культура победила разум. Хорошо ли это?". Культура в крае - это крупные города и промышленные центры, которые никогда не голосовали за Сурикова. Барнаул во все времена отдавал до 90% голосов за кого угодно, только не за Алтай-Баши. А побежденный нищий разум в деревнях сильно не расстроился, так как удвоение зарплаты, которое обещал Суриков - это 300 рублей вместо 150-ти. И тут действительно, возникает вопрос, хорошо ли это? Во всяком случае, радует, что наши тележурналисты общероссийского масштаба, в отличие от их местных коллег, все-таки с большим опозданием назвали имя клоуна, в то время как для местных уже утром 5 апреля он перестал таковым быть. К тому же и краевые чиновники высшего ранга так же присоединились к СМИ, резко поменяли свои взгляды и вдруг стали жертвами 'суриковщины'.
В своей предвыборной PR- компании 2-го тура, под лозунгом "Останови пришельцев" Александр Суриков пообещал избирателям: "Удвоить зарплату и внутренний валовой продукт (ВВП) в два (а то и больше) раза!". Для этого он намерен поменять местами таблички на кабинетах своих замов, сменив и обновив тем самым команду управленцев. Следует заметить, что за последние 8 лет, ни Ельцин ни Путин ни как не могли повлиять на Сурикова, который при всех удобных случаях указывал как нужно Правительству РФ работать и резко критиковал все их реформы, а за одно и Касьянова, Грефа, ну и конечно же главного врага стабильности и поступательного движения к развитому социализму - Чубаиса.
Однако Путин не Ельцин. И вот однажды, прокатившись в лодочке по реке в близь Верх-Обского, Владимир Владимирович сделал Михаилу Сергеевичу предложение, от которого тот не смог отказаться. И именно по этому, 2 апреля Сурикова вызвал президент, где в присутствии Л. Драчевского, Александр Александрович поверил в то, что увеличение ВВП в два раза, это не просто обещания - это мечта, которую в случае победы ему придется воплощать в жизнь. При этом для жизни отводится не 8, а всего 4 года. Как свидетельствуют очевидцы результатов трехчасовых переговоров с президентом, пить Суриков начал еще в аэропорту 'Домодедово', а в Барнауле он был уже никакой. Этим визитом объясняется и то, что после того как стали известны предварительные итоги голосования в Алтайском крае, А. Суриков не скрывал своей радости, и заявил своим соратникам, что результаты выборов оспаривать не собирается.

P.S. Ну не нашлось в Алтайском крае смельчаков, способных не просто выдвинуть свою кандидатуру, но и основательно напугать застоявшеюся власть, а по возможности и похоронить ее. А кто стоит за Евдокимовым? А за Евдокимовым стоит прежде всего талант. Что будет дальше? Неизвестно. Однако сегодня ясно другое: Алтайский край сбросил красный пояс и наконец-то там наступил 21 век.

Александр Васильев.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-09 16:05
Большую часть политической и около светской тусовки Барнаула охватила паника, которую они сами себе нагнетают. Ах, ах, вы слышали, а Евдокимов уволил, сказал, сделал, ах какой он не хороший, :.. а вот мы все в белом и пушистые. Он еще не чего не сделал, а на него всех собак навешали. Сделает тогда и критикуйте, ну думаю и как при прежнем губернаторе, через короткое время, вся эта тусовка дружно запоет по-другому. Ах, ах, наш Михаил Сергеевич, Наш Михаил Сергеевич::
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-09 17:32
Есть любопытные подробности

Радио Свобода, 1.04.04
В Алтайском крае второй тур губернаторских выборов пройдет 4 апреля.
(:) Михаил Соколов: Этот душераздирающий фильм - как олигархи готовят захват Алтая - своего рода приложение к новой панораме Барнаула, украшенного красными броскими щитами, чуть ли не на каждом крупном перекрестке: "Останови вторжение, приди и проголосуй за Родной Алтай!" А наряду с леденящими душу призывами и рассказами о коварных планах тут же присутствует и позитивная альтернатива - ОН.
Диктор: Мы выбираем - он делает!
Михаил Соколов: На монументальной картине с таким патерналистским лозунгом губернатор - отец родной, управляющий Алтаем с 1996 года. А неподалеку - еще плакат: все тот же губернатор Александр Суриков уже вместе с кемеровским коллегой Аманом Тулеевым под лозунгом "Вместе - на благо Сибири!" В общем, народу показывают: не надо валять дурака, как в Америке со своими Шварценеггерами, а надо правильно проголосовать во втором туре, 4 апреля.
Дело в том, что Александр Суриков 14 марта не смог победить сразу, набрал 47 процентов. А второе место с почти 40 процентами занял заслуженный артист России Михаил Евдокимов. Сегодня актер, сатирик, певец и юморист, решивший, что экономическое образование поможет ему поднять родной Алтай, - главная мишень, его считают наемником олигархии.
А 15 марта алтайское начальство было в шоке. Оно догадалось о том, что предполагает профессор Юрий Чернышев.
Юрий Чернышев: Такая операция - хорошо продуманная, спланированная. На первом туре у Евдокимова были помощники и огромные деньги - все это не могло произойти без молчаливой поддержки или одобрения Кремля. Суриков все-таки не вполне вписывается в систему нынешнего режима, то есть он пытается проводить свою политику "красного" или "розового пояса", он пытается тормозить реформы, а Путин не будет терпеть такой оппозиции.
Михаил Соколов: Никто не ожидал в первом туре губернаторского позора. Рассказывает один из членов штаба Михаила Евдокимова - политолог Михаил Малютин.
Михаил Малютин: Господин Суриков довел, по крайней мере, местного горожанина по большей части до состояния полной, тотальной ненависти. Вообще, когда мы проанализировали, кто его избиратели и кто избиратели Евдокимова, то мужик до 50-ти - избиратель Евдокимова, бабка старше 60-ти - избиратель Сурикова. Здесь мелкая сельская номенклатура на общей волне анти-ельцинизма 1996 года пришла к власти и действительно создала ситуацию, описываемую уже другим анекдотом, что "наш самолет приземляется в городе Барнаул - переведите стрелки ваших часов на 20 лет назад". То есть, в общем, такой поздний Леонид Ильич с некоторым переходом к Константину Устиновичу - как некоторый стиль правления, с одной принципиальной разницей: тогдашняя бюрократия, хорошая или плохая, она действительно знала, что надо заботиться о людях, в противном случае она потеряет портфели. Эта совершенно цинично избавилась от каких бы то ни было ограничений.
Приведу элементарный пример. Проходит газификация, но с дома надо собрать 40 тысяч рублей, чтобы ее сделать. Здесь вот с одной этой несчастной алтайской шкуры, находящейся на 87-ом месте по интегрированным показателям, по-прежнему пытаются продолжать снимать три шкуры. При этом он усвоил одну старую добрую большевистскую истину, что надо избавиться от конкурентов. Ну, в трех губерниях, действительно, господин Суриков от конкурентов избавился полностью и целиком. И вот Михаил Евдокимов выступил в роли своего рода "бешеной бабуси" или знаменитого земляка, потому что вся дальнейшая кампания напоминала небезызвестные кампании Бориса Ельцина на рубеже 80-90-х годов.
Его инициативы поддерживают "внучка, Жучка и мышка", он опирается на действительно массовое неприятие, основная форма общения - личные встречи, никому не верит, абсолютно неуправляем. А у него в штабе сидят 4-5 нормальных технолога, которые совершают по три подвига в день. И в результате этого вся кампания состоит из своего рода мелких чудес. То есть привезли откуда-то 10 тысяч долларов - кампания жива еще полтора дня.
Михаил Соколов: Губернатор Суриков объявил успех Михаила Евдокимова торжеством политтехнологий. И алтайская власть нанесла ответный удар: за дело взялись имиджмейкеры из фирмы "Никколо М". Вдобавок несколько газет предположили, что губернатор Александр Суриков воспримет уроки первого тура и почистит свою команду от надоевших народу персон. В момент явной слабости губернатора Александра Сурикова поддержала и вся деловая и политическая элита Алтая. Видимо, решили, что за помощь в трудный час им сторицей воздастся.
Почему никто из местных статусных политиков не захотел спорить с губернатором? Объясняет политолог Михаил Малютин.
Михаил Малютин: Миша для них представляется неуправляемым - "актеришка" в стиле "я играю на гармошке". То есть для него позиция местных элит была совершенно ясна и понятна. Для него очень большим шрамом на сердце оказалось поведение его "друганов детства", которые его трусливо и тотально кинули. В общем-то, единственная структура, которая здесь относится пофигистски к итогам выборов, а на уровне вторых-третьих лиц скорее помогает, - это, безусловно, "Алтайэнерго". Плюс к этому полетело полтора десятка старых глав администраций разного уровня на последних выборах.
Наиболее чувствительным является для Сурикова поражение в Бийске. В общем, сейчас действительно вопрос выглядит просто: хватит ли у Евдокимова денег на такую элементарную мелочь, как контроль над участками?
Михаил Соколов: Сам Александр Суриков - седовласый, крупный мужчина, лицо чуть одутловатое, холеное, с округлыми чертами, не лишено аристократизма, или ему такое выражение придает тщательно спрятанная, но иногда прорывающаяся снисходительная, если не презрительная улыбка бывалого, все повидавшего. А может быть, дело в том, что в беседе с губернатором Суриковым видишь, что собеседник никогда не смотрит тебе в глаза, куда-то в сторону и сквозь тебя глядит. Может быть, за это Сурикова недруги прозвали "барином".
Перед встречей с жителями рабочего поселка Вагоноремонтного завода губернатор Алтайского края Александр Суриков не отказал в любезности ответить на несколько вопросов.
(:) Михаил Соколов: И обращается к залу: "Признайте, вы сами во всем виноваты - не за тех в 90-е годы голосовали..." Впереди хлопают, в середине толпа глухо молчит, а многие, особенно на задах, злобятся: что тебе, губернатор, Ельцин, ныне путинское время на дворе! Далее - непечатное...
Но что у Александра Сурикова не отнимешь, так это самоуверенного спокойствия. Ему злоба людская - внешне по барабану. Вечный алтайский губернатор Суриков уже не человек - бронза, памятник самому себе.
Диктор: Михаил Евдокимов - кандидат на должность главы администрации Алтайского края.
- Миша, веруй и твори!
Михаил Соколов: Это единственный клип кандидата Михаила Евдокимова, замеченный мной на экране Алтайского телевидения. Соперник губернатора Александра Сурикова - артист, сатирик и, как он подчеркивает, экономист по образованию - Михаил Евдокимов на джипе носится из деревни в деревню, произнося перед дверьми запертых клубов где-нибудь в Кулунде на морозе речи о том, что так жить нельзя. Знаменитый актер практически лишен доступа на экран и на страницы местной прессы. В команде его царит энтузиастический беспорядок: денег не было, да и нет. Политолог Михаил Малютин призван был наводить порядок в этой художественной самодеятельности. Чувство отчаянья сменяется у ветерана пиара приступами веселья.
Михаил Малютин: Первое, что для меня было шоком, когда я сюда приехал, когда я задал вопрос: "Из кого будет состоять правительство и в чем реально стратегия того, что предполагается делать?" - мне было честно сказано: "Раз задаешь такие умственные вопросы, изволь сам этой темой и заниматься". То есть он съездил в Москву, пообщался с ребятами из администрации президента и прежде всего с Виктором Ивановым(?), секретов больших нет, было сказано, что "мы тебя любим и даже всей душой уважаем, и это не только я как таковой, но и любимец народа с рейтингом, а поскольку мы великие демократы и живем в жутко правовом государстве, то, ясное дело, вмешиваться в ваши выборы мы не будем..." На простые, дурацкие вопросы - не пришлют ли они хотя бы наблюдателей по линии Вешнякова из породы чудаков для наведения демократии в здешние места? - что-то было обещано.
Михаил Соколов: Но Кремль, я так понимаю, эта ситуация устраивает, поскольку если власть не сменится, то, по крайней мере, сильно напугается и будет еще более управляемой.
Михаил Малютин: А если сменится, то человек, пришедший к власти в результате вот этого полного чуда, он оказывается в достаточной степени, сильно зависим.
(:)Михаил Соколов: Вот разговор с Михаилом Евдокимовым после этого я и начал с деревни.
Михаил Соколов: А как вы объясните, что самые разные политики - от Рыжкова до Назарчука - вдруг выступили сейчас против вас?
Михаил Евдокимов: Ну, как я это оцениваю... Да никак не оцениваю. Это дело каждого. Каждый в меру своих сил и в силу своих принципов... как воспитала жизнь человека - таков он. Можно сказать даже - с молоком матери, что называется. Потому что я, сколько себя помню, друг в тяжелом положении - я прихожу на помощь обязательно, и в драках участвовал, и где угодно. Но так чтобы взять и просто близкого подставить, то есть предать - конкретно такого, конечно, у меня никогда не было. И даже когда это было во вред мне, я все равно оставался верен своим принципам, своим позициям, своей философии и внутреннему миру, который во мне есть с рождения.
Михаил Соколов: А Москва? Вот вы в Москву съездили, говорят, в администрации президента были.
Михаил Евдокимов: Конечно, был. Меня же приглашали, поэтому я и съездил. Удачно.
Михаил Соколов: Не возражают?
Михаил Евдокимов: Нет.
Михаил Соколов: С кем встречались, не скажете?
Михаил Евдокимов: Нет, не скажу.
Михаил Соколов: Но серьезные люди?
Михаил Евдокимов: Конечно, серьезные. Как не серьезные...
Михаил Соколов: А Суриков действительно их утомил, скажем так?
Михаил Евдокимов: Нет, ну, там есть просто... ну, были такие разговоры, что человек старается во что бы то ни стало где-то там появиться, увидеться, встретиться...
Михаил Соколов: Давление чувствуете сейчас?
.
(:) Михаил Соколов: Михаил Сергеевич, а вот вы сказали, что вы Сурикову найдете достойное место потом, после выборов. Это что за место?
Михаил Евдокимов: Ну, я не могу всего сейчас сказать. Это тайна.
(:)
Михаил Соколов: Михаил Евдокимов - играючи, вроде шукшинского чудика, что за все хорошее, - ушел от ответов на вопросы Радио Свобода. Но его штабист Михаил Малютин считает, что положительная программа преобразований у Михаила Евдокимова все же имеется.
Михаил Малютин: Очень редкий случай, что "господин Журден не подозревал, что он говорит прозой". Оказывается вся его цель - это проведение административной реформы "по Путину Владимиру Владимировичу". Это в области администрации. И второе - что "я и есть главный инвестиционный ресурс Алтая, потому что под меня при определенных условиях, естественно, когда я станут властью, а не буду претендентом, может быть, что-нибудь и дадут, а ни под кого другого никогда ничего не дадут безусловно". Как ни странно, он действительно абсолютно прав в этом вопросе.
Тут действительно полная негативная конвергенция худших времен брежневизма и худших черт путинской стабилизации.
Михаил Соколов: Профессор Юрий Чернышев разводит руками, - серьезной публике не понять, за кого 4 апреля голосовать, а ведь Алтайскому краю действительно нужно обновление.
Юрий Чернышев: Нужен относительно молодой человек. Должен быть энергичный человек, современный человек, компетентный человек, не коррумпированный человек, обладающий в то же время командой, имеющий практический опыт и знакомый с людьми. Вот такой человек нужен сейчас Алтайскому краю, для того чтобы он вырвался из разряда депрессивных регионов, чтобы он перестал жить на дотации, чтобы он перестал быть местом, откуда уезжают. Насколько реформируем Суриков, я сомневаюсь, потому что он все-таки уже пожилой человек, и команда его еще более инерционна. То есть он, вообще-то, лучше своей команды, но то, что его окружает, давно пора менять. Что касается Евдокимова, то я не могу судить, пока я не увижу конкретно, кто за ним стоит, какие люди, какая команда.
Михаил Соколов: Рассказ о том, что заслуженный артист России Михаил Евдокимов губернатора Александра Сурикова срезал, безусловно, вне зависимости от результата второго тура войдет в российскую политическую историю.
Приходилось слышать такой прогноз: единственной реальной альтернативой Путину или его наследнику может стать харизматический популист, по взглядам непонятно какой - вроде вот умеренно левый, явно христианский, - так считает и политолог Михаил Малютин.
Михаил Малютин: Америка, которая избрала Рейгана и Шварценеггера, она все-таки, с моей точки зрения, была немного другой страной. Хотя еще раз подчеркиваю, что на настоящий момент я сталкиваюсь с ситуацией каких-то непрерывных чудес, каких-то неадекватных событий. И в этом смысле, если побеждает Евдокимов, действительно, а не Суриков (когда вроде бы и административно, и финансово, и как угодно все на стороне Сурикова), то тогда действительно применительно к 2007-2008 году можно допускать самые разнообразные и странные чудеса.

Наблюдатель
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-09 18:24
Кукловодам

Смена власти на Алтае,
Нэксты празднуют успех...
'После баньки' откатали...
И с почтенною наверх.

Только больно уж не ловок
И на слово не речист,
Победитель их тусовок -
Красномордый юморист.

Шутки кончились ребята
Край Алтайский не Аншлаг.
Здесь не западные штаты,
А ваш босс не Вилли Старк

Да и тот судите сами
Получил расчет сполна,
Мы сибиряки с усами
Хоть и морда не красна.

Аккуратнее ступайте
Стрижка только началась
Вы еще ногой на старте,
А уже срамите власть.

Шутовской колпак конечно
Не корона и не шлем,
Выбор мужиков потешных
Не решение проблем.

Не у всех перед глазами
Рябь с утра и до утра,
Понимаем теперь сами,
Что трезветь пришла пора.

Барнаул
8 апреля 2004г.

ОТ МОДЕРАТОРА: уважаемый сочинитель, Вы ошиблись адресом. Здесь не школа ПОЭТИЧЕСКИХ исследований. Либо пишите прозой, либо будем удалять!

[ Это Сообщение было отредактировано: АШПИ в 2004-04-09 18:31 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-09 20:26
http://www.profil.orc.ru/text3.html
Профиль, 14 марта 2004

НА СМЕРТЬ ПИАРА

В России имеется категория граждан, кровно не заинтересованная в строительстве управляемой демократии. Это политконсультанты. Созданная Владимиром Путиным политическая система лишает их заработка.
На днях в Питере происходило любопытное действо. Местные политконсультанты устроили похороны собственной профессии. Все как полагается - гробик, венки, траурные речи.
Еще несколько лет назад люди, зарабатывающие на жизнь предвыборными советами кандидатам в депутаты, губернаторам или президентам, были окружены романтическим ореолом. Политконсультанты и политические пиарщики считались этакими серыми кардиналами, которые вершат судьбы отечества. Любители считать чужие деньги рассуждали о колоссальных гонорарах пиарщиков, а проигравшие выборы кандидаты -- о примененных против них "черных" технологиях.
<...>
Куда пиарщику податься?
Симптомы грядущего кризиса особенно ярко проявились на федеральных предвыборных кампаниях -- что думской, что президентской. <...>
Многие партии - начиная от "Единой России" и заканчивая СПС - предпочли обойтись собственными силами, сделав ставку на административный ресурс и центральные телеканалы.
<...>
Что же касается выборов президентских, то здесь все еще хуже. "Путину реклама в принципе не нужна, -- считает председатель Совета учредителей Центра политического консультирования "Никколо М" Екатерина Егорова. - Он не обращается ни к каким независимым политконсультантам". <...> То есть политконсультанту развернуться, почитай, негде.
Однако большинство политтехнологов уверены - их профессия не умрет.
Институт советников вечен, говорят пиарщики, он даже в восточных деспотиях существовал.
<...>
Значит, нужно искать другие способы зарабатывания деньги.
Перспективных направлений поиска три.
Во-первых, это работа на периферии. В России 89 субъектов Федерации, и во главе каждого - избираемый губернатор, а то и президент, а также местное Законодательное собрание. Все это привлекает политтехнологов. "Постоянное участие в выборах дает не только регулярный доход, - считает Екатерина Егорова, - но и позволяет политконсультантам оттачивать мастерство. Удачно проведенные губернаторские выборы работают на репутацию".
Проблема здесь в том, что региональные выборы вскоре может постигнуть судьба федеральных. Реальная конкуренция и интрига испаряются и тут.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-10 14:19
Quote:

И еще: 'Виталия Сурикова, который набрал в первом туре около трех процентов, которых губернатору как раз и не хватило для победы'. Утка, запущенная суриковской пропагандой. На самом деле за двойника (стоявшего в списке после губернатора) голосовала в основном молодежь, чтобы 'приколоться'.
[ Это Сообщение было отредактировано: АШПИ в 2004-04-07 17:13 ]

Блин, ну читаешь и думаешь: "В кабинке ты что ли стоял при голосовании", а я тебе скажу что людей работающие стрелками ВОХР так же голосовали, за него, т.к. увидели, что свой и выбрали его, причём абсолютно не ради хохмы. Но я не возьмусь утверждать, что именно они составили эти 3%.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-10 14:50
А ещё часть избирателей промахнувшись мимо одного Сурикова (А) попала в другого (В) есть и такие (мало ли, со зрением проблемы). Так что неверно говорить что молодёжб прикололась, она-то может быть (и скорее всего) составила ничтожную долю из выбравших СВ.
Изменить/Удалить это Сообщение Ответить с цитатой
( 1 | 2 | 3 | 4 | 5 | 6 )
Новая тема Ответить в тему
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.458783 seconds.

Новости | Университет | Студенты | Преподаватели | Ученые | Абитуриенты | Поиск | Карта | Главная страница
Copyright © 1994-2001 Алтайский государственный университет
Разработка и техническая поддержка © Центра Интернет АГУ
Команда разработчиков сервера
Web-design © Dmitry Ivanov
Центр Интернет АГУ Алтайский государственный университет Каталог ресурсов Сибири


( 1 | 2 | 3 | 4 | 5 | 6 )
Автор СВОБОДНАЯ ТРИБУНА (обсуждение актуальных вопросов политической жизни)
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-10 15:15
Вот именно, в кабинках никто не стоял. Скорее всего, в эти три процента входят и подслеповатые, и стрелки-вохровцы, и "стебная" молодежь... - короче, разные люди. А Негреев выдает их всех поголовно, стопроцентно за таких же верных суриковцев, как и он сам (дескать, у них всех просто руки тряслись - от страха?). В этом и есть пропагандистская подтасовка. Впрочем, Сурикову это уже не нужно. И нам всем тоже.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-10 15:32
P.осле S.казанного

Совесть и политика - две вещи несовместные?
С интересом, слушая известных политиков, читая их комментарии и анализ прошедших выборов, прихожу к выводу, что есть в политике некая тонкость, которую простому человеку трудно определить.
Как говорит Э.Радзинский - "Давайте пройдем": взглянем на мнения политика и журналиста.
Начнем сначала:
16.03. пресс-конференция на телевидении выступление политика: "народ дал понять, что ждет перемен", "за ним ( М.Евдокимовым) стоят "многие миллионы", "А.Суриков сделает выводы", "нужна смена губернаторской команды".

Ни слова о "расколе" при 47,46% и 39,46% после первого тура, ни звука об "общество разделилось примерно пополам".

28.03,30.03. "Момент истины" - телевизионная передача А.Караулова, тот же политик: "с водкой, пельменями, банями он лезет в души и сердца людей". А.Караулов с артистически-трагическим вздохом вторит политику: "Как же нужно пить русскому человеку, чтобы с водкой идти голосовать?"

К слову сказать, впервые наблюдала такой почтительно-подробный показ крупным планом означенного продукта, что впору производителю "Почтенной" благодарить господина А.Караулова за столь подробную рекламу. Да и сама, при случае, обратила бы на данный продукт более пристальное внимание.

5.04. телеэфир "После новостей": "в обществе произошел раскол", "общество разделилось пополам", "опасаюсь, как край будет выглядеть со стороны", "предстоит очень серьезная работа по реформам", "нужно будет много и быстро все просчитать".
6.04. тот же политик, но уже газетный текст. В. Рыжков "Для эйфории повода нет" (сайт ИД "Алтапресс"): "Мы должны воспринимать итоги выборов совершенно спокойно", "ни один из кандидатов не набрал даже половины голосов"

Хотя из 57,48%, пришедших голосовать 49,53% проголосовало "за" М.Евдокимова и 46,29% - "за" А.Сурикова. Слегка прикинув, уточню, за нового губернатора проголосовала большая часть избирателей.

":говорят, что край плохо живет, но так живут, если съездить и посмотреть, в деревнях и Новосибирской и Кемеровской областей".

Это, видимо, в качестве утешения. Но, не очень понятно кого?

" Думаю, что Москва будет с определенной настороженностью воспринимать Евдокимова,: у них нет уверенности, что М.Евдокимов сможет взять ситуацию под контроль".

Стоит ли напоминать образованному историку, что слова "раскол общества", "край расколот примерно пополам", "край действительно находится в кризисе", и подобные им, не добавляют мудрости к размышлениям, а сеют то, что пожинает буря?
Мне кажется, любому ясно, что в жанре "политической эстрады" с выступлением по телевидению и прочими стараниями он выглядит несколько нелепо: мелкий жест, плоский текст, стертое обаяние. И что за "страсти по Москве"? Ведь только недавно всех так пугали Москвой и ее олигархами? Испуг прошел, теперь наступила тревога, "сможет ли взять ситуацию под контроль"? Думаю, если Вам, политику, остановиться с кликушеством и страхами, суетой и неоправданной иронией, то все будет нормально. Не ровен час, самому бы не стать забавным.

Ему вторит журналист Д.Негреев в статье "Жить будет весело, но непредсказуемо. Разразившийся на Алтае кризис власти привел к расколу общества и перестройке", опубликованной на том же сайте:
"Победа М.Евдокимова:позволяет говорить о том, что алтайская власть не была готова к серьезным выводам, а общество еще не созрело для принятия ответственных решений". "Победа М.Евдокимова стала результатом системного кризиса власти на Алтае, Отчетливо этот кризис проявился 14 марта:".

Так "смело" об обществе, если вспомнить, говорил только В.И.Ленин в семнадцатом.
Правда, к слову стоит заметить, что этот же журналист не так убедительно анализировал происходящие события и оппонировал в дискуссиях в предвыборное время с 14.03. по 4.04. Звучало это примерно так "А.Суриков пообразованнее и поразвитее будет..", ":Евдокимов, даже если бы участие в выборах было его инициативой, для этого совершенно неподходящая фигура. Хотя бы эстетически. Корни-то у него деревенские и представления все патриархальные:Вроде образованные и умные люди, а клюнули на такую дешевку" (сайт АГУ от 17.03.04.) и прочие подобные "аргументы".
Еще, если позволите, несколько характерных цитат: "Народ. Как "покупатель всегда прав", так и всегда прав народ, когда он выбирает того или иного лидера".
А мне всегда казалось, что "народ" не покупатель, по определению нашего журналиста, а "созидатель" по праву человека. Думается не грех напомнить нашим политикам, что с этим словом нужно уважительней и аккуратней обращаться. Тем более что он, народ, вежливо выслушивал вас все эти недели и только потом сказал свое слово.
Следующая цитата:
"избирателю: можно "продать" любого кандидата. Главное подобрать правильный "соус". :
Как оказывается нас просто "накормить", главное чтобы "соус" пришелся по вкусу!
И еще:
"Не сработали и информационные поводы, которых было предостаточно: приезд И.Кобзона и его поддержка Сурикова, награждение Сурикова казахской медалью, пуск газовой котельной".

Не могу удержаться, чтобы сразу не уточнить: кто же заварганил сей прескверный "соус", подбирал столь сомнительные "ингредиенты", что народу не смогли "продать" своего кандидата? И в упомянутой цитате из "Независимой газеты" бесспорно, хорошо написано то, ":что профессиональные политики в России до такой степени теряют доверие людей, что заменить их можно!..."
Это, я думаю, вас должно на самом деле настораживать, поскольку за вас, уважаемые, бывает порой уж слишком конфузно, за вашу простоту, которая, поистине, хуже воровства. Так, запросто, о "соусе" и о народе "в одной тарелке".
Далее:
":чуть не случилось реальное "вторжение". 3 апреля в барнаульском аэропорту приземлились три чартерных рейса, на которых из Москвы прилетели более 450 мужчин. Некоторые с удостоверениями сотрудников спецслужб.: И т.п.".

"Я не знаю, зачем и кому это нужно" было устраивать весь этот "соус" с "вторжением" самолетов? Или так напугало количество прибывших мужчин? Или это последняя глупость истерики?
Глупость, как мы знаем, самое дорогое удовольствие. За нее приходится долго и дорого расплачиваться. И репутацией, которая создается годами и трудами, а теряется в один час, и деньгами, ушедшими в ворох макулатуры, заполонившей весь город. Может все же стоит сегодня сменить этот сомнительный тон? Ведь профессионализм политика и журналиста заключается еще и в объективности и точности фактов, в честном анализе и убедительности рассуждений, в способности признавать свои ошибки в прогнозах и заявлениях, или же в смелости отстаивать свои мнения и убеждения, не взирая на меняющуюся конъюнктуру. В способности отличать профессию артиста от должности губернатора, наконец! Что за жеманное кокетство "между строк", многозначительные намеки "посмотрим, посмотрим, самое трудное еще впереди" и ироничное похлопывание по плечу "темного народа не ведающего, что он творит"?
Пощадите себя и наши души, определитесь, в конце концов, с таким простым и доступным явлением, как уважение чуждого для вас мнения - мнения народа.

Умейте проигрывать, господа политики, учитесь держать удар. Для мужчин, которых вы так испугались, это одно из первых и главных правил.

О. Трунова
Статья опубликована на сайте М. Евдокимова
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-10 17:00
ОБ ОТВЕТСТВЕННОСТИ И ОБЪЕКТИВНОСТИ НАШИХ СМИ

Во время выборов наше журналистское сообщество совершенно не выдержало экзамен на ответственность и объективность. Разумеется, каждый имел право восхвалять Сурикова, но нужно было дать место и критике, дать равные шансы другому кандидату. Однако многие даже не пытались показать, что существуют другие мнения. Как оказалось, замалчивалось мнение большинства избирателей.

Исключения из этого правила очень редки. Ольга Трунова - одна из немногих, кто осмеливался во время выборов говорить не то, что требовала власть. Еще можно вспомнить смелое выступление Натальи Питахиной на форуме АШПИ. Традиционно радовал своей критичностью и информативностью Банкфакс. Более-менее достойно пыталась держаться "Алтайская правда". Вот, пожалуй, и все, если говорить о крупных СМИ (буду рад, если кто-то сможет пополнить этот почетный список). Примеров другого рода (официоз и цензура на любую критику) - больше, чем отбавляй. Вот лишь некоторые примеры(я нарочно не буду называть фамилии - дело не в личностях, а в явлении).

1. На официальный сайт администрации был направлен материал с анализом итогов 1-го тура. Материал потом опубликовали многие не краевые СМИ. Но у нас он не прошел по цензурным соображениям. Редактор сказала, что в нем недостаточно критикуется Евдокимов. Последующие материалы там тоже не публиковались, даже после выборов.

2. Один из местных телеканалов записал интервью с той же оценкой итогов 1-го тура. Там была критическая оценка обоих кандидатов. Там говорилось о серьезных уроках, которые должен извлечь Суриков, если хочет сохранить власть. В итоге почти все вырезали и оставили лишь то место, где говорилось, что мы не знаем, какая команда стоит за Евдокимовым.

3. Другой телеканал задумал снять круглый стол на тему "Остановить вторжение московских олигархов!". Пригласили местного олигарха, его помощницу и одного новосибирца. Предложили поучаствовать и автору этих строк. Но когда он хотел позвать для объективности еще одного независимого эксперта, ему ответили: "нам такие не нужны!" В результате круглый стол прошел с этими тремя участниками. Передача получилась откровенно тенденциозной и заказной, что вызвало раздражение телезрителей (См. форум GSM: Вт Мар 30, 2004 13:24 "смотрела программу на (...), госпожа Ю(...) У(...) просто восхищает своей преданностью Сурикову... хотя, ей сказали о ее преданности ее же биг-боссы... К(...), М(...) и еще какой-то дядечка имитировали круглый стол, за которым проиходит обсуждение будущего бедственного положения Алтайского края в случае, если победит Евдокимов... все сразу разрушится, повернется вспять... и будет нам содом и гоморра... достали...).

4. Изъятие перед выборами тиража университетской газеты, которое уже обсуждалось на нашем форуме.

5. Уже после выборов критикуемая больше всех "свободная" газета скрипя зубами опубликовала отчет об итогах работы форума АШПИ, но тщательно вычистила из этого текста всякую критику в адрес официозных СМИ.

Достаточно? Журналистское сообщество, прячущееся за "Хартию" и откровенно прислуживающее одному из кандидатов, производило удручающее впечатление. Своей пугливостью, необъективностью, официозом они не помогли, а лишь навредили прежней власти. Потому что той власти не хватало именно адекватной оценки ситуации, серьезного разбора ее собственных ошибок. Но самовлюбленная власть не захотела слушать правду, и журналисты охотно подчинились. У некоторых шел такой остервенелый официоз, что порой даже думалось - они что, нарочно внушают отвращение к этому режиму?

Сейчас некоторые СМИ срочно "перестроились", некоторые потихоньку злорадствуют над неопытностью и актерским прошлым Евдокимова. И это тоже не красит ни тех, ни других.

Может быть, у нас плохо готовят журналистов? Может быть, им не объясняют, что ОБЪЕКТИВНОСТЬ должна быть одним из главных принципов журналистской работы? Или причины гораздо глубже - они в том раболепии, которое, к сожалению, в последнее время все шире распространяется в нашем обществе?

Остается надеяться, что новая краевая власть не будет пытаться снова установить тотальный контроль и цензуру, не будет преследовать никого за обоснованную критику. Может быть, хотя бы тогда у нас появится больше объективных журналистов.

Ю.Г. Чернышов

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-10 18:42
ЕВДОКИМОВ БУДЕТ ПРЕКРАСНЫМ ГУБЕРНАТОРОМ, ЕСЛИ:

ИНЖЕНЕРНАЯ АКАДЕМИЯ СССР
Семинар по управлению.
Профессор предлагает слушателям решить логическую задачу.
УСЛОВИЯ ЗАДАЧИ.
Гинекологическая больница.
Есть вакансии врача, зав. отделения, директора больницы.
Каждый слушатель должен выбрать себе должность.
ПРАВИЛЬНОЕ РЕШЕНИЕ ЗАДАЧИ.
Им подходит только должность директора.
Но для успешного функционирования больницы каждый при этом для себя должен освоить правила:
1. Я абсолютный дилетант и никогда не должен принимать роды.
2. Главная задача для меня подбор и расстановка кадров. Все замы, зав. отделов должны быть только профессионалами высочайшего класса, лучше всего доктора наук.
3. Внедрить и применять только демократическую (коллегиальную) методику управления. При сложных родах, когда решается судьба матери и ребенка, решение принимать только через консилиум опытнейших специалистов.
4. Всегда помнить. За исход родов ты несешь персональную ответственность.
В рамках этих правил, то на этой должности справится любая женщина.
Для этого ей достаточно подобрать себе заместителя с деловыми качествами Лужкова, дать ему властные полномочия и самое главное не мешать ('не принимать роды').
Поэтому рано хоронить Евдокимова. У него козырная карта - популярность и чистые руки от коррупции. Самое главное - он настоящий патриот, отказавший от своего общественного положения ради интересов края. Он должен стать центром объединения патриотических сил.
Время покажет юмористы знают правило:
ЕСЛИ СВОЕГО УМА НЕ ХВАТАЕТ, НАДО ПОЛЬЗОВАТЬСЯ ЧУЖИМ УМОМ.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-12 12:54
А как вам такая новость:
На инаугурацию М.С.Евдокимова приедет В.В. Путин!
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-12 12:58
Путин и стоял за Евдокимовым:
http://www.kreml.org/decisions/51917062/51923552#comments
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-12 13:17
Quote:

Может быть, у нас плохо готовят журналистов? Может быть, им не объясняют, что ОБЪЕКТИВНОСТЬ должна быть одним из главных принципов журналистской работы?
Ю.Г. Чернышов

Честно говоря, проблемы определения "независимость СМИ" имеют место быть. СМИ всегда зависимы от кого или от чего-либо:
от власти, от владельца, от рекламодателей, от главного редактора, от профессионализма журналиста. Но хотелось бы напомнить, что прежде всего они зависят от читателя, который либо покупает газету, либо не покупает.
Для меня всегда АЛТАПРЕСС, и в особенности "Свободный курс" были в большей степени независимой прессой. Я получала на страницах газет необходимую мне достаточно объективную аналитику и различные мнения по вопросам, волнующим местное сообщество.
Тем более обидно было наблюдать действия любимых мною журналистов в предвыборный период.
И дело, конечно, не в том, что "штаб Евдокимова не давал информации", дело в том, что газета заняла собственную определенную позицию на стороне одного из кандидатов, по сути проигнорировав потребность читателей в объективной и всесторонней информации.
Остро необходимы были интервью известных общественных деятелей, простых людей, выражающие различные (!) мнения. И это вполне было по силам сделать опытным, грамотным и хорошо обученным журналистам АЛТАПРЕСС.
Еще раз повторю спасибо Банкфаксу, высказанное на круглом столе экспертного сообщества от 2.04.04. Худо-бедно, но этот сайт, как и форум АШПИ, утолили информационный голод той части избирателей, которая имеет доступ в Интернет. Остальные вынуждены были пользоваться услугами агентства ОСС (одна старуха сказала).
Мы знаем, как слово журналиста, информация поданная в том или ином контексте, могут повлиять на жизнь общества. Мы ищем в прессе прежде всего подтверждения своим мыслям и чувствам или аргументированного их опровержения. Но всегда ценим объективность, основанную на фактах и общественном мнении.
Тем более странным мне кажется явное неуважение к потенциальному читателю -"избирателю можно продать любого кандидата".

Наша свободная пресса на мой взгляд доказала свою независимость - независимость от читателя - и потеряла в моем лице еженедельные 5 (пять) рублей [image].

http://www.inguk.ru/biblio/1998/1998freepress.html
"Есть ли в России независимая пресса?".

С уважением,
Ирина Семенова
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-12 15:44
http://www.profile.ru/items/?item=9104
...
Хотите соглашайтесь, хотите нет, но мы рискнем высказать одно предположение. Если президент хочет, чтобы его преемник выиграл выборы 2008 года, он должен закрыть программу "Аншлаг". Недрогнувшей рукой. Как старое НТВ. А то, знаете ли, до того, как Евдокимова сравнили со Шварценеггером, самого Шварценеггера сравнили с Рональдом Рейганом. Ну а если Путин опасается народных волнений по поводу "Аншлага", ему остается только одно - назначить преемником Евдокимова.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-13 09:14
Да народ. Тема так тема,что только непридумали... Асмысл один- двигаться вперёд нам совершенно не хочется. Всё бы время, только и копались в прошлом, но давайте не будем забывать, что стоя на одном месте прогресса не произайдёт.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-13 13:11

АМИТЕЛ: Председателем КСНД избран Александр Назарчук.
--------------------------------------------------------------------------------

"По словам председателя счетной комиссии КСНД Игоря Вольфсона, необходимым числом голов председателем Крайсовета нового созыва избран Александр Назарчук".

"Число голов", голосующих так, как скажет Назарчук, неутешительно. Снова будут манипуляции на грани издевательства над избирателями (как это было, например, с 10% барьером). Снова будут пытаться переименовать Волгоград в Сталинград. Снова будут пытаться диктовать волю исполнительной власти. Но где-то это и хорошо - именно там, где есть реальное разделение властей, возможны свобода мнений и демократия.

Наблюдатель

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-13 19:22
Ага, будет Назарчук дергаться, как же. Он чё идиот? Или конструктивно-перспективный оппозиционер? Дернится разок-другой и все..., выберут другого, причем ЕДИНогласно. Сегодня ведь выбирать неизкого! Все наши депутаты уже сегодня чуть было не подрались за пригласительные билеты на завтрашнюю инаугурацию.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-13 21:33
Обращение к Владимиру Овчинникову, главному редактору "Свободного курса" (по поводу статьи http://www.altapress.ru/5417/).

Здравствуйте, тезка!
Полемик много было и полемизирующего народа тоже было много за последний месяц! Из этого следует, что бывали и крайне агрессивные в адрес представителей Алтапресса высказывания, не всегда корректные и адекватные.
Почему? Ответ очевиден. После 14 марта в Алтайском крае открылись шлюзы общественного мнения, через которые хлынуло все многообразие русского фольклора , подчас граничащих с нормами приличий с обоих непримиримых сторон. За месяц весны 2004 года люди изменились существенно! Застой СМИ, произошедший за последние 5 лет, накопил столько грязи в головах обычных людей, который и должен выплеснуться...Хотя бы в Интернет!
Алтапресс получил ответ за все то, что он же сам и сделал за последние годы на информационном поле края. Я думаю, это все пройдет - вся эта грязь, на все нужно время.
Вы, Владимир, пытаетесь установить мостик времен между 1991 и 2004. Но времена-то разные были! В 1991 году "Свободный курс" был действительно свободным. Я сам от корки до корки читал Вашу газету.
Однако, талант нашего селекционера А.А.Сурикова позволил вырастить в отдельно взятой климатической зоне Алтайского края новые гибриды "независимых СМИ". Эти гибриды полностью приспособились к условиям пребывания у власти нашего "алтайского Лысенко" А.А.Сурикова.

После 4 апреля "трибуна АлтаПресса"- Д.Негреев решил возобновить независимость "независимых СМИ". Пошла черная полоса "оппозиционных" депрессивных статей о деятельности нового губернатора. На первый взгляд можно радоваться появлению открытой оппозиции выбранной власти. Я бы наверно взахлеб читал статьи Д.Негреева... Если бы вчера переехал из Москвы жить сюда и не знал бы, о чем писал Д.Негреев в течение последних 5 лет, и чем в итоге это все закончится! За "оппозиционностью" Алтапресса скрывается элементарная попытка поддержки пошатнувшегося имиджа независимых СМИ. Из одной крайности Алтапресс кинулся в другую...Ну а оппозицию, ИМХО, лучше творить новым незапятнанным журналистам.

Владимир Кожин, программист.

P.S. Раннее я выступал в комментариях под именем "Владимир".
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-13 23:30

Хватит делать дураков из сибирских мужиков!

Лозунг, под которым М. Евдокимов победил власть.

По поводу победы М. Евдокимова на выборах в Алтайском крае пришлось уже прочитать массу нелепой чуши, резко противоречащей другому основному лозунгу сенсационной кампании 'Шутки в сторону!'. К примеру, г. Крыштановская в московской газете (которую на Алтае ласково зовут 'Козлодоец'), заявила что 'так Кремль избавился от Сурикова'. Как очевидец и активный участник событий могу сказать, что на Алтае, как и в Рязани, бездарные и вороватые 'обкомычи' (Суриков) и 'райкомычи' (Любимов) в середине 90-х всплыли к региональному 'кормилу' на ненависти населения к Ельцину и его 'банде'. И как бы ни 'пристраивались' к ЕР, как бы ни пытались сохранить свой старый 'красный' электорат - сегодня, при Путине, они уходят в политическое небытие, Меня еще в конце 90-х удивляла горечь разочарования разянской, барнаульской и бийской молодой интеллигенции - даже левопатриотических взглядов, искренне ненавидевших ЕБН и приложивших руку к падению прежних губернаторов. Итоги всех личных разговоров и всех исследований в этих регионах сводились к одному:
воруют не меньше 'демокрадов', а пьют на рабочих местах больше, в наших проблемах ничего понимать не хотят, а на все претензии к себе отвечают -'жалуйтесь в вашу Москву вашему режиму'. В общем, власть из 'Ревизора' и 'Мертвых душ' стала повседневностью края в самых 'застойных' формах.
Главная цель обоих губернаторов (и Сурикова, и Любимова) была простой - не допустить появления в регионе серьезного конкурента на свой пост. На первых перевыборах в 2000 году серьезных конкурентов у Льобимова и Сурикова действительно не оказалось, но к 2004 они еще больше надоели недовольному населению, а претенденты либо подросли (Морозов в Рязани), либо пришли извне - Евдокимов и Шпак. Слухи о том, что Евдокимова поддержали финансами угольщики из Кузбасса (см. тот же 'Козлодоец') оказались полной ерундой. Тулеев публично поддержал во 2 туре Сурикова -причем не только словесно, но и административно - парализовав на финише его кампанию на полтора дня. 'Голоса' Сурикову дало преимущественно село:
47% с лишним в первом туре и 46,4 во втором. Евдокимов до 14 марта в глубинку Алтая просто не успел 'доехать' повсюду, а втором туре он только этим и занимался - во многом в ущерб другим направлениям кампании. Отказался, в частности, уехав в Кулундинскую степь, от первого прямого ТВ-эфира с Суриковым - пока на опыте личных встреч до него не дошла решающая важность прямой дискуссии, из которой губернатор сбежал в пятницу 2 апреля на финише к Путину в Москву.
Главным вопросом второго тура была явка: придет ли недовольный горожанин на выборы губернатора как на президентские выборы, ибо деревня и пенсионер обычно ходят лучше? Реально пришел в Барнауле, а в Бийске даже в большем количестве, чем по краю. Это был ответ населения на наглую 'чернуху' против Евдокимова, которая велась под слоганом 'Останови вторжение! Защитим Алтай 4 апреля!'. Даже для самой темной части населения не удалось убедительно изобразить ставленника олигархов из земляка-артиста, в чем грубо просчитались технологи из 'Никколо-М'. С другой стороны, было сразу ясно, что после 1 тура часть сторонников Сурикова просто не придет голосовать в Вербное Воскресенье апреля. Па алтайском сайте размещен анекдот: в день голосования встречаются в коридоре в Барнауле два зама губернатора, один спрашивает: 'Ты за кого голосовал?' 'За Сурикова, конечно'. 'Ну, не хочешь говорить - и не надо!'
Вторым важнейшим вопросом 2-ого тура алтайских выборов был следующий: сможет ли Евдокимов (минимальные деньги у которого появились только в последние 3 дня второго тура!) наладить контроль за голосованием на селе и по огромному краю в целом - чего в 1 туре просто не было. К счастью для кандидата, хорошие технологи, которые работали абсолютно 'в кредит', решили и эту, и многие другие задачи - вроде привлечения на свою сторону кандидата в президенты от КПРФ Н. Харитонова, который в 1 туре активно сотрудничал с Суриковым и получил в крае 20% голосов. Судя по всему, именно это привлечение, ставшего общефедеральным лидером ранее второстепенной политический фигуры и дало дополнительные 50 тысяч голосов Евдокимову: многие идейные сторонники левых и справедливости давно понимали, что Суриков - перерожденец и 'оборотень'. Нужен был резкий, взрывной 'толчок' для кристаллизации этого настроя - извне края! Вообще говоря, голоса - потерянные губернатором во втором туре - почти точно совпадают с голосованием за Харитонова 14 марта: это тем более забавно, что и местная верхушка КПРФ-НПСР (семыгинско-потаповская), и Зюганов лично до конца поддерживали политический труп у власти в Барнауле.
Евдокимов своего выхода во второй тур до конца не ожидал - и ни финансово, ни организационно, ни идеологически не был к нему готов. Действующая власть первую неделю после 14 марта была в полном шоке, а к . Претенденту хлынул поток ходоков, но оставшийся без копейки денег штаб не мог использовать эту Волну и на 10%, в результате чего Суриков с подачи своих новых пиарщиков примерно на 10 дней полностью захватил инициативу. Презрительное игнорирование 'куплетиста' и 'мужика с красной мордой' сменилась тупым нагнетанием истерики, страха и ненависти по всем каналам. Материально и административно кампании были абсолютно не равнозначны. Евдокимов сам был своим основным ресурсом, из-за хронического недостатка средств вообще велась слабо по массовости, но очень точно и тонко по предпринимаемому 'минимуму шагов' - и все время возникали 'инициативы снизу'. Наглядки было катастрофически мало: а ту, что была, во втором туре беззаконно конфисковали с помощью Тулеева при транспортировке из Красноярского края, по счастью, удалось ее быстро допечатать и транспортировать через Новосибирск. Итог борьбы второго тура решила реконструкция местных штабов (в первом туре там преобладали 'родственники и знакомые'), а также хорошая работа мобильных агитбригад, которые в среду 31 марта разъехались по районам, с запасом агитматериалов на 3 дня. Вывод парадоксален: кампания была сверхбедной, велась на личные средства Евдокимова и его приятелей до самого финиша - и абсолютно не агрессивной.
Отвечать на гадости пришлось только на самом финише, до этого было сплошное 'верьте мне, люди!'. Вся местная элита (включая 'либерала' Володю Рыжкова) была до самого конца публично за губернатора - с разной степенью агрессии против вторжения 'наглого чужака'
Победа Евдокимова - следствие протестного голосования горожанина в чистом виде (его избиратель - молодой парень и мужик в целом, который искренне считает, что 'хватит делать дураков'; у Сурикова - женско-пенсионный электорат). "Важнейшую роль в победе сыграла поддержка Харитонова, избиратель которого в 1 туре весь был за Сурикова (да и во втором, судя по нашему опросу в Барнауле, собирался еще в среду 31 марта голосовать также), из них прииши к Евдокимову не все, но часть явно не пришла за Сурикова! Евдокимов во втором туре при явке в 57,5% (на президентские и 1 тур была 64%) в абсолютных величинах прибавил к тогдашнему полумиллиону 14 марта всего около 50 тысяч голосов. Примерно 20% сторонников Сурикова на второй тур не собирались (судя по данным того же опроса в крайцентре): в итоге по краю губернатор потерял примерно 100 тысяч голосов от первоначальных 600 тысяч с лишним. То обилие глупостей, которые допускал ведомый 'Николкой-Му' штаб Сурикова, реально показывает -насколько власть была в панике во втором туре. 'Батальон пиарщиков' на 3 самолетах как имитация 'Останови вторжение!' и весь спектакль в аэропорту в субботу 3 апреля: Пелевин с 'Генерейшн Р' отдыхает! Евдокимов выиграл финишным рывком: обидно, должно быть, проиграть выборы с административным ресурсом, с имитацией прямой поддержкой Путина (встреча с Суриковым по центральному ТВ в последний день агитации) безденежному куплетисту! Тем не менее, проиграть с запасом почти в 4%!
Михаил Евдокимов все эти дни более всего напоминал мне Ельцина 1987-89 годов, то есть 'честного популиста за справедливость с инициативой' (еще без ДемРоссии и поддержки Запада - и слава Богу, без безумного честолюбия и властолюбия ЕБН). На Алтае, который по социальной психологи напоминает застойный СССР времен Черненко подобное при 'новом Горбачеве'-Путине вполне 'прокатило'... Анекдот 'ваш самолет приземлился в аэропорту Барнаула, переведите стрелки ваших часов на 20 лет' - очень точно отображает местную реальность. Профессионалы в штабе Евдокимова делали свое дело на уровне повседневного и непрерывного подвига - в минувшие годы они еще были неформалами-любителями, а тут себя чувствовали помолодевшим на 10-15 лет. А временами случались и настоящие чудеса: Чудом был уже второй тур, а приезжавшие посмотреть и помочь на 2 тур консультанты регулярно ухитрялись делать невозможное: уговорили Харитонова, сделали массовую газету и агитбригады на финише, выиграли 'юридическую войну' с тупо-черным пиаром власти, подготовили Евдокимова так к последнему ТВ-удар)" -от которого Суриков сбежал к Путину в Москву из последнего эфира. Наконец, наладили за гроши экзит-пулы и систему наблюдения за выборами в последний День, развеяв миф 'о всесилии фальсификации' администрацией и 'пиарщиками': не удивительно - это были кадры, прошедшие все кампании А. Маркоиой в Питере, против которой городские и центральные власти утратили все остатки 'правовых приличий'. Патриархальный Алтай и нанятые его лениво-тупыми властями за бешеные бабки 'чернушники' после этой школы повседневного выживания временами казались просто 'курортом'. Технологи Евдокимова откровенно чувствовали в себе комплекс 'первопросветителей' региона по части современной правовой и политической культуры...
Как преуспевший в новые времена 'чудик Шукшина во плоти' будет рулить родным краем - не считаю возможным пока фантазировать на эту тему. В отличие от Ельцина, Евдокимов - искренне православный человек из простонародья с могцным комплексом социальной ответственности и обостренным чувством несправедливости окружающей жизни. Евдокимов действительно не имеет никакого управленческого опыта 'старого порядка' за пределами шоу-бизнеса, крайне 'тяжел в переговорах' (ибо жестко ведет их с позиции 'ты мне веришь или не веришь'?). Финансовых обязательств он действительно никому не давал - почему кампания его и шла столь судорожно;
а шарлатаны и наушники вокруг него уже усиленно крутятся всю кампанию, рассчитывая себе 'купить край по цене трамвайного билета'. Измена многих друзей детства в крае и много обещавших и ничем не поддержавших 'высокопоставленных друзей' в столице были для кандидата тяжелыми личностными ударами. Ни личная встреча с Лужковым 23 марта, ни беседы с друзьями в АП не дали никакой реальной поддержки: кампанию пришлось выигрывать самому (с набранной 'казачьей ватагой' добровольцев) -героическим последним усилием.
Евдокимов может подобрать себе серьезных квалифицированных советников в любой области управления и найти честные местные кадры управленцев - а может и позорно провалиться в искренней попытке обновить окружающую его жизнь Алтая. Об этом надо думать всерьез: не о выдуманной проблеме 'российского Шварцнегера': гипертрофированно русский 'просто человек', лично дружный с Путаным и Лужковым - белая ворона в нашем русоязычном шоу-бизнесе, а теперь в политике и во власти. Евдокимов может реально провести административную реформу Путина в самой радикальной версии - ибо чиновничий аппарат для него 'враг по жизни', может выступить как важнейший 'личный инвестиционный ресурс' для развития Алтая как уникального региона. В общем, его сегодняшний успех, настоящая краевая 'электоральная революция' - он ее вовсе не празднует, а воспринимает как тяжелейшее испытание, настоящий 'жизненный крест' -является во многом знаковым событием для второго срока Путина. 'Вырождение в шоу-бизнес' (да и просто в шоу - бизнес будут пытаться делать другие!) искреннего народного тяготения к социальной справедливости и нормальному жизнеобустройству - вполне возможно на Алтае, но вовсе не фатально гарантировано. Профессионализма и удач на грани Чуда в кампании Евдокимова было уже немало, так что 'инерция удач' на грани возникновения 'стратегии Прорыва' - не исключена. Край ныне настолько 'запущен' (управленчески и культурно), что в ряде областей и чудес не надо - технологии давно готовы, имеют полную правовую базу. А в чем-то надо попытаться стать и 'маяком реформ 2 срока Путина'...

Михаил Малютин
Гостевая книга сайта М.С. Евдокимова

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-14 11:38
М.Малютину. Интересные откровения. Но в них, извините, тоже проскальзывает пренебрежительное отношение к нашему мужику. А еще автор слишком самоуверен - ему кажется, что он знает ответы на все вопросы. На самом деле он не дает ответов на ряд вопросов. Например - что, эти 3 самолета были присланы Суриковым, чтобы изобразить "вторжение"? Извините, не верим! А кем были командированы эти военнослужащие? См. ответ Крыштановской, который автор почему-то сходу отвергает. Вообще, главная идея текста - что все было сделано на бескорыстном подвиге технологов штаба Евждокимова. Это понятно. И в этом, наверное, есть своя правда. НО ДАЛЕКО НЕ ВСЯ ПРАВДА.

Наблюдатель
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-14 11:52
Первая сессия крайсовета. Комментарий Константина Емешина:
Реванш бюрократии и совковой элиты в Алтайском крае.
Регионом теперь будет править Назарчук

Первая сессия краевого Совета народных депутатов 13 апреля завершилась оглушительной победой председателя краевого Совета Александра Назарчука.
1. Он переизбрался на третий срок. Причем эта победа была очень трудной, т.к. надо было 35 голосов. Фракция левых имеет 18, да плюс еще 6 голосов из созданного Назарчуком блока 'В поддержку Президента'. По предварительным консультациям наскреблось 32-33, но усилия на финише позволили перекупить еще три голоса - всего 36. 'Единая Россия' теперь в догадках - кто эти трое, которые продали их при тайном голосовании. Ни один оппонент Назарчука даже не получил мало мальского поста заместителя председателя комитета.
2. Многие депутаты поняли, что лучше не входить во фракции, или не привязывать себя к тем ли иным жестким решениям, а каждый раз торговаться, решая свои личные проблемы. Вот почему Назарчук превратился в своеобразного торговца, который каждый раз будет вынужден формировать коалицию в поддержку того или иного решения. На первой сессии он торговал постами и довольно успешно: левые всегда были падки до постов, а вновь пришедшие современные молодые депутаты по наивности думают, что получив пост заместителя председателя комитета, они будут что-то значить.
3. Все эти годы мы отстаивали восстановление баланса властей. Депутаты при Сурикове были полностью подконтрольны исполнительной власти. Теперь они подконтрольны только Назарчуку. Учитывая несравненный талант Александра Григорьевича к аппаратной работе и умение вести закулисные интриги, можно с уверенностью сказать, что Евдокимов, поддержав Назарчука на председательский пост, еще не понял какого 'джина' он выпустил из бутылки.
Вот так вот, жители края 4 апреля голосовали за перемены к лучшему, а получили 13 апреля махровый реванш со стороны бюрократии и совковой элиты. Дай Бог, чтобы эти опасения не оправдались, а команда Евдокимова смогла совладать с этим 'джином'.

Изменить/Удалить это Сообщение Ответить с цитатой
( 1 | 2 | 3 | 4 | 5 | 6 )
Новая тема Ответить в тему
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.207896 seconds.

Новости | Университет | Студенты | Преподаватели | Ученые | Абитуриенты | Поиск | Карта | Главная страница
Copyright © 1994-2001 Алтайский государственный университет
Разработка и техническая поддержка © Центра Интернет АГУ
Команда разработчиков сервера
Web-design © Dmitry Ivanov
Центр Интернет АГУ Алтайский государственный университет Каталог ресурсов Сибири


( 1 | 2 | 3 | 4 | 5 | 6 )
Автор СВОБОДНАЯ ТРИБУНА (обсуждение актуальных вопросов политической жизни)
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-14 13:20
МАГ - Емешину (?)
Вы (...) пессимист. Увлекаетесь критиканством. Вся страна этим занимается, абстракционизмом.
В Ваших прогнозах тупик, простому человеку после этого надо пойти повесится.
ОБЬЯСНЯЮ.
1. Форум это трибуна.
2. Правило трибуны. Если вышел на трибуну критикуя предлагай свой вариант решения.
3. Еще одно правило. Выборы это свершившися факт. Теперь надо прекращать идеологическую борьбу с социализмом. Надо поднимать прежде всего проблемы промышленности и сельского хозяйства. Предлагать новой власти варианты решений. Социальное процветание края зависит только от этого.

[ Это Сообщение было отредактировано: АШПИ в 2004-04-14 13:53 ]
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-04-14 14:33
Ответ на статью В. Овчинникова

На сайте 'Алтапресса' 13 апреля появилась статья Владимира Овчинникова, главного редактора газеты 'Свободный курс' под странным названием 'Притрава свободой слова'. Насколько можно понять, это - реакция на ту острую общественную критику, которая вот уже больше месяца раздается в адрес наших так называемых 'независимых' СМИ - тех СМИ, которые столь однобоко и подобострастно освещали избирательную кампанию. Наконец-то наши медиамагнаты заметили, что не всем нравится их откровенный официоз, сопровождавшийся, кстати, зарабатыванием огромных денег на рекламной кампании А. Сурикова.

Многие подписчики, когда они выписывали 'независимую' газету, ждали от нее объективного освещения событий. Теперь они чувствуют себя обманутыми. Раздаются заявления, что они больше не будут покупать это издание. Вот это-то, видимо, и встревожило редакцию. Потому что претензии по поводу объективности многие пытались высказывать им и раньше, но эти мнения попросту игнорировались.

Знакомство со статьей показывает, что наши 'независимые' либо так ничего и не поняли, либо не захотели понять. В статье идет лишь малоубедительное самооправдание и попытки использовать аргументацию по формуле 'сам дурак'. Чего стоит, например, первая же фраза, заведомо искажающая истину: 'После победы Михаила Евдокимова 4 апреля на губернаторских выборах несколько его сторонников развернули в Интернете полемику'.

Читателю сразу навязывается неверная схема: дескать, они выступили не за истину, не за свободу слова, а за другого кандидата. И выступили только после победы Евдокимова. Это противоречит фактам. Наш форум работает больше месяца. Что касается нашей позиции, то я, например, еще до выборов разослал статью с объяснением критической оценки обоих кандидатов. Разумеется, нашим 'независимым' тогда в очередной раз не хватило смелости опубликовать это мнение. Но зачем же и сейчас-то лгать? Зачем делать какие-то грязные намеки об 'истинных целях споров'?

Вот один из таких намеков: 'Да, конечно, всякая новая власть хочет, чтобы ее любили, и почти всегда готова за это платить'. Неужели господа 'независимые' думают, что все вокруг делается только ради выгоды, за чины и деньги? Смею их уверить: никаких выгод мы за ведение нашего форума не получали и не собираемся получать. Мы были просто вынуждены открыть этот форум потому, что многие краевые СМИ заняли подобострастную позицию, установили цензуру и фактически не выполняли свою главную функцию - объективно информировать население. Мы ЗА СВОЙ СЧЕТ выполнили эту работу, мы потратили МАССУ ЛИЧНОГО ВРЕМЕНИ, потому что почувствовали, что это нужно обществу. И пусть наши медиамагнаты не верят этому, но это так.

Фальшивые ноты звучат в статье и дальше. Зачем автор вспоминает про 1991 г.? Тогда это была совершенно другая газета. В статье говорится: 'авторитаризм может эволюционировать в демократию лишь через компромисс'. Да, именно беспринципный компромисс наших 'независимых' и им подобных и привел на Алтае к обратной эволюции - к еще большему авторитаризму. Так что 'Свободный курс' во время выборов стало невозможно отличить от его прежнего оппонента 'Голоса труда' (впрочем, нет, в последнем даже объективнее оценивали Сурикова).

Совершенно нелепая фобия озвучивается в статье по поводу придуманного самим автором статьи призыва 'Распни!'. Очередное перевертывание смысла, белое опять пытаются выдать за черное. Вот уж действительно, каждый понимает в меру собственного уровня... Пусть успокоятся господа медиамагнаты, никому и в голову не приходило призывать 'распинать' их и делать из них 'мучеников'. Настоящих мучеников, кстати, можно сделать только из праведников, а им до них, мне кажется, очень далеко. Своими выступлениями мы просто пытались напомнить, что есть еще такие понятия, как 'совесть', 'честь', 'объективность', 'ответственность', 'гражданственность'. Вот все, чего мы хотели добиться. И очень жаль, если наши 'независимые' этого не услышали.

Что же касается материального положения, то их тревоги совершенно напрасны. Незабвенная кампания по зомбированию населения 'Останови вторжение!', напечатанные миллионными тиражами суриковские листовки, наверное, позволили скопить немалые средства. А дальше, не сомневаюсь, выручит 'чувство компромисса'.

Но если все-таки эта дискуссия пробудила хоть в ком-то из наших 'независимых' сомнения в правильности того, что они делали, мы будем считать нашу цель достигнутой.

Ю.Г. Чернышов

[ Это Сообщение было отредактировано: АШПИ в 2004-04-14 17:20 ]
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-14 14:52
А вот что в менее цензурных выражениях пишет народ по поводу этой статьи на сайте Алтапресса (...)
Спешите посмотреть, пока не удалили!

От МОДЕРАТОРА:
Все, теперь можно уже не спешить. То, что шло "из глубин народной души", там уже удалили. И зачем им нужны такие форумы?

[ Это Сообщение было отредактировано: АШПИ в 2004-04-14 23:44 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-14 18:23
да никто не будет ничего удалять! просто писать надо уважая других читателей, не матерясь и встрочку... ато развели полемику:
"ты - дурак... сам - дурак".. ясно что такие сообщения оставлять не буду

Бушаев Вячеслав, Веб-мастер ИД Алтапресс

ОТ МОДЕРАТОРА: а у нас на форуме уже давно все друг друга уважают и никто не пытается материться. Люди серьезные, обсуждают темы по существу, и не переходят на личности, как у вас

[ Это Сообщение было отредактировано: АШПИ в 2004-04-14 18:51 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-14 18:28
С форума Алтапресса:
Хотелось бы еще раз напомнить главному редактору "Не Свободного курса" , что печатное слово очень хорошо сохраняется, в отличие от устной речи, поэтому Ваши объяснения даже не нужны. Мы все прочитали ранее в газете. Можно только сожалеть о потерянной Вами лично репутации и Вашим изданием, а также господами учредителями "Алтапресса". Материальная выгода заслонила вашей компании все. Но вот результат не совсем тот, что ожидали: деньги получены. а власть сменилась. Что ж , приходится перевооплощаться, но это уже выглядит просто гротеском. Не надо еще раз унижаться, публикуя такие объяснения!

Бывший читатель "СК"
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-14 18:47
Г-ну Чернышову

Юрий Георгиевич!

В дискуссии о выборах губернатора Алтайского края вы подняли тему ответственности СМИ. Тема эта, наверное, имеет место быть. Но СМИ лишь отражают то, что происходит в обществе и государстве. Когда-то они делают это более объективно, когда-то менее. И на СМИ, как на зеркало, все всегда пеняют. Журналисты к этому уже давно привыкли.

Мне бы сейчас хотелось спросить вас вот о чем. Почему, взявшись обсуждать тему ответственности СМИ, вы забываете, что существует ответственность и других институтов, в частности, науки? Вы заявляете, что, открыв свой форум в Интернете, вы организовали открытое обсуждение проблемы выборов. А где вы были раньше? Где была ваша Алтайская школа политических исследований? Где были алтайские социологи, политологи, экономисты? Где их исследования о реальном состоянии дел в крае? Где их анализ и прогноз? Где наше так называемое экспертное сообщество?

А может быть у нас его просто нет?

Дмитрий Негреев.

ОТВЕТ:
Спасибо, Дмитрий, что ставите вопрос по существу!

Вы пишете: 'Но СМИ лишь отражают то, что происходит в обществе и государстве'. Согласен. Я уже писал о расползающемся в обществе раболепии. Но на журналистах лежит особая ответственность. Они во многом задают модели поведения. И если они ведут себя гораздо раболепнее, чем средние граждане, это прискорбно. Тем более, что речь не идет (как при Сталине) о выборе между свободой слова и ГУЛАГОМ. Просто это, извините, элементарная беспринципность, желание любой ценой заработать, купить себе машину, дачу и т.д. Такое простить труднее. Поэтому в обществе сейчас идет такое возмущение конформизмом журналистов.

Далее Вы пишете: 'Вы заявляете, что, открыв свой форум в Интернете, вы организовали открытое обсуждение проблемы выборов. А где вы были раньше? Где была ваша Алтайская школа политических исследований? Где были алтайские социологи, политологи, экономисты? Где их исследования о реальном состоянии дел в крае?' Тоже важный вопрос. Некоторые социологи, надо признать, вели себя еще хуже журналистов. А непродажным ученым никто просто не давал денег на масштабные исследования. Правда никому не была нужна. Нужна была пропаганда. Поэтому мы делали все, что только было нам по силам при отсутствии средств. Если помните, например, год назад были выборы Уполномоченного по правам человека. Мы тогда прямым текстом говорили Сурикову: У ВАС В КОМАНДЕ ЗАСТОЙ, НАДО ЕЕ ОБНОВЛЯТЬ, ПЕРЕСТАНЬТЕ ДВИГАТЬ ОДНУ И ТУ ЖЕ НОМЕНКЛАТУРУ С МЕСТА НА МЕСТО! Результат - Суриков сигнал не захотел услышать, зато услужливые журналисты охотно выполнили команду облить грязью всех общественных кандидатов на эту должность. Это лишь один пример. Таких примеров - десятки. Так что все-таки нашим журналистам стоило бы серьезно задуматься:

[ Это Сообщение было отредактировано: АШПИ в 2004-04-14 19:17 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-14 20:17
Кстати, а кто победил-то на выборах?

http://www.altapress.ru/picture.php?image=20040414184939.jpg

И за что боролись?
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-14 22:58
Не переживай, комрад!
Старые пни приходится выкорчевывать по очереди...

Поросль
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-15 09:40
Единороссы не сдаются!

Сообщение для СМИ по первой сессии КСНД

13 апреля 2004 года жители Алтайского края узнали, что председателем краевого Совета народных депутатов в очередной раз стал Александр Назарчук. Вот уже почти восемь лет подряд он возглавляет краевой парламент.
Было бы неправильно называть его победу случайной. Весь вопрос заключался в том, произойдет это 13 апреля или немного позже. 36 депутатских голосов из необходимых тридцати пяти он смог набрать на первой сессии, а не на второй только по причине умелого политического торга. Имея в наличии 20 гарантированных голосов фракции 'За наш Алтай', он смог склонить на свою сторону пару независимых депутатов, а также часть депутатов правой политической ориентации, прошедших по спискам так называемой либерально-демократической партии (чему сильно удивился бы сам Владимир Вольфович, не замеченный ранее в особой любви к коммунистам). Не остались в стороне и депутаты блока 'В поддержку Президента - за развитие края' - сформированного не без участия самого Назарчука, не имеющего никакого отношения к Президенту и не уполномоченного выступать от его имени, но ухитрившегося пролезть в КСНД при помощи раскрученного брэнда. Возникает вопрос - какого тогда президента поддерживает этот блок, если его представители проголосовали за Назарчука, горячего приверженца Николая Харитонова... Все они сделали свое дело, проголосовав за кандидатуру Александра Назарчука. Вот только торг оказался дешевым. После поддержки своей кандидатуры, Назарчук, очевидно, опасаясь обвинений в связях с политическими оппонентами из вышеперечисленных депутатских объединений, еще раз подтвердил, что политика не может делаться чистыми руками. Поддержавшим его депутатам, в том числе при голосовании по кандидатурам против 'Единой России', пришлось довольствоваться малым. В лучшем случае им были приготовлены посты заместителей председателей комитетов, а менее значимых депутатов просто-напросто 'прокатили' их коллеги. Однако возмущаться было поздно - голосование по ключевым постам в краевом парламенте осталось позади.
'Единороссы' не видят катастрофы в избрании Назарчука на пост председателя АКСНД и намерены вести конструктивную работу в краевом парламенте, сотрудничать по широкому ряду вопросов с другими депутатскими объединениями, независимыми депутатами. Мы по-прежнему будем выстраивать вертикаль представительной власти Москва - Алтайский край. Нежелание считаться с парламентским большинством единороссов в Государственной Думе неизбежно приведет к выпадению краевого Совета из поля законотворческой деятельности как таковой. Напомним, что Крайсовет предыдущего созыва занимал пятое место в стране по количеству направленных в Государственную Думу законодательных инициатив. Но в отличие от парламентов других регионов, сумевших наладить конструктивные взаимоотношения с Госдумой, наш КСНД за ряд лет не может похвастаться результатами своих трудов - за все это время лишь одна-единственная его инициатива (да и та несущественная) была принята Москвой. Остальные были отклонены. Не повторится ли то же самое и в этом созыве? Фракция 'Единая Россия' сделает все, чтобы убедить остальных депутатов Крайсовета в необходимости выстраивание продуктивного диалога и конструктивного сотрудничества с Государственной Думой РФ, Правительством и Президентом.
На сегодняшний день фракция 'Единая Россия' насчитывает в своем персональном списке 23 депутата из шестидесяти двух избранных 14 марта. Нам предстоит побороться на довыборах депутатов КСНД по оставшимся 5 одномандатным округам в Барнауле и одном округе в Бийске 6 июня этого года. Победивший кандидат 'против всех' показал, что на этих округах не все в порядке - избиратель хочет видеть кандидатов, готовых гарантировать защиту их гражданских интересов. В рядах партии 'Единая Россия' есть такие люди, и мы выдвинем достойных кандидатов на ближайшей партийной конференции. Серьезный ресурс у партии имеется и в органах исполнительной власти. Из числа поддержанных партией кандидатов на должности глав администраций городов и районов края стали победителями почти 70 процентов, также победила большая часть кандидатов, выдвинутых единороссами в городские и районные собрания. К примеру, в Яровом председателем городского Совета народных депутатов стал секретарь местного отделения партии 'Единая Россия' Александр Герстнер. Многие руководители местных отделений партии работают в аппарате администраций городов и районов.
'Единая Россия' - партия молодая, динамично развивающаяся и сумевшая за короткие сроки изменить политический ландшафт Алтайского края. Сегодня можно долго обсуждать результаты выборов - губернатора, председателя КСНД и т.д., но они состоялись, пришло время сложной, кропотливой работы. Алтайское региональное отделение партии 'Единая Россия' выбирает именно этот путь, не тратя время на бесплодные споры и дискуссии.

Пресс-служба АРО партии 'Единая Россия'
Тел. 66-65-28

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-15 10:10

Трогательность идиотизма!

С этого актуального, на мой взгляд, определения режиссера С.Соловьева социально-политических гримас сегодняшней жизни в телевизионной программе А.Караулова 'Момент истины', стоит поразмышлять и о самой программе, особенно в той ее части, где речь посвящается нашему краю (эфир - 11.04.). Столь пристальное внимание Алтайский край заслужил в этой остро-аналитической передаче не впервые
( эфир - 28.03.,30.03.). Речь упорно идет об алкогольной зависимости жителей края и полной неадекватности их действий на этой почве в период предвыборной кампании. На этот раз и жителей славного города Пскова уличили в столь же прискорбном пристрастии, плавно смонтировав 'всю горечь' в один сюжет. Показали для убедительности фрагмент концерта летнего 'Аншлага', где под выступлением артиста вмонтировали подстрочник 'Губернатор Алтайского края', видимо выразив этим всю 'усталую грусть' после нашего выбора.
Я не знаю, как жителям Пскова пришлись их сограждане в телесюжете, но я, в свою очередь, смею настаивать, что на Алтае не все находились в алкогольном угаре в день голосования. Да и если надумаете к нам, то уверяю Вас, А.Караулов, к сожалению ли, к радости, но на улицах нашего города Вам доведется встретить вполне вменяемых и достаточно адекватных граждан. Что же побуждает Вас так настойчиво убеждать страну в фатальном пьянстве на Алтае? Думаю, если внимательно смотреть Ваши передачи, то нельзя было не заметить сюжет с губернатором С.-Петербурга В.Матвиенко, где речь шла о стоимости хлеба и зерна. И ее тревогу о том, что зерно за бесценок уходит за границу. Может быть, Вам настойчиво посоветовали противопоставить Алтайский край, богатый зерном и хлебом, его 'спившимся жителям'? Или все дело в том, что сегодня совсем не ясно, чья ладонь будет 'загребать' это зерно на Алтае и по какой цене?
Думаю, в ближайшее время все прояснится, и Вам, надеюсь, станет неловко перед нами, жителями Алтая, за столь настойчивые подозрения в 'пагубности наших пристрастий'.
Гораздо любопытней было бы услышать Ваше мнение по поводу новшеств политтехнологий, использовавшихся на Алтае в период выборов. Вот одно их них. Из публикации 'Недетские политтехнологии' ('Маркер Экспресс' ? 14 от 7.04., автор Ирина Жук.) мы читаем:
':людям говорят: 'Нужно проголосовать за такого-то кандидата, иначе никаких вам премиальных', а то и вовсе грозят увольнением. Но нынче втянутыми в предвыборные игры оказались даже дети.
Об этом рассказала жительница Барнаула Екатерина, мать двоих мальчиков. За несколько дней до второго тура губернаторских выборов дети Екатерины принесли домой из детского сада странные анкеты. Эти анкеты родители должны были заполнить и вернуть обратно в сад. В анкете было порядка десяти вопросов. Один из них звучал примерно так: 'Как вы считаете, кто стоит за Евдокимовым?' Варианты ответов: а) Чеченские боевики; в) Московские олигархи; с) Региональные дилеры; д) Уголовные магнаты. Примечательно, что вариант 'не знаю' или 'затрудняюсь ответить' предусмотрен не был.
Или, например, вопрос 'Что будет, если к власти придут москвичи?' И предлагаемые ответы: 'голод'. 'разруха', 'остановится производство' и прочий бред, который трудно запомнить:.
В детском саду, куда ходят Катины дети, воспитатели только развели руками: нас заставили.
Как признался нам директор одного из детских садов столицы Алтайского края, такие анкеты были привезены к ним из территориальных комитетов по образованию. 'Мы не стали раздавать их родителям. Закрылись в кабинете и сами их заполнили, а потом отдали', - рассказал он'.
Я не знаю, что происходило в территориальных комитетах по образованию, и в какой степени трезвости было изобретено это 'ноу-хау', но то, что степень 'трогательности идиотизма' переходит всяческие границы, по-моему, трудно отрицать.

С уважением, О.Трунова

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-15 10:24
Ольга, Вы правы, это профессиональный прием черных политтехнологов. Называется "пропагандистский опрос". Цель - под видом объективного исследования распространить компромат. Это еще одна разновидность психологического насилия, примененного суриковцами. Хорошо бы все это собрать и запротоколировать. Возможно, я напишу статью об этих выборах. Так что просим всех, у кого есть подобные материалы, передавать их (или их копии) нам.

С уважением
Ю.Г. Чернышов

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-15 18:21
Quote:

On 2004-04-12 12:58, Anonymous wrote:
Путин и стоял за Евдокимовым:
http://www.kreml.org/decisions/51917062/51923552#comments

Провел два увлекательных дня за подборкой материалов к анализу алтайского казуса. Читал и много веселился. Не смог удержаться от реплики для господина Чернышева. Универсальный конструктор из трех хреновинок - "рука Москвы", "административный ресурс", "теория заговора" (она же - теория элит)- безусловно, может объяснить практически все на свете. По человечески все понятно: признать, что систему, которая возила, возит и будет возить либералов мордой по стиральной доске "сделал" клоун без системных тылов и с бюджетом меньше единицы, невероятно стыдно. Но надо привыкать. А к самолетам (даю наколку) вы зря прицепились. Миром, как говорил популярный писатель, управляет не массонская ложа, а всемирная лажа. Глупость, жадность и некомпетенстноть гораздо сильнее мнимого всевластия спецслужб.

corporate warrior

ОТ МОДЕРАТОРА
Нужно пояснить посетителям форума: судя по всему, это забрел сюда один москвич. Антилиберал и любит грязную лексику.
Считает, что за два дня он изучил все лучше нас. Хотя по существу, конечно, ничего не сказал. Но все равно приятно - нас читают!

[ Это Сообщение было отредактировано: АШПИ в 2004-04-15 18:37 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-15 19:02
Караулов - известная старая политическая п(...). То он мочит Лужкова, то он перебирается на ТВЦ.
Не надо обращать на него внимания, слишком много ему чести будет.
Алексей.

[ Это Сообщение было отредактировано: АШПИ в 2004-04-15 19:10 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-15 19:07
(...)
Теперь серьезно - что Вас интересует по существу? Спросите. Может отвечу. (...)
corporate warriors

ОТ МОДЕРАТОРА. Извините, приходится убирать лишнее
Если можете сказать по существу - тогда ответьте, пожалуйста, конкретно:
1. Кто и в каком объеме финансировал кампанию Евдокимова?
2. Что за человек предъявлял письмо от руководителя администрации Президента?
2. Кто перед голосованием направил в Барнаул самолеты с военнослужащими?
Повторяю, нас интересуют КОНКРЕТНЫЕ ответы!

[ Это Сообщение было отредактировано: АШПИ в 2004-04-15 19:21 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-15 19:26
(...) corporate warrior

ОТ МОДЕРАТОРА. Сообщение удалено: грубость на нашем форуме не приемлема.

[ Это Сообщение было отредактировано: АШПИ в 2004-04-15 19:29 ]
Изменить/Удалить это Сообщение Ответить с цитатой
( 1 | 2 | 3 | 4 | 5 | 6 )
Новая тема Ответить в тему
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.370773 seconds.

Новости | Университет | Студенты | Преподаватели | Ученые | Абитуриенты | Поиск | Карта | Главная страница
Copyright © 1994-2001 Алтайский государственный университет
Разработка и техническая поддержка © Центра Интернет АГУ
Команда разработчиков сервера
Web-design © Dmitry Ivanov
Центр Интернет АГУ Алтайский государственный университет Каталог ресурсов Сибири


( 1 | 2 | 3 | 4 | 5 | 6 )
Автор СВОБОДНАЯ ТРИБУНА (обсуждение актуальных вопросов политической жизни)
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-04-15 19:46
"Ведомости": Веселый край

В прошлое воскресенье популярный артист-комик Михаил Евдокимов победил на выборах губернатора Алтайского края. Перед нами пример удачной рисковой инвестиции в политику под оригинальный проект.

Бывший теперь губернатор Александр Суриков многим казался чуть ли не хозяином края. Но это было не так. За восемь лет своего правления он не консолидировал в своих руках административный ресурс и не выстроил системы политического менеджмента. Популярность у него падала. У Сурикова были сложные отношения с рядом влиятельных в крае фигур и групп, например с лидерами аграриев. Он не имел союзников среди федеральных руководителей и олигархов и числился на плохом счету в Кремле и т. д.

Как показывает практика, у таких губернаторов регионы стараются отбирать. И нашлись люди, не просто понимавшие, что суриковский режим хорошего удара не выдержит, но и решившие рискнуть. Надо отдать им должное: к захвату края они подошли творчески. До них никто не выставлял на выборах такого уровня популярных артистов, а тем более комиков. Успех этого проекта, возможно, создаст в России новую электоральную моду.

Бюджет кампании Евдокимова составил, как утверждают, $6 - 7 млн (основными инвесторами называют "Алтайэнерго" и владеющие им РАО ЕЭС и группу МДМ). Деньги, прямо скажем, небольшие, если вспомнить, что Алтайский край - это один из крупнейших производителей зерна, это граница с Китаем, это активно развивающаяся курортная зона Белокуриха и т. д.

Теперь те, кто сделал Евдокимова губернатором, должны поделить посты, полномочия и "делянки". Есть основания полагать, что у них хватит способностей "выстроить край", пусть и по прошествии некоторого времени. Тут им важно не перессориться. А главное, вовремя и правильно среагировать, когда Евдокимов осознает себя "всенародно избранным губернатором", чтобы не утратить над ним контроль.

Некоторые комментаторы сейчас сравнивают Евдокимова с генералом Александром Лебедем, который в 1998 г. выиграл губернаторские выборы в Красноярском крае. Оба выдвинулись в губернаторы неожиданно, оба были практически не связаны с избравшими их регионами, оба не имели никакого управленческого опыта и т. д. Лебедь прославился тем, что довольно быстро разошелся с инвесторами своей избирательной кампании, а с одним из них - совладельцем КрАЗа Анатолием Быковым - даже вступил в открытый конфликт. Правда, следует заметить, что Лебедь до избрания три года занимался политической деятельностью на федеральном уровне и собирался в президенты, а Евдокимов - в политике абсолютный новичок.

На самом деле Евдокимову больше подходит путь другого Лебедя - Алексея, младшего брата Александра. Он правит соседней с Алтаем Хакасией в полном согласии с одной крупной компанией - главной властью в республике. Именно эта компания поспособствовала приходу Лебедя-мл. к власти в 1996 г. и прикрывала бывшего полковника, когда у него случались проколы.

Но кто знает, вдруг Евдокимов сумеет стать независимым политиком, не нуждающимся в опеке? Вот это будет действительно весело.

Виталий Иванов

Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-16 09:22
Сергей Иванов, студент АлтГУ

С Евдокимовым - в будущее!!!

Я считаю, что Алтайский край больше приобрел, чем потерял в результате избрания Михаила Евдокимова.

Мне будет проще аргументировать свое мнение в форме диалога, отвечая на упреки в адрес Михаила Сергеевича:

-Это несерьезно. Человек даже не руководил ни колхозом, ни фермой, а стал губернатором. Ай-яй-яй:
-Позвольте, господа, а вы забыли о существовании организации 'Театр Михаила Евдокимова'? Да да - есть и такая. В любом случае театр является организацией высшего порядка по сравнению с колхозом, фермой: руководство театром подразумевает активную ТВОРЧЕСКУЮ деятельность, нестандартный подход к поставленным задачам, понимание искусства, эстетики как ценности современной жизни. Эти качества очень важны для руководства регионом.
Также в пользу Михаила Сергеевича выступает аргумент о том, что он не развращен государственной властью.

-У него нет достаточного образования для ведения губернаторской деятельности.
-Извините, но губернаторами не рождаются. И не боги горшки обжигают. Суриков вон тоже не доктор экономических наук, а, извините, строитель-с. Эстрада - не стройка, поинтеллектуальней будет!

-Он приведет в край крупный капитал!!!
-Ну и что ж тут такого? Как раз крупный-то капитал нам и нужен сейчас! Предыдущая администрация ставила некорректную дилемму - 'Или мы бедные патриоты, или мы сами себя продадим'. Рассуждать можно несколько иначе: А является ли Алтай сегодня привлекательным для инвесторов=капиталистов? Скорее нет, чем да. Да пусть лучше купят они ржавеющий завод и восстановят, создадут рабочие места, налоги в бюджет края пойдут! Просто у бывшей власти было большое желание оправдать свою неудачную политику по привлечению инвестиций ложным патриотизмом.

Так что, я считаю нам нечего опасаться, и будущее сулит нам более удачную жизнь, чем 1990-2004 годы!!!

ОТ МОДЕРАТОРА: просьба помещать сообщения через "ответить в тему", а не через "новая тема". А оптимизм Ваш приветствуем!
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-16 16:44
Банкфакс (14.35) В КОРИДОРАХ АЛТАЙСКОЙ КРАЙАДМИНИСТРАЦИИ ОБСУЖДАЕТСЯ НОВАЯ КАНДИДАТУРА "ИДЕОЛОГИЧЕСКОГО" ВИЦЕ-ГУБЕРНАТОРА: АЛЕКСАНДР ТОЛСТОУХОВ ПОЯСНЯЕТ ОСНОВНЫЕ НАПРАВЛЕНИЯ ИНФОРМАЦИОННОЙ ПОЛИТИКИ МИХАИЛА ЕВДОКИМОВА.
В качестве человека, исполняющего обязанности чиновника (в предположительном ранге вице-губернатора), курирующего информационную, аналитическую и социальную деятельность администрации Алтайского края информированные источники называют 43-летнего политтехнолога Александра Михайловича Толстоухова. Как известно, Александр Толстоухов работал в предвыборном штабе Михаила Евдокимова. Там он курировал работу с районами, в частных беседах работники штаба очень высоко оценивают это направление, неофициально связывая победу Евдокимова на выборах в значительной части с деятельностью людей Толстоухова.

О биографии Александра Толстоухова известно немного - по некоторым данным, Толстоухов - уроженец Бурятии, имеет высшее образование, работал в Иркутске (в частности, в Иркутском производственном авиационном объединении, где выполнял обязанности советника президента фирмы). В 1999 г. неудачно баллотировался в Госдуму по одному из иркутских округов. Есть данные о том, что по политическим взглядам Толстоухов близок к левым (в 1999 г. он состоял в союзном КПРФ движении "Духовное наследие", где выполнял обязанности зампредседателя). Последним известным местом постоянного проживания Александра Толстоухова являлся подмосковный поселок Калининец.

Как сообщил нашему агентству Александр Толстоухов, в настоящее время он действительно в рамках просьбы губернатора неформально курирует ряд социальных направлений в работе администрации, в том числе и работу со СМИ. Когда он будет назначен на соответствующую должность, и произйдет ли это вообще - Александр Толстоухов затруднился ответить, адресуя к единственному назначенному на сегодня заместителю главы Николаю Ермолову. Тем не менее, в настоящее время происходит его знакомство с проблемами и выработка примерных планов перестройки работы отрасли.

Так, касаясь сферы работы со СМИ, Александр Толстоухов сообщил, что он является сторонником следующей схемы. По словам Толстоухова, пресс-секретарь должен прежде всего работать непосредственно с губернатором. В то же время пресс-служба, как самостоятельное подразделение, в этом раскладе призвана обслуживать информационные интересы всей администрации. По мнению Толстоухова, необходимым представляется также создание серьезного информационно-аналитического подразделения в структуре данных служб, каковое отсутствовало при прежней администрации. Важным направлением работы, по словам Толстоухова, представляются Интернет-проекты администрации, с этой целью, вероятно, в ее штат будут включены несколько специалистов данного профиля.

Касаясь отношений с муниципальной прессой, Александр Толстоухов подтвердил курс на сохранение программ ее экономической поддержки. По его словам, администрация изучит вопрос о том, есть ли возможности эти программы расширить.

В целом, информационную политику администрации Евдокимова Александр Толстоухов охарактеризовал как весьма открытую, "прозрачную". По его словам, информирование СМИ - важный приоритет будущей администрации и она намерена осуществлять его в рамках, принципиально более широких, чем те, которые сложились во время правления Александра Сурикова.

Есть свежие идеи. Но "Духовное наследие" настораживает...

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-16 16:58
Информбюро "Аверс". Служба новостей сайта "Барнаул on-line" 16 апреля 2004 года, 16:15

Находящийся сейчас в отпуске пресс-секретарь бывшего губернатора края Андрей Ляпунов ищет себе место работы
По нашим сведениям, он обратился с просьбой о приеме на работу в наиболее крупные и, как он считал, дружески настроенные к нему лично и как к профессиональному журналисту краевые средства массовой информации. По всей видимости, в издательском доме 'Алтапресс' решили не рисковать и перестраховаться. Возможно, Андрею Федоровичу откроют двери в Алтайской правде, где он вчера встречался с редактором.

Какая же судьба ждет других высших чиновников края? Так, назначенный на должность вице-губернатора края Николай Ермолов уже расположился в кабинете, находящегося в больнице Геннадия Зырянова...

SIC TRANSIT GLORIA MUNDI

[ Это Сообщение было отредактировано: АШПИ в 2004-04-16 17:01 ]
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-20 13:04

Добрая сказка для Алтая

О том, как СМИ, вырыв яму одному, столкнули в нее другого

Градусник "общественного мнения"

Травлю избирателя со стороны действующего администратора через печатные СМИ, мы решили проследить, анализируя информационную политику единственного на Алтае издательского дома. Тем самым мы не желаем сказать, что ИД "Алтапресс" плясал под суриковскую дудку и тупо выполнял поставленные перед ним цели, или подхалимничал, стараясь выслужиться перед Сан Санычем, надеясь потом в случае чего напомнить про должок. Так же мы не хотим сказать, что некоторые политические журналисты с потрохами продались PR-щикам бывшего губернатора и, прикрываясь интересами общества, пытались построить доверчивого читателя стройными рядами в колоны электората Сурикова. Просто информационные сообщения "Алтаперсса" вполне отвечали духу предвыборной кампании, проводимой Александром Александровичем. Так же, как менялась тактика предвыборной агитации у Сурикова, так и характер вестей с политического фронта, приводимый ИД, менялся в том же направлении. "Алтапресс" стал своеобразным градусником предвыборной кампании экс-губернатора.
Пациент скорее жив:

Начало года и кампании. Состояние пациента стабильное. На градуснике 36 и 6. "Свободный курс" сообщает, что выборы губернатора ожидаются предсказуемыми и даже скучными. Заявление Михаила Евдокимова телекомпании НТВ о желании "помочь землякам", газетчики всерьез не воспринимают. Куда ему-то, против нашего тяжеловеса. Информация о выдвижении Евдокимова преподносится, как очередной прикол юмориста.

Температура приблизилась к субфебрильной, почти 37. Но это скорей от удивления и легкого расстройства. Пятого февраля "СК" вещает о том, что "Губернаторские выборы обещают быть горячими". Переполох навел даже не артист разговорного жанра, а ростовский стрелок, подавший заявление в один день с Евдокимовым. "Против Александра Сурикова ведется крупная игра". Угольная тема так же вдруг всплывает в материалах Дмитрия Негреева.

Несмотря на выпады в сторону Евдокимова, основная тактика в проведении информационной кампании губернатора вполне миролюбивая. Оценив всю сложность положения, политтехнологи Сан Саныча принимают решение убедить людей в том, что ничего на самом деле не происходит. Все под контролем.

В первом туре о Михаиле Евдокимове рассказывают, как о вполне почтенном земляке, который в своем селе и дороги заасфальтировал и церквушку неподалеку построил: Хороший он, в общем, мужик, но в губернаторы не годится. Жаль его, что делать-то потом будет: А вот Александра Сурикова поддержали все политические партии. Все объяснимо, ведь он такой замечательный работник.
Пациент еще не мертв, но близок

Во втором туре картина изменилась. Сострадальческое отношение к Евдокимову меняется на ненавистное. Вождь красномордых захватчиков. Температура на градуснике, верно, близится к 38. Тут без вызова "скорой" не обойтись.

Прилетевшие сбивать температуру москвичи из "Никколо-М", начали пичкать разогретую общественность модными таблетками, меняя тактику. Пытаясь переподковывать коня прямо на скаку.

Михаил Евдокимов уже не чудаковатый земляк и даже не ставленник кемеровских угольщиков - Суриков и Тулеев на билбордах вместе "во благо всей Сибири". Он теперь пешка московских олигархов, кот в мешке, желающий сделать из Алтая ядерный могильник.

Чем ближе к 4 апреля, тем сильнее накаляется градусник "общественного мнения". Тут и появляются статьи о встречах Евдокимова с избирателями, на которых он не в состоянии внятно ответить на вопросы. И "аналитические" статьи, где сравниваются "губернатор и юморист". Если печатается социально-экономическая программа развития Алтая Евдокимова, то рядом материал, где "независимый" журналист дотошно громит ее в пух и прах. Мелькают намеки о связи артиста с Чубайсом. Страшнее этой связи, только непосредственное выключение света.

В статье от 26 марта "Александр Суриков будет создавать новую команду" Дмитрий Негреев уже за неделю до выборов анализирую тактики кандидатов, приходит к выводу, что Евдокимов безнадежно проиграл. Это отголоски первого тура - "Все хорошо прекрасная, Маркиза:"

Градусник зашкаливает. Пациент явно бьется в агонии. Тут тебе и, казалось бы, беспроигрышный козырь - встреча с Путиным, и вторжение, которое уже началось.

Андрей Никитин, шеф-редактор "СК" в материале "Выборы в стиле техно" выражает мнение редакции. Какой бы ни был плохой Суриков, но он лучше евдокимовской неизвестности. Имеет ли право издание, претендующее на звание независимого рупора общественности, так открыто играть на одной стороне в судьбоносный для края момент? Вопрос открытый.
Шутки в сторону

Кампания Евдокимова велась совсем в другом направлении. Отсутствие агрессии на общем фоне смотрелась весьма удачно. Никакого 'мочилова' действующего губернатора. Только прозрачные намеки, что так жить более нельзя. "Доброта и ответственность" - одни из лозунгов кампании, от которых до конца евдокимовцы так и не отступились.

Истории про безвременье Алтай-баши, все равно не выглядели чернухой на фоне "Останови вторжение".

Если суриковцы перекармливали людей информацией о своем кандидате, то про Евдокимова практически ничего не было. Это обостряло интерес к кандидату и укрепляло мнение, что "давят Мишу по-полной".

Счетчик web-сайта Михаила Евдокимова насчитывал около 400 посещений в день. В селах многие распечатывали электронные материалы и давали почитать соседям. Голод до добра не доводит.

Евдокимова представили народным героем, который по всем христианским заповедям после удара по одной щеке подставляет другую. Мучеников и обиженных на Руси всегда любили.

Кампания Евдокимова была построена на полнейшем антиподе своего конкурента. "Нас мочат, ну и пусть. Мы так не будем. Мы белые и чистые." Правильно было рассчитано влияние на избирателя - такой чистый и добрый, значит и вправду с благими намерениями.

Устав от двухмесячных грязных политических боев, люди выбрали того кандидата, который лил меньше грязи на своего оппонента. Победил даже не Евдокимов, а грамотный расчет на то, что не стоит поливать все вокруг грязью, иначе есть вариант самому в ней оказаться. Уж очень хотелось жителям Алтая поверить в добрую сказку, нежели в отталкивающую действительность. Пусть даже потом сказка может превратиться в кошмар или серую обыденность с новым Алтай-баши.

Алексей МОРОЗОВ.

19 апреля 2004 года.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-20 13:30
"АНШЛАГ" НА АЛТАЙСКИХ ВЫБОРАХ
Сергей Михеев

Победу Михаила Евдокимова на выборах губернатора Алтайского края можно расценивать как триумф "чётвёртой власти". Гипнотизирующее действие на людей массового телеюмора передач типа "Аншлаг, аншлаг", буквально заполонивших телеканалы, оказалось сильнее самого Владимира Путина, который накануне выборов публично поддержал Александра Сурикова в прайм-тайме центральных каналов. Одновременно победа артиста, за которым не известно, кто стоит, будет уроком Кремлю, который слишком долго раздумывал и играл с Суриковым, прежде чем поддержать действующего губернатора.

По последним данным, Евдокимов набрал 49,75% голосов избирателей, опередив Сурикова всего на 3,67% (губернатор набрал 46,08%). Хотя не подсчитано ещё около 10% бюллетеней, шансов на радикальное изменение результата очень немного. Но даже если Суриков вырвет победу у Евдокимова в самый последний момент, результаты алтайских выборов можно считать весьма примечательными. Конечно, неудача Сурикова имеет под собой и вполне тривиальные причины, но сам факт такой "несистемной" победы Евдокимова говорит о том, что в российском политическом процессе есть ещё место непредсказуемым событиям, опровергающим все прогнозы.

Одновременно можно говорить и о тенденции виртуализации политики, проникающей и в дальние регионы страны. Ведь единственным действительно серьёзным плюсом Евдокимова была (и пока остаётся) его телевизионная популярность. Он никогда не занимался политикой, не имел никакой политической, электоральной и даже значимой экономической базы в регионе. Напротив, у него было несколько очевидных минусов - за ним стоят "варяги", стремящиеся экономически закрепиться в регионе, он не профессионал, у него нет команды, он явно перегнул палку с имиджем "своего мужика" и многое другое.

Таким образом, масскульт, на роль которого в высших политических сферах не всегда обращают должное внимание, зачастую отмахиваясь от предостережений о возможности незаметного, но весьма существенного влияния культурных процессов на политическую и общественную ситуацию, доказал в Алтайском крае, что он является фактором политического процесса, в который можно делать долгосрочные инвестиции. Именно так будут управлять постиндустриальным обществом, которое многие считают целью развития мира.

Что касается Кремля, то можно, конечно, говорить о том, что федеральному центру нет большой разницы в том, кто стал губернатором. Совершенно очевидно, что Евдокимов будет декларировать лояльность Москве и стараться следовать в фарватере президентской политики. Однако это лишь верхушка айсберга, внешняя политическая интрига. На уровне же более глубоких процессов может оказаться, что Евдокимов не сумеет организовать эффективное управление краем, что приведёт к ухудшению ситуации на Алтае, росту протестных настроений, снижению реальной управляемости региона и даже дестабилизации общественно-политической ситуации. Особенно на фоне и без того сильных позиций лево-патриотических сил в регионе.

Ведь у Сурикова остаются значительные возможности для того, чтобы обеспечить новому губернатору серьёзные проблемы в выстраивании новой системы управления краем. Евдокимов просто может не найти общий язык с местной политической, экономической и управленческой элитой. В результате в Алтайском крае может повториться сценарий Красноярского края времён губернаторства покойного Александра Лебедя. У Лебедя тоже не было своей команды, что привело к беспрецедентному кадровому бардаку, который продолжался несколько лет. Совершенно случайные люди просто растаскивали край по кусочкам, а война между разными элитными группами не прекращалась вплоть до трагической гибели генерал-губернатора и победы нового руководителя края Александра Хлопонина.

В любом случае приход Евдокимова приведёт к переделу собственности в крае. Ведь ни для кого не секрет, что за спиной известного артиста стоят сразу несколько коммерческих структур, которым команда Сурикова мешала утвердиться в регионе. То есть, как минимум небольшая бизнес-война краю точно обеспечена. При этом структуры, стоящие за Евдокимовым, не отличаются особой прозрачностью. В весьма разнородный конгломерат, поддерживавший Евдокимова, входят и вовсе маргинальные элементы. В крае с самого начала ходили слухи о том, что все кандидаты, выдвинувшие свои кандидатуры против Сурикова, фактически управляются из одного центра. Хотя в эту группу входили весьма разные люди, начиная от скандально известного экс-депутата ГД Владимира Семёнова и кончая главой алтайского подразделения РАО "ЕЭС" Сергея Шабалина.

По поводу того, где именно находился этот центр, есть самые разные мнения. Но одно можно сказать точно - если этот центр находился не в Кремле и не на Старой площади, то олимпийское спокойствие федерального центра скорее является хорошей миной при плохой игре. К тому же поражение Сурикова косвенно "подставило" и президента, который публично озвучил свою поддержку алтайскому губернатору. Если уж решили убрать Сурикова, то зачем же подставлять главу государства?

По слухам, Москва долго не говорила ни "да", ни "нет" Сурикову, вытягивая из него какие-то обязательства. В итоге Суриков эти обязательства дал, но проиграл во втором туре. А Евдокимов всю кампанию с успехом рассказывал о том, как он мылся с Путиным в бане, что должно было однозначно расцениваться как поддержка Кремля. То есть или Москве действительно безразлично то, что она получает рискованную ситуацию в Алтайском крае с "серым" окружением неопытного губернатора, или в Кремле, что называется, "доигрались". Даже если предположить, что на самом деле Евдокимова хитро продвинула Москва, всё равно кампания велась на грани фола, а президента Путина выставили не в самом лучшем виде.

В любом случае можно уверенно прогнозировать укрепление в крае положения и влияния укоренённой здесь лево-патриотической оппозиции, одержавшей победу на выборах в краевой Совет. Неопытный губернатор, не имеющий команды и своей депутатской группы в Совете, будет вынужден считаться с ними в гораздо большей степени, чем Суриков. К 2008 году эта ситуация на фоне возможных проблем в управлении края может привести к победе на губернаторских выборах кандидата от оппозиции и новому "покраснению" Алтайского края.

Впрочем, у поражения Сурикова есть и вполне земные причины. Первую причину можно обозначить как стратегическую - население края испытывает усталость от фигуры действующего губернатора, который управляет регионом с начала 90-х годов. При этом ещё до вступления в должность губернатора Суриков долгие годы занимал в крае руководящие посты. Так, в кресло главы исполнительной власти Алтайского края он пересел из кресла главы законодательной власти - председателя краевого Совета депутатов.

За долгие годы управления регионом Суриков, несомненно, показал себя как весьма умелый и профессиональный политик и хозяйственник. Он смог уберечь сельскохозяйственный регион от полного развала. Сам факт того, что он так долго управляет Алтайским краем, несмотря на проблемы в его отношениях с Москвой, говорит о многом.

Но в то же время следует признать, что и никаких прорывов в развитии региона за это время также не наблюдалось. В экономике края существует немалое количество серьёзных проблем. Уровень жизни населения невысок. Никаких действительно мощных позитивных тенденций в развитии края также не наблюдается. Сельское хозяйство продолжает постепенно деградировать. Продолжается отток населения из сёл и малых городов. Особенно рельефно алтайские проблемы смотрятся на фоне более динамично развивающихся соседей - Омской и Новосибирской областей.

В результате из структуры рейтинга доверяя Сурикову, постепенно ушла эмоциональная составляющая, которую трудно отразить в цифровом значении. Социологические исследования продолжали фиксировать высокую популярность губернатора. Но люди перестали искренне симпатизировать своему руководителю. Доверие Сурикову стало носить в основном рассудочный, логический характер. И главным лейтмотивом здесь был известный лозунг "от добра, добра не ищут".

Возможно, этому способствовало снижение оппозиционной политической составляющей в деятельности Сурикова. Позиции лево-патриотических сил на Алтае до сих пор весьма сильны. Об этом в частности свидетельствует победа на выборах в краевой Совет блока "За наш Алтай!" (КПРФ, АПР, НПСР). Региональной "Единой России" не помог ни административный ресурс, ни эксплуатация имиджевого ресурса Владимира Путина. Если в начале и середине 90-х годов губернатор представал в глазах алтайского электората как оппозиционно настроенный политик, отстаивающий не только хозяйственные интересы края, но и некую идеологическую автономию, то после переориентации на "партию власти" Суриков стал "таким же, как все", лишив себя значительной части харизмы.

А там, где остаётся один лишь рассудок, появляется возможность переориентировать избирателя путём построения соответствующей системы рассудочных доказательств и воздействовать на него грамотно выстроенным информационным потоком. То есть повышается эффективность применения типовых политических технологий. Что и продемонстрировали соперники губернатора. Одновременно появилась возможность перехватить ту эмоциональную составляющую, которую потерял Суриков. По сути, это и было сделано Евдокимовым, который построил свою кампанию на образе "своего парня" с "душой нараспашку", честного и прямого человека, защитника простого народа от бюрократии. То, что данный образ перекликается с традиционным позиционированием лево-патриотического фланга, трудно не заметить.

Впрочем, справедливости ради следует сказать, что проблемы края в значительной степени обусловлены общей экономической ситуацией в стране. При этом положение в сельскохозяйственном Алтайском крае могло бы быть и гораздо хуже. Однако рядовой избиратель обычно склонен сравнивать не с худшим примером, а с лучшим. И если сравнение не в пользу местной ситуации, то чаще всего это ставится в вину местной власти.

Серьёзную роль сыграла и своеобразная информационная мини-перестройка, которую учинили в крае соперники Сурикова. До самого последнего времени команде Сурикова, практически полностью контролировавшей информационное пространство края, удавалось маскировать имеющиеся проблемы и не позволять им разлагающе действовать на общественное мнение. Однако в ходе нынешней кампании на население обрушился поток негативной информации, который удачно лёг на почву усталости людей от многолетнего руководства Сурикова.

Жёсткий контроль за информационным пространством в итоге сыграл злую шутку с самой же властью. Долгие годы население края не имело адекватной информации по этому поводу. Вместо того чтобы дозировано периодически "выпускать пар из котла", власти практиковали политику информационной блокады негатива. В результате на сегодняшних выборах в целом достаточно безобидная (по меркам "чёрного пиара") информационная кампания конкурентов губернатора имела взрывной эффект. Везде отшумевшая ещё десять-пятнадцать лет назад перестройка внезапно накрыла Алтайский край, в известной степени консервировавший застой в информационной сфере.

Несмотря на всё это, Суриков всё же имел реальный шанс победить даже в первом туре. Другое дело, что его победа уже не была бы такой сокрушительной, как в прошлые годы. Но здесь роковую роль сыграла вторая причина - тактическая. Команда Сурикова фактически провалила избирательную кампанию в первом туре, понадеявшись на "русский авось". Она не только не оценила фактор усталости от фигуры Сурикова, но и откровенно рассчитывала на то, что население края вновь автоматически подтвердит вотум доверия губернатору. На первом этапе кампания Сурикова свелась к довольно редким и невзрачным плакатам типа "Голосуй за Сурикова". Встреч с населением практически не проводилось. Кампания в СМИ шла вяло и в "пыльной", просоветской манере. Соперников недооценили. С профессиональной точки зрения было допущено немало ошибок.

Значительную услугу Сурикову мог бы оказать тот же блок "За наш Алтай!", коль скоро уж левые пользуются здесь заметной поддержкой. Но вместо того, чтобы продумать грамотное использование левых в своих целях, команда губернатора занялась давлением на них, пытаясь обеспечить успех "Единой России". Это тоже признак того, что "суриковцы" действительно считали, что никакой опасности губернатору нет и главная задача - добить левых и закрепить успех "партии власти", достигнутый на парламентских выборах.

Не удивительно, что когда людям губернатора стало ясно, что соперники на самом деле представляют некую опасность и работают достаточно профессионально, они запаниковали, допустив ещё ряд ошибок. Подняв шум по поводу того, что соперники "хотят погрузить край в пучину чёрного пиара", штаб Сурикова лишь дополнительно привлёк внимание к тем, кто, возможно, такого внимания и не заслуживал. К примеру, начав раскручивать тему закулисной поддержки Евдокимова, "суриковцы" сами превратили его из юмориста, потешного кандидата, решившего ради смеха поучаствовать в выборах, в действительно серьёзную фигуру.

Тем временем кампания самого Сурикова продолжала вестись также малоэффективно. На эмоциональные выпады Евдокимова, администрация края реагировала бюрократическими отчётами и перечислением скучным статистических данных, которые якобы автоматически в сознании избирателей должны были бы опровергнуть все доводы соперников действующей власти. В результате всех этих бессистемных телодвижений кресло под Суриковым действительно зашаталось.

Во втором туре Суриков допустил ещё одну ошибку, собрав огромное количество самых разных консультантов, с трудом пытавшихся выработать единую линию поведения в условиях цейтнота. Суриков так и не предпринял каких-то нестандартных шагов, способных вернуть ему хотя бы часть искренних симпатий жителей края, его команда не смогла в нужной степени "оживить" наружную агитацию и политическую рекламу в СМИ.

В результате Алтайский край ждут интересные времена. На смену скучной, но проверенной "суриковщине" придёт не скучная (всё-таки новый губернатор юморист), но плохо предсказуемая "евдокимовщина". Со всеми прелестями перестройки.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-20 13:35
"СИЛОВИКИ" ПЕРЕШЛИ В НАСТУПЛЕНИЕ
Алексей Макаркин

В последние дни резко усилилось присутствие в публичном пространстве представителей силовых структур, делающих заявления, носящие политический характер. Речь идет как о руководителях Генпрокуратуры, так и сотрудниках спецслужб (впрочем, если первые действуют с открытым забралом, то вторые предпочитают сохранять анонимность). Фактически речь идет о определении роли "силовиков" в современной России - являются ли они инструментом президентской власти или же ведут собственную игру, направленную на всемерное укрепление своих корпоративных позиций.

Наиболее отчетливо "силовая идеология" проявляется в публичных выступлениях заместителя генерального прокурора Владимира Колесникова, которые звучат уже не впервые, вызывая озабоченность в либеральном сегменте общества. На минувшей неделе Колесников предложил ввести уголовную ответственность за следование ваххабизму, наказывая его последователей, "попавшихся" впервые и не совершивших иных преступлений, годичным сроком лишения свободы. Заместитель генпрокурора заявил, что подготовлена соответствующая поправка в УК. Отметим, что прецедент "борьбы с ваххабитами" уже имел место в виде недавней акции спецслужб в московских мечетях, направленной на выявление адептов этого направления в исламе.

Кроме того, Колесников в очередной раз высказался в поддержку применения смертной казни, причем при этом расширив количество статей УК, предусматривающих такое наказание. По мнению Колесникова, речь идет о таких составах преступления как убийство двух и более лиц, терроризм, сбыт наркотиков.

Еще одна инициатива Колесникова - наказание лиц, скрывающихся от следствия. "Я за то, чтобы скрывшиеся от следствия и суда несли уголовную ответственность - именно за то, что они скрываются", - заявил заместитель генпрокурора. Напомним, что заочное осуждение было отменено после введения в действие нового УПК в 2002 году. Колесников указал и круг возможных фигурантов, которые могут подпасть под действие такой меры: это относится к тем, кто нарушил закон, где бы они "ни прятались - в Англии, на Канарах и так далее".

Наряду с Колесниковым, с примечательной инициативой выступил и другой заместитель генпрокурора - Сабир Кехлеров. Он предложил принять специальное законодательство о блокировании, аресте, изъятии и конфискации имущества лиц, причастных к финансированию терроризма. При этом обязанность доказывать законность приобретения такого имущества должно возлагаться на подозреваемых, что подрывает принцип презумпции невиновности. Казалось бы, речь идет об ограниченном круге лиц, подпадающих под определение "спонсоров терроризма". Однако, во-первых, при желании в этом можно обвинить практически любую коммерческую структуру - например, банк, в котором имелся счет фирмы, подозреваемой в связях с террористами. Очевидно, что даже временный арест имущества способен разрушить бизнес мелкой или средней компании. А, во-вторых, такая практика может быть распространена и на другие составы преступлений. Примечательно, что Кехлеров упомянул о том, что может быть арестовано имущество лиц, скрывающихся от правосудия (хотя и по обвинению в финансировании терроризма) - пусть такой человек "тратит огромные деньги, доказывая, что оно нажито законным путем". Разумеется, Колесников полностью поддержал своего коллегу.

Заявления прокуроров дополнило интервью анонимного "высокопоставленного сотрудника одной из российских спецслужб", которое он дал РИА "Новости". Текст был посвящен обоснованию осуждения по обвинению в государственной измене эксперта по военным вопросам Игоря Сутягина. При этом "сотрудник" обошел вопрос о том, носили ли сведения, переданные Сутягиным западной фирме, секретный характер. Зато отметил, что "перед ЦРУ стояла задача по контролю за политическими событиями, происходящими в России, и направление этих событий в нужное для Вашингтона русло". Более того, "сотрудник" подчеркнул: "Дело Игоря Сутягина показывает, что российское общество выздоравливает".

Судя по всему, последнее определение является существенным для понимания спецслужбистской идеологии, подразумевающей, что период 90-х годов был исключительно временем "болезни общества", ослабления страны, связанного, в частности, с резким снижением влияния силовых элит, оттесненных на периферию группами, вышедшими на лидерские позиции в условиях складывания рыночной экономики и демократических институтов. Теперь же речь идет о явно выраженных реваншистских тенденциях, причем применительно не только к опыту 90-х годов, но и к некоторым мероприятиям, проведенным уже при Владимире Путине (например, отмене заочного осуждения). Показательно, что лишь вердикт о виновности Сутягина, вынесенный судом присяжных, привел к прекращению организованной спецслужбами кампании за вывод дел, связанных с государственной тайной, из юрисдикции такого суда.

В условиях ослабления либеральных политических партий, которые в течение первого путинского срока фактически играли роль младших партнеров власти, силовики фактически претендуют на эту функцию. Их мобилизация серьезно опережает контрмобилизацию со стороны либералов, которые увязают во внутренних разногласиях. Таким образом, силовики выходят на политическое поле (что ярко подтверждает пример Колесникова), на котором, впрочем, уже давно действуют идеологически близкие им политики типа Дмитрии Рогозина.

Очевидно, что попытки реванша силовиков основаны на том, что в настоящее время президентская власть продолжает нуждаться в их ресурсе для ограничения влияния элит, сформировавшихся при Борисе Ельцине - как экономических, так и региональных (это, в частности, демонстрирует развитие "дела ЮКОСа"). В данном случае силовики используются в качестве инструмента, который к тому же идеологически готов к проведению подобных операций. При этом даже сторонники рыночных реформ в нынешней власти часто действуют в контакте с силовиками, видя в них "злых следователей", способных оказать жесткое воздействие на старые элиты, многие представители которых негативно относятся к президентской команде в целом, воспринимая ее как силу, стремящуюся к полному доминированию в политике и экономике. Так, в "деле ЮКОСа" так называемые "питерские силовики" и большинство "питерских либералов" выступали в качестве союзников, а их разногласия касались второстепенных вопросов.

Однако рост корпоративных амбиций силовых структур вызывает обеспокоенность не только в истеблишменте в целом, но и у части президентской команды, которая хотела бы сохранить за ними инструментальную функцию. Так, роль "либерала" в рамках парламентского большинства играет глава думского комитета по законодательству Павел Крашенинников, действующий в тесном контакте с Кремлем. Так, предложение Колесникова о наказании за ваххабизм вызвало его резко отрицательную реакцию: "Наказывать надо за конкретные действия, а не за религиозные убеждения". Напомним, что негативная реакция Крашенинникова в отношении принятого Думой в первом чтении дискриминационного закона о митингах предшествовала заявлению Владимира Путина о неприемлемости "неразумных" ограничений, содержащихся в данном проекте. Существует вероятность ратификации Думой и протокола об отмене смертной казни. Отметим также, что попытки силовиков ревизировать положения нового УПК, повышающие роль судебной власти, вызвали противодействие в Кремле и так и не трансформировались в законопроекты. Возможно, что аналогичная участь ждет и некоторые из перечисленных выше прокурорских инициатив.

Показательно также, что "дело Сутягина" освещалось в контролируемых государством СМИ, в целом, с объективистских позиций, учитывающих и точку зрения защиты. А некоторые материалы в них прямо оппонировали "силовой" позиции в этом процессе, не просто информируя, но и концентрируя внимание на том, что ученый не разглашал секретов.

При этом подобные действия, противоречащие идеологии "силовиков", раньше считались многими результатом деятельности представителей ельцинской элиты, занимавших ключевые позиции в системе власти. Но теперь такое объяснение отпадает: власть консолидирована, при этом Александр Волошин и Михаил Касьянов, имевшие "либеральный" и при этом "непитерский" имидж, из нее удалены. Функции других выходцев из старой элиты приобрели к настоящему времени более технический характер. Однако противодействие "силовой" экспансии в законотворчестве и политической практике продолжается.

Таким образом, силовой реванш не кажется неизбежным, а активность его потенциальных носителей пока не выходит из управляемых рамок. Сложнее другое. Инициативы, с которыми выступают представители силовых структур, в большинстве своем соответствуют доминирующим настроениям среди россиян. Хорошо известно, что большинство населения страны поддерживает смертную казнь и выступает за ужесточение наказания лиц, причастных к терроризму. Антиолигархическая кампания и последовавшие за ней результаты думских выборов показали вектор настроений общества в отношении истеблишмента - таким образом, "конфискационные" меры в отношении "олигархов" и их заочное судебное преследование будут только приветствоваться. Более того, определение 90-х годов как периода "безвременья", "болезни общества" все более становится почти общепринятым: не случайно, основная дискуссия среди либеральных политиков ведется сейчас как раз по вопросу о возможности "покаяния" за действия, совершенные в этот период.

Кроме того, "силовая" идеология получает дополнительную популярность в условиях, когда у общества отсутствует внятное представление о том, "куда оно идет". Европейской идеи, которая облегчила тяготы переходного периода для жителей стран Центральной Европы, в России нет ввиду отсутствия сколько-нибудь ясных перспектив интеграции страны в основные международные структуры Старого Света. Идея же удвоения ВВП, выдвинутая властью, может выступить в качестве временного паллиатива, успешность которого будет зависеть от того, насколько результаты экономического роста материализуются в конкретные плюсы для большинства россиян.

Напомним, что в 90-е годы, когда Центральная Европа консенсусно интегрировалась в "западный мир", в России существовало биполярное противостояние между сторонниками Бориса Ельцина и Геннадия Зюганова. Когда главный раскол в обществе оказался преодолен с помощью "путинского консенсуса", выявилось, что этот консенсус не только не дал "общей идеи", но и включил в себя сильную авторитарную составляющую, унаследованную от "антиреформаторского" поля (только теперь она не имеет коммунистической окраски). Резкое дистанцирование от опыта 90-х годов со стороны Путина легитимировало "силовую" идеологию.

В условиях такой неопределенности силовики, апеллирующие к справедливости как для государства, так и для большинства его граждан, получают дополнительные возможности для продвижения своих взглядов в обществе. "Ущемленные" в ельцинский период силовые элиты оказываются ближе к профилирующим настроениям, чем представители более успешных в 90-е годы истеблишментных групп, которые хотя и являются активными действующими лицами в процессе модернизации общества, но в большинстве своем "страшно далеки от народа". И в этом заключается одна из сложных проблем современного российского модернизаторства.

19.04.04

Алексей Макаркин - заместитель генерального директора Центра политических технологий

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-20 13:40
ГАЗЕТА
рубрика: новости
адрес страницы: http://www.gzt.ru/rub.gzt?rubric=news&id=64050000000014751
дата: 20.04.2004

20.04.2004

Мария Макарова

Михаил Евдокимов с головой окунулся в проблемы Алтая
Новоизбранный губернатор борется с паводком
Напряженной выдалась первая неделя правления новоизбранного алтайского губернатора Михаила Евдокимова. Мощнейший за последние десять лет паводок вынудил бывшего юмориста сменить цивильный костюм на камуфляж и резиновые сапоги и лично отправиться инспектировать пострадавшие районы.

Весенний паводок в Алтайском крае, от которого уже пострадали более 2,5 тысячи домов, стал первым серьезным испытанием для нового губернатора Михаила Евдокимова. Особенно от разлившихся вод пострадали райцентр Тальменка и соседние села - Луговское и Наумовка. Уровень воды в местных реках поднялся на два метра. Бомбовые удары по ледовому затору на реке Чумыш угрозу новых затоплений не ликвидировали. В связи с этим в нескольких районах Алтая было объявлено чрезвычайное положение. Синоптики прогнозируют, что в ближайшие сутки вода поднимется еще на метр. Говорят, что таких сильных паводков на Алтае не было последние 10 лет. Желая лично ознакомиться с положением дел, 17 апреля Михаил Евдокимов, сменив цивильный костюм на камуфляж, посетил расположенный в пригороде Барнаула поселок Лебяжий, в котором подтопленными оказались более 50 домов. Чтобы лично пообщаться с высоким гостем, многие жители села к приезду Евдокимова отпросились с работы. Губернатор, впрочем, оказался немногословен и, выслушав жалобы аборигенов, отбыл восвояси. Результатом блицвизита стало решение о срочной постройке в поселке трехсотметрового трубопровода для отвода паводковых вод. В тот же день Евдокимов внезапно появился на пресс-конференции начальника главного краевого управления по делам гражданской обороны и чрезвычайных ситуаций Владимира Белоусова. Здесь, не отрываясь от бумажки, он сообщил, что ситуация с паводком управляема. По словам губернатора, сейчас в крае ведется подготовка ко 'второй волне' наводнения, так называемой коренной воде, в связи с чем администрация намерена просить финансовой помощи у Министерства по чрезвычайным ситуациям. Кроме того, Михаил Евдокимов рассказал, что намерен поднять вопрос о внесении в краевой бюджет отдельной строки, касающейся финансирования работ по ликвидации последствий паводка.

Между тем вопрос о том, кто войдет в команду нового губернатора, до сих пор остается непроясненным. Единственным вновь назначенным чиновником администрации до сих пор остается отвечающий как раз за кадры Николай Ермолов, прежде занимавший руководящие посты в мэриях Новороссийска и Краснодара. В отношении остальных потенциальных заместителей Евдокимова пока ходят лишь слухи. На должность одного из них наблюдатели прочат Василия Бормотова, предпринимателя из Новосибирска, друга губернатора со школьной скамьи. Первым вице-губернатором, скорее всего, останется Николай Чертов. ЖКХ и энергетику, по всей вероятности, станет курировать Владимир Зубков, ранее возглавлявший 'Алтайэнерго' и 'Кузбассэнерго', а информационную политику, возможно, будет определять Александр Толстоухов, трудившийся в предвыборном штабе Михаила Евдокимова. Помимо вышеперечисленных называется еще ряд фамилий. Примечательно, что в основном это люди, до сих пор проживавшие за пределами Алтайского края.

Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-20 13:47
Коммерсантъ: Алтайский крайний
Михаил Евдокимов отыграл инаугурацию почти экспромтом

Вчера в столице Алтайского края городе Барнауле с размахом прошла инаугурация нового губернатора Михаила Евдокимова. Специальному корреспонденту Ъ АНДРЕЮ Ъ-КОЛЕСНИКОВУ, ставшему свидетелем этой праздничной церемонии, показалось, что новая роль популярному актеру удалась.

Еще в аэропорту Домодедово я увидел актера Валерия Золотухина. Он тоже ждал рейс на Барнаул.

- А вы не хотите стать губернатором? - спросил я, честно говоря, первое, что мне пришло в голову.

- Да ну что вы,- обиделся он.- Ну нет!

- Я что-то не так сказал?

- Ну да. У каждого свой бизнес.

- А это бизнес? - Мне стало интересно.

- А вы как думаете?

- Да ведь, говорят, и кампании-то у Михаила Евдокимова никакой не было.

Он посмотрел на меня с сожалением:

- Вы правда считаете, что можно выиграть такие выборы без кампании?

Для актера Валерий Золотухин рассуждал довольно здраво.

- Это, молодой человек, была одна из самых удачных и блестящих предвыборных кампаний всех последних лет,- сказал он, в очередной раз с сожалением оглядев меня.- Там были такие интересы...

И он напомнил про двойника прежнего губернатора Александра Сурикова, тоже с фамилией Суриков, у которого уж точно не было никакой кампании. Но двойник этот, стрелок ВОХРа, запутал 3% населения, и именно их не хватило оригиналу, чтобы победить в первом туре.

- А Миша только одно интервью дал и остался в стороне. А ведь я им еще за два месяца до выборов говорил,- с неожиданной досадой вспомнил Валерий Золотухин,- что Миша - это не шутки! А они смеялись: да это вообще никакая не фигура! Потом они - р-раз!

Актер со всей силы ударил кулаком по воздуху и даже присел по инерции.

- Это же, кажется, ваш регион.

- Да, родился я в этом регионе,- подтвердил он.- Так вот, в последнее время люди здесь стали жить лучше, только сами этого пока не поняли. От этого все проблемы.

- То, что победил Евдокимов,- проблема?

- Нет,- почему-то не согласился он.- Как я могу так говорить? Знаете, актеров считают... Ну, так к нам относятся... Что мы не можем быть политиками. А мы на многое способны.

Объявили посадку на наш рейс, и мы расстались. В том, что рассказал Валерий Золотухин, было много загадок. Кто такие "они"? Могут ли актеры быть политиками? И главное, почему же люди в Алтайском крае никак не могут понять, что они стали жить лучше?

Барнаул, я надеялся, даст ответы на эти вопросы.

Через час после приезда я знал практически все. Знал, что бизнес замер в ожидании первых действий нового губернатора, а их все что-то нет да нет; что на первой пресс-конференции охрана Михаила Евдокимова, которой никто не видел у прежнего губернатора, не выпускала прессу из зала; что пресса вся теперь в претензии; что в отместку за это в одном из выпусков теленовостей появился сюжет о том, как охрана подставляла новому губернатору стул, а пресс-секретарь подкладывала на стол готовые ответы на вопросы; что в ответ на просьбу рассказать о планах он зачитал свою предвыборную листовку и даже произнес под конец: "Искренне..." - и остановился, потому что это была подпись "Искренне ваш Михаил Евдокимов"; что, наконец, за победой Михаила Евдокимова стоит "Алтайэнерго", а в конечном счете господин Чубайс, который теперь начнет (или уже начал) веерное отключение Алтайского края за долги, которые не соглашался отдавать Александр Суриков, а Михаил Евдокимов для того и поставлен, чтобы решить эту проблему. Информации было слишком много. А ведь на инаугурации ее должно было стать еще больше.

Уже за час до начала вестибюль драмтеатра был заполнен. Гости съехались изо всех соседних регионов, в том числе из Монголии и из Китая, хотя первые лица мероприятие проигнорировали. Высокопоставленные жители Барнаула переживали это довольно тяжело.

Но москвичи все-таки начали в конце концов мелькать. Прошел актер Александр Михайлов, председатель совета директоров группы "Промышленные инвесторы" Сергей Генералов (на заводе этой группы Михаил Евдокимов начинал, что важно, шлифовщиком коленвалов), лидер Аграрной партии Николай Харитонов... Кажется, все.

К 14 часам зал был забит до отказа. Михаил Евдокимов вышел на сцену в темном концертном костюме. Длинные, практически до колен, полы пиджака надежно облегали его рискованную фигуру. Председатель Центризбиркома вручила ему удостоверение губернатора. Он медленно положил его во внутренний карман пиджака и подошел к микрофону.

- Я вообще всегда волновался,- потупившись, сказал он,- когда выходил на сцену. Но так, как сейчас-то, никогда не волновался. Перед земляками еще к тому же. Ответственность всегда, конечно, есть. Но сейчас она по-любому выше.

Не глядя в бумажки, разложенные перед ним, Михаил Евдокимов поклялся верно служить своему народу, исполнять обязанности губернатора в соответствии с уставом края и Конституцией Российской Федерации.

- Клянусь,- сказал он.

Конечно, он учил весь этот текст.

Ему подарили цветы.

- Первые цветы в этом качестве,- с виноватой улыбкой сказал он.- Это очень трогательно.

Так прямодушно обращая внимание публики на то, что раньше ему дарили цветы как известному актеру, он сумел нисколько не переиграть. Хорошего все-таки актера потеряли.

Первый заместитель полномочного представителя президента по Сибирскому федеральному округу Алексей Щербинин (сам полпред господин Драчевский не приехал, сославшись на занятость) зачитал Михаилу Евдокимову поздравление Владимира Путина. Губернатор слушал так внимательно и так часто кивал, как будто все эти слова произносил сам господин Путин.

В речи председателя Агропромышленного союза России Николая Харитонова едва ли не самым запоминающимся была глубокая историческая справка.

- В истории есть поразительные моменты,- рассказал он.- В эти минуты я невольно вспоминаю биографию Михаила Сергеевича и нахожу: 1954 год, освоение целинных и залежных земель... Прошло столько лет, и в тех местах, где происходило это освоение, новый руководитель с таким искусством вышел на федеральную сцену...

Николай Харитонов не смог закончить так, казалось, удачно начинавшуюся мысль, да и не нужно было ничего заканчивать. И так все, конечно, поняли, что он хотел сказать. Имелось в виду, что Николай Харитонов будет очень хорошим губернатором.

Поздравления были одно другого трогательнее.

- Я ехал сюда, и шел дождь,- сказал председатель ассоциации "Сибирское соглашение" Владимир Иваков.- Благодатный, весенний. Так пусть же население Алтайского края будет с денежками!

Президент Республики Алтай Михаил Лапшин говорил Михаилу Евдокимову, что его победа - это победа сил добра (над силами зла, надо полагать), еще кто-то уже не в первый раз сравнивал территорию этой жемчужины Сибири с территорией Франции (не в пользу, разумеется, последней) и настаивал, что Михаил Евдокимов появился тут не случайно, а для того, чтобы улучшить качество людей (и ничего не говорил об их количестве)... А вот уверенно выступил член правления РАО ЕЭС Леонид Гозман, еще один московский гость, и кратенько рассказал о своей компании ("660 тыс. человек, 2 млн с семьями, работаем на территории всей Российской Федерации..."). Честно сказал, как много в работе и благополучии такого количества людей зависит от взаимодействия с властью на местах, и я некстати вспомнил про утренние рассказы об "Алтайэнерго".

Епископ Максим, выйдя на трибуну, сперва обратился к залу с основным апрельским тезисом:

- Христос воскресе!

И только получив неожиданно громкий и стройный ответ "Воистину воскресе!", воодушевился настолько, что, закончив, потребовал от зала повторения пройденного и снова проверил свою власть над ним:

- Христос воскресе!

- Воистину воскресе! - уверенно откликнулся зал.

А вот наконец выступил актер Александр Михайлов. Он рассказал, как убедился, что потенциал Михаила Евдокимова давно вышел за рамки актерства. И даже рассказал, в какой момент. Это случилось, когда ветеран одного спецподразделения Виталик, работавший в предвыборном штабе Михаила Евдокимова, был остановлен в коридоре своим бывшим командиром - полковником, и они обнялись, увидев друг друга.

- Они рисковали,- глухо сказал Александр Михайлов,- их головы могли бы полететь, как головы двух ректоров (Не знаю, каких. Простите меня, люди.-А. К.). "Спасибо, Виталик,- сказал полковник.- Ты идешь за правое дело". И оба заплакали.

Как же я-то удержался?

- А ведь они настрадались,- продолжил Александр Михайлов.- Как же они настрадались! Ведь 76-е место Алтай занимает среди всех субъектов федерации по уровню жизни! Так держать, Миша! Я старше тебя, но хотел бы быть твоим подчиненным!

Александр Михайлов недвусмысленно дал, таким образом, понять, что претендует на роль первого зама губернатора.

Выступил и Михаил Евдокимов:

- Ойх...- сказал он, в точности как тот самый его мужик с мордой красной.- Я, конечно, знаю, что я хочу сказать... но здесь записано... в общем, с моих слов верно.

Реприза прошла безукоризненно. После этого он без воодушевления, по многу раз споткнувшись на ровном, казалось бы, месте, пробормотал свою программную речь. В ней была реструктуризация задолженностей предприятий (снова ссылка на отношения с РАО ЕЭС), развитие переработки и слова о том, что придется избавляться кое от чего и даже кое от кого...

И снова он, бубня все это, нигде не переиграл. Было понятно, что нелегко ему даются новые слова, но надо ему их учить, раз уж победил тут всех до одного. А выучив и произнеся, придется отвечать за них перед людьми. Так что и уберет кое-кого - безо всякого, конечно, желания. Но это роль у него такая, к нему и отношения-то, видите, не имеет, лишь бы добубнить сейчас этот текст, вот и все. А там и выпить можно будет.

И выпил он сразу после инаугурации вместе со всеми мужиками тут же, на втором этаже драмтеатра. Все его поздравляли, и со всеми он пил. Я-то видел, что чистую воду; ни разу, по-моему, водки себе не налил. А потому что сначала налил рюмку сорокаградусной, понюхал, попробовал на язык да пить-то и не стал, потому что профессионал и все понял.

Господин Генералов тут же, за столом, в неформальной обстановке подарил ему комбайн "Руслан" (сертификат и ключи прилагались). Я потом поинтересовался у господина Генералова, сколько стоит этот комбайн, и услышал цифру в $45 тыс. Можно ли делать действующему губернатору такие подарки? Похоже, что если на глазах у всех, то можно.

Представитель Дагестана подарил ему саблю и станцевал ему от души. Вдруг я увидел, что Михаил Евдокимов страшно волнуется. Он без конца поправлял галстук, как-то жалко улыбался, не в такт качал головой, слушал людей очень уж рассеянно. Чем дальше, тем тяжелее давалась ему эта роль.

Не развеселила его даже реплика Михаила Лапшина:

- Один мой друг сказал мне: "О, к Михаилу Сергеичу едешь! Вчера у него была Регина, теперь регион! С регионом ему сложнее, конечно, будет. Но дай бог, чтобы получилось так же, как с Региной!"

И только когда подошел к нему композитор Олег Иванов, губернатор вздохнул, показалось, с облегчением. Композитор спел ему песню "Товарищ" на свою музыку. Там были и такие известные строки: "Тебе половину и мне половину". И они ударили по рукам на глазах у всех, как будто только что Алтайский край поделили.

Михаил Евдокимов решил спеть еще песню. Он потер руки и сказал, словно извиняясь: "Ну а что, нам нельзя, что ли? Что мы, не люди?" Он нервно объяснил, что написана она была совсем не для баллотирования. Оркестр заиграл музыку.

- Да не та,- поморщился губернатор.

Видно, эта все-таки была для баллотирования.

А та, которая не для баллотирования, называлась "Невзначай", и припев в ней был такой: "То ненароком, то невзначай встречай, мой край, меня встречай!"

Хорошая в целом получилась встреча. Когда Михаил Евдокимов уже уходил, я пробился к нему и в толпе людей спросил буквально на ухо:

- А не страшно вам?

Он не удивился нисколько:

- Очень. Очень страшно.

- А если все же опозоритесь? - уточнил я.- Как жить будете?

- Молитесь за меня,- неожиданно попросил он.

Это была, я настаиваю, лучшая фраза губернатора за этот вечер. Ведь он ее даже не репетировал. Экспромт.

Андрей Колесников

Коммерсантъ

--------------------------------------------------------------------------------

Изменить/Удалить это Сообщение Ответить с цитатой
Alexey V. Kalinin

Присоединился: Mar 07, 2002
сообщения: 96
Из: Barnaul
         Отправлено: 2004-04-20 14:54
Разрешите небольшой оффтопик.

Что-то в форуме пошли сплошные перепечатки с различных сайтов. Это не есть гуд, на мой взгляд.

_________________
С уважением, автор сообщения

Доброго здоровья Вам и всяческих успехов.

ОТ МОДЕРАТОРА: полностью согласен, Алексей. Активность посетителей в последние дни заметно спала, и это, наверное, даже хорошо. Нельзя же все время думать и говорить про политику. Но наш форум будет открыт для обсуждения тем, которые станут актуальными.

Просьба к посетителям, которые размещают заинтересовавшие их статьи (желательно небольшие, или лучше давать просто ссылки), высказывать при этом СВОЕ МНЕНИЕ по теме. А то это будет не форум, а библиотека.

[ Это Сообщение было отредактировано: АШПИ в 2004-04-20 15:14 ]
Посмотреть личные данные Alexey V. Kalinin Почта Alexey V. Kalinin Посмотерь вебсайт Alexey V. Kalinin статус ICQ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-20 15:01
Я тоже обратил внимание на статью в Коммерсанте. Интересные наблюдения, несмотря на модное ерничанье. И последняя фраза губернатора обнадеживает (что вряд ли понял сам автор). Не совсем ясен смысл слов про двух ректоров. Очевидно, имеются в виду умершие недавно ректоры Сельхозуниверситета и Бийского педуниверситета. Но при чем здесь риск? Ляпнули, сами не зная что. Словом, журналюги они и есть...

Наблюдатель
Изменить/Удалить это Сообщение Ответить с цитатой
АШПИ

Присоединился: Feb 28, 2003
сообщения: 52 		Отправлено: 2004-04-20 15:50
ОБЪЯВЛЕНИЕ

Уважаемые коллеги!

В рамках "Дня науки" в АГУ 29 апреля планируется провести "круглый стол" на тему:

"РЕГИОНАЛЬНЫЕ ВЫБОРЫ 2004 г.:
ВОЛЕИЗЪЯВЛЕНИЕ НАРОДА
ИЛИ ТРИУМФ ТЕХНОЛОГИЙ?"

Оганизаторы - Алтайская школа политических исследований, Алтайское отделение Российской ассоциации политической науки, Конгресс интеллигенции Алтайского края, Сибирская ассоциация по связям с общественностью.

Принимаем:
а) предложения по обсуждаемым вопросам;
б) заявки на участие в "круглом столе".

Оргкомитет: 66-84-15, ashpi@hist.dcn-asu.ru

[ Это Сообщение было отредактировано: АШПИ в 2004-04-21 12:10 ]
Посмотреть личные данные АШПИ Почта АШПИ Посмотерь вебсайт АШПИ Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-21 12:32
Владимир.

А ведь если посмотреть центральные информационные программы ТВ - можно сделать вывод: мочат Михаила Евдокимова - не угоден он путинской управляемой структуре власти. Закручивание гаек происходит медленно, умно, рассчетливо, на основе технологий 21 века. Вот кто радовался притоку свежего воздуха на Алтай после Сурикова, должен призадуматься об уже реально надвигающемся вторжении путинских реформ в регионы и их последствиях. Будут делаться многочисленные попытки дискридетации со стороны Центра новой власти перед жителями края.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-21 13:14
Quote:

Владимир.
мочат Михаила Евдокимова - не угоден он...

Мы говорим Евдокимов, подразумеваем - народ.
Пусть мочат. Народу это банный веник, полезен, здоровья прибавится. Возрождение России начался с Алтая - Евдокимова. Народ постепенно начал трезветь от демократии, свободы капитализма. Теперь это волна пойдет по всей России.
МАГ.
Изменить/Удалить это Сообщение Ответить с цитатой
Анонимный
Незарегистрированный пользователь 		Отправлено: 2004-04-21 14:36
Странно видеть разговоры про "закручивание гаек" по поводу Евдокимова и про "глоток свежего воздуха" при нем. Предвыборная агитация, видимо, не прошла бесследно, если люди все еще не хотят думать и анализировать делаемое уже не кандидатом Евдокимовым, а губернатором.

После первой пресс-конференции возникло два интересных события. Вопросы на пресс-конференцию собирались зарание и обрабатывались штатными писателями Михаила Сергеевича (точнее, писательницами). Второе, когда корреспондент ГТРК показал эти шпаргалки на экране, его не пустили на инаугурацию.

После инаугурации возникла интересная ситуация с руководителем Банкфакса Савинковым, которого из-за гастрономического репортажа с инаугурационного банкета прокинули с поездкой в Лебяжку. После Лебяжки снова повторилась ситуация со шпаргалками теперь уже на прессухе в Алтапрессе. А когда губернатор попытался говорить сам, он начал путаться в географии края, который собирался поднимать с колен, видимо, уже давно. И пообещал потратить (наверное, все-таки свои, а не краевые бюджетные) деньги на преобретение техники для федерального ведомства - МЧС.

Это о закручивании гаек по отношению к информационному полю.

Теперь о глотке свободы. Еще раз попытайтесь разобраться в биографиях людей, приехавших с ним, людей, поддержавших его, людей, поддержанных им здесь. Коммунисты, аграрии, подберезкинцы... Дышите свободнее!
Изменить/Удалить это Сообщение Ответить с цитатой
( 1 | 2 | 3 | 4 | 5 | 6 )
Новая тема Ответить в тему
Powered by phpBB Версия 1.4.4
Copyright © 2000 - 2001 The phpBB Group

phpBB Created this page in 0.261640 seconds.

Новости | Университет | Студенты | Преподаватели | Ученые | Абитуриенты | Поиск | Карта | Главная страница
Copyright © 1994-2001 Алтайский государственный университет
Разработка и техническая поддержка © Центра Интернет АГУ
Команда разработчиков сервера
Web-design © Dmitry Ivanov
Центр Интернет АГУ Алтайский государственный университет Каталог ресурсов Сибири